Сергей Лукьяненко - Мальчик и Тьма

1 Сергей Лукьяненко

ЧАСТЬ ПЕРВАЯ. КРЫЛАТЫЕ

1. СОЛНЕЧНЫЙ КОТЕНОК

Все случилось из-за того, что я заболел.
Было уже два часа дня, а я лежал в постели и листал сто раз перечитанного "Питера Пэна". Компресс, который мама утром повязала мне на шею, я давно снял и забросил в угол. Абсолютно не понимаю - чем может помочь от кашля смоченная водкой вата? С мамой я, конечно, не спорю, но после ее ухода начинаю лечиться по-своему, то есть лежать с книжкой и ждать, когда болезням надоест такое скучное времяпровождение. Обычно помогает - хоть и не сразу, а дня через два-три. Хорошо еще, что на улице было очень неуютно - то на минуту выглянет солнце, то зарядит мелкий противный дождик. Правда, в комнату солнце не заглядывало - так уж неудачно стоит наш дом, что новенькие девятиэтажки закрывают его со всех сторон. "В такой квартире только грибы выращивать", - говорил папа, когда он еще жил с нами.
Я опустил книжку на пол рядом с кроватью и лег на спину. Наверное, закрой я сейчас глаза, ничего бы так и не случилось. Но я лежал, глядя в потолок и слушая тиканье часов в прихожей.
А через стекло прыгнул в комнату солнечный зайчик. Маленький, с ладошку размером, но удивительно яркий. Словно окно было открыто, а на улице светило жаркое летнее солнце. Наверное, кто-то забавлялся с зеркалом на балконе дома напротив.
Зайчик проплыл по потолку, сполз на стену, заставил блеснуть вазу на комоде и остановился, чуть подрагивая, на спинке кровати.
- Не уходи, - зачем-то сказал я, понимая, что сейчас зеркало дрогнет, и солнечный зайчик навсегда выскочит из моей комнаты. - Останься...
Вот тогда все и началось.
Солнечный зайчик оторвался от кровати и поплыл по воздуху. Вначале я даже не понял, что такого не бывает. И лишь когда висящее в воздухе плоское пятнышко света стало раздуваться, превращаясь в пушистый оранжевый шарик, я понял - случилось чудо.
Из оранжевого светящегося меха вытянулись четыре лапки, потом хвост и голова. Моргнули и уставились на меня зеленые кошачьи глаза. Да и вообще, зайчик этот больше всего походил на котенка. Вот только он висел в воздухе, светился и казался невесомым как пух - дунешь и улетит.
- Привет, - мурлыкнул котенок. - Спасибо за приглашение.
Я закрыл на секунду глаза, но когда вновь посмотрел на котенка, он никуда не исчез. Даже подлетел поближе.
- Я в сказки не верю, - самому себе сказал я. - Я уже большой.
- Ну, по сравнению с девочкой, которая держала Настоящее зеркало, ты довольно большой, - невозмутимо заявил котенок и опустился на одеяло. Я скосил глаза - не повалит ли дым, но все было в порядке. Животом я чувствовал тепло, но не сильное. А котенок склонил голову и добавил: - Но совсем взрослым тебя тоже не назовешь. Тебе сколько? Десять лет есть?
- Четырнадцать будет, - как-то неожиданно успокоившись от делового вопроса, ответил я. - Ты кто?
- Солнечный зайчик, - с любопытством осматривая себя, ответил котенок
- Да, ну и внешность... Похож?
- На кого?
- На зайчика.
- Скорее на котенка.
- Немногим лучше, - грустно заявил Котенок и потянулся. А я ничего лучшего не нашел, чем повторить:
- Ты кто?
- Но мы же уже пришли к единому мнению! - с неожиданной обидой заявил Котенок. - Солнечный зайчик, точнее - котенок, потому что на него я похож куда больше! Что тут непонятного?
Я даже растерялся. Ну да, маленький зеленый зверек, который ест камни, - это просто маленькая зеленая камнеедка. Знаем, слыхали. А солнечный зайчик - это солнечный котенок, потому что на зайчика он никак не похож.
- Так что же, любой зайчик может ожить, если его позвать? - осторожно спросил я. Мне почему-то казалось, что Котенок на такой вопрос снова обидится. Но тот лишь гордо покачал головой:
- Вот еще! Любой! Только Настоящий свет, отраженный Настоящим зеркалом, может ожить.
- А что такое... - начал я. Но Котенок конца вопроса дожидаться не стал. Он вскочил и, прохаживаясь по одеялу, принялся объяснять:
- Настоящий свет - это солнечный свет. Но не всякий, а только тот, когда лишь один лучик из тысячи тысяч может пробиться к земле. Он бывает на рассвете или на закате... - Котенок посмотрел в окно и брезгливо поморщился. - Ну, или в такую погоду. А Настоящее зеркало - это... - Он замолчал. Снова открыл рот и виновато потер лапкой голову. - Не знаю. Мне ведь и пяти минут еще нет, а с зеркалом я познакомился очень ненадолго. Настоящее зеркало... ну, это зеркало, которое отражает суть вещей. Они очень редко встречаются. В таком зеркале человек отражается таким, какой он на самом деле, а вещи - такими, какие они должны быть. Поэтому Настоящие зеркала часто разбивают, - неожиданно закончил Котенок. - Вот. Что знал, то рассказал.
Он легко спрыгнул с одеяла и спланировал на пол. Подбежал к окну, задрал мордочку и грустно произнес:
- Ну вот, солнышка уже нет. Так я и знал.
Оранжевая шерстка Котенка светилась мягким теплым огнем. Нельзя сказать чтоб очень уж ослепительным, но почему-то в этом свете все было видно удивительно отчетливо. Под батареей я увидел закатившуюся туда невесть когда монетку, а на паласе ярко высветилось пятно от пролитого давным-давно чая. И в этот миг я наконец понял, что все это происходит по-настоящему. Я лежу в постели и разговариваю с Солнечным котенком, появившимся из Настоящего света и Настоящего зеркала.
- Так ты волшебный? - тихо, словно стесняясь самого себя, спросил я. И Котенок эту интонацию почувствовал:
- "Я большой, в сказки не верю", - передразнил он. - Да! Волшебный. Если хочешь, я, конечно, наплету чего-нибудь про фотоны и магнитные поля. Только учти, я в них не верю.
Меня его насмешка немного задела.
- А что ты умеешь? - спросил я. - Мяукать умеешь?
- Может, еще и мышей ловить? - Котенок аж подпрыгнул от возмущения и снова повис в воздухе. - Умею! Мяу! Похоже?
- Не очень, - признался я. - Но ты же волшебный, ты должен делать чудеса.
- Я сам по себе чудо, - сказал Котенок и демонстративно отвернулся. Откинув одеяло, я опустил ноги на пол. Мне захотелось погладить
Котенка, а может, даже извиниться перед ним, чтобы он не обиделся вконец и не убежал. Но тут я неожиданно закашлялся, и очень сильно.
- Болеешь? - не поворачиваясь, спросил Котенок.
- Угу.
- Ложись.
Котенок подлетел ко мне и вдруг оказался прямо у меня на шее, я даже испугался от неожиданности.
- Ложись, кому сказано, - строго повторил Котенок. - И не бойся, не укушу, простуженных мальчишек я не ем.
Каким образом он на мне держался, не знаю. Когти, если они у него были, Котенок не выпускал. Может, просто парил в воздухе прямо передо мной? Я послушно лег, и он сразу же устроился у меня на шее, положив голову мне на подбородок.
- Это зачем? - тихонько, чтобы Котенок не свалился, спросил я.
- Лечить тебя буду. Тепло?
- Да.
- Тогда лежи смирно. Станет жарко - скажешь.
Но жарко мне не было, только тепло. Я так и сказал. А Котенок полежал минуту, потом спрыгнул на пол и заявил:
- Ну вот и все.
- Хочешь сказать, я поправился?
Он кивнул. Выглядел кивающий котенок очень забавно, но светящаяся как огонь шерстка заставляла относиться к нему серьезно.
- Но я ничего не чувствую! Только горло не першит...
- А что ты должен чувствовать? - вдруг завелся Котенок. - Ты же был только простужен! Здоровый парень, раскашлялся чуть-чуть - и сразу в постель!
Я хотел ответить, что в постель меня уложила мама, но передумал. В конце концов, мама давно ушла на работу... Интересно, а как она отнесется к говорящему и светящемуся котенку? Не испугается?
- А что ты еще умеешь? - спросил я.
- Не знаю, - признался он. - Я еще маленький.
- А потом вырастешь?
- Вряд ли, - сразу поскучнел Котенок. - Настоящий свет - штука редкая, а мне, чтобы вырасти, нужен именно он. О! Знаешь, что я умею? Находить всякие потерянные вещи вроде пуговиц и монеток! Во мне же Настоящий свет, от него ничто не спрячется!
- Здорово, - не очень уверенно сказал я. И не удержался, протянул руку к Котенку и погладил. Он оказался не слишком горячим, чуть теплее самого обычного котенка. Когда-то у меня был кот, но потом мама заставила его отдать. У нее вдруг появилась аллергия на кошек.
Котенок сделал вид, что даже не заметил моего прикосновения. Но, кажется, это ему понравилось.
- Еще я умею... - начал Котенок, - умею... Умею находить двери.
Я засмеялся. Мне стало так весело - то ли от хвастливого, но самокритичного волшебного Котенка, то ли от того, что горло больше не болело.
- Дверь я и сам могу найти! А если бы у меня волосы светились, так и в темноте бы находил.
- Глупый, - снисходительно глянул Котенок. - Я и вовсе не про обычные двери. Я умею находить Потаенные двери.
В тот миг я конечно же не понял, о каких дверях идет речь. Но почувствовал легкую дрожь, словно по комнате пробежала волна холодного воздуха.
- Что это - Потаенные двери? - почему-то шепотом спросил я. И Котенок, тоже очень тихо, ответил:
- Потаенные двери ведут из мира в мир. Обычно люди их не видят, хотя иногда сами же и строят.
Из мира в мир? Ничего себе...
- А где они? - еще тише спросил я.
- Да где угодно, - храбро заявил Котенок. - У тебя в комнате тоже наверняка есть. Сейчас поглядим.
И он побежал вдоль стены.
Когда Котенок приблизился к ней, произошла удивительная вещь. Вначале я увидел три слоя обоев вдруг сквозь друга. И если второй слой я помнил - мы клеили эти обои, когда переехали из старой квартиры, то третий явно остался от прежних хозяев. Под ними еще были газеты, даже названий которых я не знал. Дальше - кирпич.
А Котенок бежал вдоль стены, и я увидел под кирпичами некрашеную деревянную дверь!
- Стой! - крикнул я, но Котенок не остановился. Лишь фыркнул и пробормотал:
- Вот еще, за такой дверью ничего веселого быть не может...
Следующую дверь Котенок нашел в углу. Она была металлическая, серая, с маленьким штурвальчиком вместо ручки, как на сейфах. Здесь Котенок на секунду замер, потом хмуро предположил:
- Там, наверное, всякие фотоны-протоны и магнитные поля... Поищем еще.
- Поищем, - согласился я. Мной овладел азарт. Я шел следом за Солнечным котенком, и ноги обдавало его теплом. Здорово! Особенно когда ты босиком и тебе совсем не хочется, только поправившись, сразу же снова заболеть.
- Во! - радостно пискнул Котенок. - Шик, правда?
Дверь действительно была красивая. Из черного дерева, с резными узорами, огромной бронзовой ручкой, немного выпирающей из обоев. Удивительно, чего только не увидишь в Настоящем свете!
- Заглянем? - предложил Котенок.
Вот сейчас я удивился по-настоящему.
- А можно?
- Разумеется. То, что ты видишь в Настоящем свете, всегда открыто для тебя.
Я с сомнением пожал плечами. Посмотрел на себя - трусы, майка и больше ничего. Даже тапочки не надел. А если за дверью - какой-нибудь дворец, где начинается бал? Буду потом оправдываться: "Ну вы нашли место чаи распивать!"
- Знаешь, я оденусь, - нерешительно сказал я. И Котенок мою нерешительность заметил.
- Глупый! - закричал он. - Думаешь, легко высвечивать Потаенные двери? Я же маленький! У меня сил надолго не хватит!
И я не удержался. Да и кто на моем месте стал бы спорить?
- Как открыть?
- Посмотри на ручку, - прошептал Котенок. Похоже, ему и вправду было трудно. - Посмотри так, чтобы увидеть ее четко-четко. А потом берись и открывай.
Я всмотрелся в ручку. Вначале она была чуть туманной, словно под матовым стеклом. А потом я увидел ее очень ясно. Бронза была шершавая, грубая, лишь по краям гладкая, будто отполированная множеством касаний. Неужели когда-то эту дверь открывали? Я протянул руку и почувствовал холод металла.
- Быстрее, - жалобно произнес Котенок. И я потянул дверь на себя.
Она была тяжелая, очень тяжелая. Словно петли закаменели от времени или не хотели пробуждаться от долгого сна. Но я тянул, и дверь медленно пошла на меня. Сквозь кирпич, и старые газеты, и три слоя обоев. Но я уже ничему не удивлялся.
Нас обдало прохладным ветром. Тихо шумели деревья. И еще было темно. Хорошо хоть, что никакого дворца там не оказалось.
- Ночь, - разочарованно сказал Котенок. - Даже звезд не видно, а жаль. Звездный свет - всегда Настоящий.
Но через мгновение он воспрял духом.
- Ничего. Ночью мой Настоящий свет всегда может пригодиться.
И он храбро перепрыгнул через мою ногу - за дверь.
- Осторожно! - крикнул я.
Светящееся пятнышко мелькало уже в метрах десяти.
- Ерунда! Что может случиться с Солнечным котенком? Даже ночью? Пойдем, здесь трава!
Я переступил порог. И почувствовал под ногами теплую траву. Здесь-то точно не осень. Лето или весна...
- Котенок! - позвал я и пошел в темноту. Не грохнуться бы... - Котенок!
Светящееся пятнышко метнулось ко мне.
- Дверь! Глупый мальчишка!
Я обернулся и увидел, как медленно закрывается в темноте светлый проем. Бросился назад, но руки уткнулись в камень. Я едва не рассадил лоб о скалу.
Сразу стало страшно.
- Самый глупый в мире мальчишка, - прыгал под ногами Котенок, - что ты наделал?! Дверь закрылась!
- Вижу, что закрылась! - заорал я. - Так высвети ее! Откроем!
Котенок ответил не сразу.
- Я попробую...
Он подошел к камню вплотную, и я увидел, как сквозь серую тень проступают очертания двери из черного дерева. Еще я понял, что скала, в которой замурована дверь, огромна. Это даже не просто скала, а часть горы. Но вот дверь, как я на нее ни смотрел, не становилась четкой. И пальцы натыкались только на камень, а не на бронзовую ручку.
- Не получается, - виновато сказал я.
- Сам понял, - тихо ответил Котенок. - Сквозь камень трудно видеть Потаенные двери. Это тебе не старые газеты. Разве что другую поискать... Три двери должны вести из мира в мир, это закон.
- Так ты не можешь? - с подступающим ужасом спросил я. Искать теперь повсюду другие двери на Землю было глупо.
Котенок молчал.
- Говори! - завопил я. - Чего молчишь?
- Не могу, - прошептал Котенок едва слышно. - Я маленький, я же предупреждал. И сил очень много потратил, когда открывал дверь в первый раз.
- Эх ты, Солнечный котенок, - едва сдерживая слезы, сказал я и сел на траву у подножия скалы. В ногу больно впился острой камень, но я не обратил на это никакого внимания. Дверь в камне стала едва различима. - Может, камень обколоть?
- Не знаю, поможет ли это, - печально сказал Котенок и прижался к моей ноге. Вся злость сразу куда-то улетучилась. - Ты тоже виноват, глупый мальчишка. Надо было следить за дверью.
- Предупредил бы... И что ты меня все время зовешь глупым мальчишкой?
- Если ты уверен, то буду звать умным, - продолжал задираться Котенок.
- У меня имя есть!
- Ты же не представился.
Минуту мы молчали, потом Котенок тихо спросил:
- А как тебя зовут?
- Данька.
- Бывают имена и похуже, - философски заметил Котенок. - Ладно, не паникуй. Надо дождаться рассвета. Мне бы чуть-чуть Настоящего света - и я смогу высветить эту Потаенную дверь.
- Правда?
- Без всякого сомнения, - поклялся Котенок. - Ты небось тоже на голодный желудок марафон не осилишь?
- Да я и так не осилю, - признался я. - А откуда ты знаешь про марафон?
- Прежде чем Настоящий свет отразился от Настоящего зеркала, я много чего успел увидеть.
- А что то за зеркало? Откуда взялось?
- Да не знаю я... Оно очень старое, его взяла маленькая девочка и стала пускать зайчики... Фу, слово-то какое глупое! Зайчики!.. А девочка и не подозревает, какая удивительная вещь у них в доме хранится.
Я сидел рядом с Солнечным котенком и думал. О том, что во многих домах могут пылиться Настоящие зеркала, способные сотворить чудо. А мы проходим мимо, не догадываемся подставить их под утренний свет...
- Котенок, а как узнать, Настоящее зеркало или нет?
- Просто посмотреть в него. И захотеть увидеть себя таким, какой ты есть. Но люди боятся таких зеркал, предпочитают видеть свое отражение, а не суть. А некоторые уже и не умеют видеть, они способны только смотреть.
- И в чем тут разница - видеть или смотреть?
- Глупый, глупый Данька, - печально сказал Котенок. - Ты действительно еще маленький...
Я обиделся и не стал переспрашивать. А Котенок повозился у моих ног, потом виновато спросил:
- Не холодно?
- Нет.
- Ты не обижайся, если я буду обзываться. На самом-то деле я во всем виноват. Расхвастался...
- Да ладно. Дождемся рассвета и вернемся домой. Жаль только, ничего не увидели.
- А что тут видеть, - сонно отозвался Котенок. - Маленькая долина между скалами. Сто метров на двести, не больше... Ручеек, пара деревьев и несколько валунов.
- Откуда ты знаешь?
- Вижу.
- Так ведь темно!
- Во мне Настоящий свет, - зевнув, напомнил Котенок. - Данька, давай спать...
- Я не хочу.
- Тогда помолчи, а я посплю...
Вам когда-нибудь доводилось сидеть в полной темноте, держа на коленях спящего котенка? Да, именно в темноте, потому что когда Солнечный котенок уснул, шерстка его стала светиться не ярче неоновой лампочки в детском ночнике. Что бы вы в такой ситуации сделали?
Точно. Вот и я тоже уснул.

2. МЫ ЖДЕМ РАССВЕТА

Проснулся я от озноба. Котенок спал, и от него шло ровное тепло, но хватало его только на живот и немного на ноги. А по плечам разгуливал прохладный ветерок.
Я поежился, и котенок сразу поднял мордочку, засветившись в полную силу:
- Замерз, да?
- Спрашиваешь. - У меня зуб на зуб не попадал, да и есть хотелось ужасно. - Вот простыну опять...
- Вылечу, - без особого энтузиазма пообещал Котенок. - Ладно, уже немного осталось. Это перед рассветом всегда становится темно и холодно.
- Значит, вот-вот рассветет. - Я осторожно опустил Котенка на землю и попрыгал, чтобы согреться. Помогло это плохо.
- Может, мы мало спали? - предположил я, снова усаживаясь на траву.
- Семь с половиной часов, куда уж больше, - сказал Котенок. - Знаешь, какое чувство времени у Солнечных котят?!
У меня вдруг возникло жуткое подозрение. Но я не спешил его высказать, а вместо этого спросил:
- Ты до рассвета точно дверь не откроешь?
- Никак.
- А если... ну, в общем... вдруг здесь очень большая ночь?
- Какая?
- Несколько месяцев, как на полюсе!
Котенок помолчал, потом прошелся по траве взад-вперед и грустно сказал:
- Я надеялся, что ты об этом не подумаешь.
Обхватив руками плечи, я смотрел на сконфуженного Котенка. Потом спросил:
- Так что же, мы среди этих гор и останемся? Здесь же и есть-то нечего!
- Мне тоже, - огрызнулся Котенок. - Зато вода есть, можешь попить.
- Меня дома уже ищут, - вдруг сообразил я. - Не знают что и подумать
- исчез из постели, даже тапочки не надел!
- Давай немного подождем, - предложил Котенок. И мы ждали - молча, потому что говорить нам не хотелось, лишь Котенок со своим чувством времени объявлял каждые прошедшие пятнадцать минут. Когда он со вздохом сказал "час", я взорвался:
- И где же рассвет?
- Нет пока, - признался Котенок. - И я его не чувствую. Солнышко еще где-то далеко. Подождем немно...
- Хватит, - оборвал я. - Надо что-то делать.
- Есть один вариант, - со вздохом произнес незадачливый волшебник. - Я же умею летать. Сейчас взлечу и буду лететь, пока не наткнусь на рассвет или закат.
Прозвучало это так, словно рассвет и закат были толстыми каменными стенами. Я невольно улыбнулся.
- А дальше?
- Когда подкреплюсь, вернусь к тебе. У Солнечных котят отличное чувство направления, я тебя обязательно найду. Откроем дверь - и готово.
- Так что же ты раньше этого не предложил? - возмутился я.
- Понимаешь, я ведь уже не солнечный лучик, - признался Котенок. - Я буду лететь очень быстро, но может понадобиться несколько дней.
Вот тут мне стало страшно по-настоящему.
- Ты представляешь, что говоришь? - прошептал я. - Что со мной потом дома сделают?
- Другого выхода нет. Ждать - или лететь.
Я отвел взгляд от Котенка. И вдруг понял, почему возмутился этим предложением. Мне страшно.
Я, наверное, стал бояться темноты. А без Солнечного котенка темнота станет полной. И... что, если он не прилетит?
- Давай, - выдавил я. - Лети. Только быстро, а то передумаю.
Он понял.
- Данька, не вешай нос. Я буду лететь очень быстро. Если захочешь пить - ручеек прямо перед тобой, метрах в тридцати. Жди.
И прежде чем я успел сказать, что передумал, что не смогу ждать его в одиночестве и мраке, Солнечный котенок подпрыгнул и взвился в воздух. Оранжевый комочек света стремительно поднялся, превращаясь в крошечную точку на черном небе. И полетел прочь. Действительно очень быстро: я потерял его из виду за несколько секунд. Только хватит ли ему сил все время мчаться с такой скоростью?
Минут десять я ревел, уткнувшись в густую, мягкую траву. Как ни странно, это меня капельку согрело. Поднявшись, я пошел на поиски ручейка, о котором говорил котенок.
Странное это дело - бродить во тьме. Теряется и расстояние и время. Лишь камни, изредка попадавшиеся под ноги, доказывали, что я не топчусь на месте.
Руки я держал перед собой, боясь, что в любой момент оступлюсь, но вскоре услышал журчание воды, а еще через мгновение трава под ногами сменилась влажным песком.

1 Следующая страница


Мальчик и Тьма 2

Нагнувшись, я жадно пил холодную чистую воду. Потом, отойдя на несколько шагов - так, чтобы слышать ручеек, - лег навзничь в траву, высокую, сомкнувшуюся надо мной.
Делать было совершенно нечего. Раньше я и не подозревал, как выматывает полное безделье. Я лежал, слушая плеск воды и гул ветра где-то далеко-далеко вверху. Лежал, наверное, очень долго. А потом снова заснул.
Разбудили меня шаги. Я открыл было рот, чтобы окликнуть вернувшегося Котенка, но вовремя сообразил, что эти шаги другие: тяжелые, человеческие.
Сразу вернулся страх.
Шаги приближались сразу с двух сторон. В нескольких метрах от меня идущие встретились. И я услышал тягучий голос:
- Там нет никого.
- Там нет никого тоже.
Я понимал говорящих, хотя мне почему-то казалось, что они говорят на чужом языке. И от этих медленных, тяжелых голосов меня пробила дрожь. Я замер, боясь шевельнуться.
- Здесь никого. Но дозорный видел свет.
- Дозорный видел Настоящий свет.
- Это невозможно.
- Но дозорный видел.
- Здесь нет света. Здесь нет никого.
- Тот, кто светил, улетел.
- Или ушел по скалам. Здесь низкие скалы.
- Нас обвинят в медлительности.
- Это плохо. Надо сказать, что здесь был Крылатый, убежавший вчера.
- Нас спросят, где его сердце.
- Мы скажем, что он защищался. Мы скажем, что залили долину Черным огнем.
- Это расточительно. Это плохо.
- Но это лучше медлительности.
- Да. У тебя есть Черный огонь?
- В башне.
- У меня нет Черного огня. Мы полетим в твою башню, возьмем огонь и сожжем долину.
- Так хорошо. Летим.
И я увидел, как во мраке разворачивается тьма. Черные полотнища тьмы, чернее темноты, непрогляднее мрака. Две пары огромных крыльев. В лицо ударил ветер, наполненный едким нечеловеческим запахом, и тьма взвилась в небо.
Несколько минут я лежал, убеждая себя, что мне приснился кошмар. Но едкий запах еще держался в воздухе, а на том месте, где стояли говорившие, я нащупал выдранную вместе с дерном траву.
Ждать возвращения тех, то при ходьбе вырывал с корнем траву, мне совершенно не хотелось. Еще больше не хотелось дожидаться Черного огня, чем бы он ни был.
Я встал, чувствуя, как мир сжимается вокруг, превращаясь в клетку из темноты и страха. Ах, котенок, котенок, неужели ты не догадывался куда могут привести Потаенные двери?
- Я не боюсь, - громко сказал я. Темнота не ответила. - Я уже большой. Я уйду по скалам, здесь низкие скалы.
Темнота молчала.
Вытянув руки, я побрел вдоль ручья, и тьма шла вместе со мной. Уткнувшись в скалу, я понял, что вода стекает по ней. Почти бесшумно - значит скала не было отвесной. Это хорошо. Шестое чувство подсказывало мне, что нужно подниматься вдоль воды, чтобы ее тихий шелест заглушал мои движения.
Пошарив по камню, я нашел жалкий уступ, встал на него. Потом на следующий. Зацепился за какой-то кустарник, хорошо еще, что не колючий, и продвинулся на следующий метр. Не так уж и трудно, тем более что высота не чувствовалась.
- Я не сорвусь, - прошептал я неизвестно кому. - Слышите? Не сорвусь. Так не бывает - попасть в волшебный мир и сорваться со скалы...
Камень под моей ногой дрогнул. Я затаил дыхание, и дальше пришлось подниматься молча. Минут через десять, коснувшись ладонью губ, я почувствовал вкус крови. Пальцы стерлись о камень. Наверняка то же случилось и с ногами, но проверять я не стал. Висеть на скале, как таракан на стенке, было невозможно, и я продолжил подъем.
Минут через пять, когда я понял, что устал до предела и вот-вот сорвусь, я выбрался на небольшой уступ. Тесно прижался к скале, сел, свесив ноги во тьму. Интересно, высоко ли? Метров пять, десять? Явно мало для того, чтобы спрятаться от непонятного оружия летающих тварей.
Сняв бесполезную майку, я по очереди обматывал руки и ноги, выжидая несколько минут, чтобы остановить кровь. Подъем разгорячил меня, холод больше не чувствовался. Оставив рваную и перепачканную майку на уступе, я продолжил первое в своей жизни восхождение. Журчание воды по левую руку было моим проводником. Один раз я даже попал на мокрый участок скалы, где брызги падали мне на голову. Пришлось медленно и осторожно сдвигаться вправо, чувствуя, как предательски скользок стал камень. Иногда я отдыхал, если попадались надежные площадки, потом вновь начинал подниматься. И тьма ползла за мной, скрывая высоту и растворяя в себе время. Быть может, я карабкался полчаса, может, несколько часов, не знаю. Единственное, что я знал точно, - никогда еще я так не уставал.
А потом над головой захлопали крылья, и, посмотрев вверх, я увидел несущийся сквозь темноту мрак. Две тени парили почти на одном уровне со мной, и, вжимаясь в скалу, я услышал свистящий шепот:
- Лей...
Я ничего не увидел, лишь снизу послышался треск, словно по всей долине захрустели невесть откуда взявшиеся сухие сучья. Потом зашипела вода в ручье. И ударила волна горячего, раскаленного воздуха.
Прижавшись к мгновенно нагревшемуся камню, я задыхался от удушливого жара. Дующий снизу ветер трепал мне волосы, и я вдруг почувствовал, как на расцарапанных ногах запекается кровь.
Все кончилось так же внезапно, как и началось. Летающие тени исчезли, зной отступил. Я висел на скале, и кожа запоздало покрывалась потом.
Черный огонь угас. Но за те мгновения, пока подо мной сгорала долина, я успел понять, что взобрался уже очень высоко. Метров пятьдесят не меньше. И я был уверен, что спуститься не смогу. Значит - вверх.
- Я не боюсь, - как заклинание повторил я.
Темнота и тишина ползли по скале вместе со мной. Становилось все холоднее, пальцы на руках онемели, ног я почти не чувствовал. Выбравшись на очередной уступ, я долго лежал, собирая остатки сил, потом пошарил пред собой рукой, нащупывая скалу. Но пальцы коснулись лишь мягкой, живой травы.
Я смог. Я поднялся, выбрался из каменной западни и оказался, кажется, на каком-то плато, где дул ровный холодный ветер, а трава была влажной от росы. Быть может, дальше тоже вздымались горы, но я ощущал вокруг себя огромное свободное пространство. Здесь можно было бы дождаться Солнечного котенка... будь у меня хоть какая-то одежда и пища.
Наверное, еще час-другой назад я бы опять разревелся. От холода и одиночества, от полной безнадежности. Но бегство от существ из мрака и подъем по скале что-то изменили во мне. Это дома, подравшись на улице или получив от мамы очередной нагоняй, я мог плакать. Здесь было слишком страшно для слез.
А для того чтобы лежать на траве и тихо замерзать, ожидая моего незадачливого волшебника, я был слишком горд.
Поднявшись с земли, я прижал ко рту ладони и закричал:
- Э-э-й!
Наверное, я просто хотел услышать эхо. Убедиться, что в темноте есть еще какие-то звуки, кроме биения моего сердца.
Но еще прежде чем далекое эхо вернуло мой слабый крик обратно, в нескольких шагах от меня зашуршала трава. И кто-то невидимый во тьме сказал:
- Если ты шевельнешься, я убью тебя.
Не испугался я лишь потому, что этот голос вовсе не был похож на свистящее шипение крылатых существ. Просто человеческий голос.
- Я не шевелюсь, - тихо ответил я.
- Что ты здесь делаешь? - донеслось до меня. Кажется, чуть ближе, чем в первый раз. Невидимый собеседник подкрадывался ко мне.
Что я делаю? Ну и вопросик. Жду Солнечного котенка, медленно замерзаю, ору из последних сил...
- Я жду рассвета, - по прежнему не шевелясь, ответил я.
Кто-то схватил мою руку, и я вздрогнул.
- Рассвет придет, - прошептали мне в самое ухо. Я ощутил чье-то дыхание и едва удержался от крика.
- Рассвет придет. Ты рисковал, я мог тебя убить.
- Да? - невольно спросил я. И услышал тихо звяканье металла.
- Ты видел Летящих?
- Они залили долину внизу Черным огнем, - надеясь, что отвечаю правильно, сказал я.
- Я слышал. Они охотились за мной.
- И чуть не убили меня.
Похоже, эти слова решили дело. Голос незнакомца стал смущенным:
- Никогда не думал, что в этих местах кто-то есть. Извини. Хорошо, что ты цел... Пойдем.
Меня мягко потащили в сторону. Я вытянул вперед свободную руку и сразу же услышал вопрос:
- А где твои очки?
- У меня их никогда не было.
- Ого... Ты, ты осторожнее, здесь деревья.
Я ойкнул, налетев на упругую колючую ветку, но обижаться на запоздалое предупреждение не решился.
- Мы уже рядом. Нагнись.
Я послушно нагнулся и почувствовал, как по лицу скользнула плотная ткань. Вслед за незнакомцем я протиснулся сквозь узкий разрез и ощутил, как тепло внутри. Это было что-то вроде маленькой палатки.
- Закрой вход... а, ты же не видишь. Садись.
За моей спиной прошелестела ткань. Потом раздался щелчок - и в глаза, сразу со всех сторон, ударил свет!
Зажмурившись, я выждал несколько минут, борясь с неприятным ощущением, что меня разглядывают. Рискнул приоткрыть один глаз и, все еще жмурясь, осмотрелся.
Это действительно оказалась маленькая круглая палатка. Изнутри она была чисто-белой и мягко светилась.
Передо мной на корточках сидел мальчишка не старше меня самого. Худой, светловолосый, очень бледный, что меня совершенно не удивило. На нем были только короткие мятые шорты из ярко-синей ворсистой ткани; на широком кожаном поясе висел нож в длинных тонких ножнах.
Страх у меня начал проходить. Я-то ожидал увидеть взрослого громилу со зверским лицом, а не ровесника.
- Я тебя не знаю, - с подозрением сказал мальчишка.
- И я тебя тоже, - парировал я. В палатке было тепло и светло. Существа из мрака казались здесь просто дурным сном. Я совершенно не боялся.
- Ты откуда? - продолжал допрос мальчишка. Руку он держал на ноже, словно готов был в любую минуту пустить его в дело.
- Издалека, - честно и бесполезно ответил я. Как ни странно, моего собеседника ответ устроил. Но без уточнений не обошлось.
- Где твои родители? Где твои друзья?
- Там, где светло. - Со злости я решил разнообразить ответы. Эти слова неожиданно подействовали.
- Извини, - как-то виновато пробормотал он. - Мои... ладно. Ты совсем один?
Правда - это такая удобная штука, что нет никакой надобности заменять ее ложью. И так из нее можно сделать что угодно.
- У меня был друг, но он ушел искать свет.
Мне почему-то показалось, что после того вопросы о друге отпадут. И я не ошибся. Мальчишка шмыгнул носом и протянул мне руку.
- Лэн.
- Данька. - Я пожал ему ладонь.
- У меня тоже был друг, - неожиданно сказал он. - Но ему не удалось вырваться из башни. Он был Старшим.
- А мой друг был младше.
- Да? - Он явно удивился. - Ты что собираешься делать?
- Выбираться отсюда.
- Пойдешь в наш город?
А почему бы и нет? Меня здорово разморило в тепле, но я старался не терять нить разговора. Чем сидеть голым в горах и ждать котенка, который может и не появиться, лучше уж пробираться к цивилизации.
- А меня там нормально примут? - осторожно поинтересовался я.
- Спрашиваешь! - возмутился Лэн. - Если я за тебя поручусь, то все будет в порядке... Ты не думай, я не хвастаюсь!
- Да я верю, - вяло ответил я. - Лэн, можно мне поспать?
- Ну я и дурак! - Лэн вскочил и стал рыться в маленькой сумке, валяющейся в углу. - Ты же есть хочешь, точно? Извини, у меня немного...
Через минуту я ожесточенно грыз жесткое, не то копченое, не то просто высушенное мясо. Когда от куска ничего не осталось, Лэн потянул мне горсть фиников или чего-то очень на них похожего и фляжку.
- А ты? - вяло сопротивлялся я, уже начиная поглощать финики.
- Ты Старший, раз мы теперь пойдем вместе, - наставительно сказала Лэн. - И вообще, я сегодня уже ел.
Может, это и нехорошо, но больше я не спорил. Допил из фляжки густое сладкое молоко (на вкус оно было как слегка разведенная сгущенка), виновато посмотрел на Лэна. А он уже раскладывал на полу коротенькое одеяло.
- Давай спи, потом все решим, - чуть ли не подталкивая меня к одеялу, сказал Лэн. - Спи.
Странно он себя вел. С одной стороны, словно действительно решил, что я старший и он должен мне прислуживать, как... ну, как молодой солдат старому, что ли. И одновременно заботился так настырно, словно я был ребенком, а он взрослым.
Но подумать как следует я не смог. Лег - и словно провалился. Вот что такое - не есть, мерзнуть, а потом вдруг попасть в тепло и перекусить.
Проснулся я от того, что Лэн навалился на меня и зажал ладонью рот. Честно говоря, со сна я решил, что он просто усыплял мою бдительность, а теперь решил задушить. И я стал выворачиваться, пихая Лэна в живот локтем. Он ойкнул и зашептал в самое ухо:
- Тихо, дозорный! Тихо!
Я замер. И услышал, как над нами, совсем низко, тяжело и медленно хлопали огромные крылья. Мы лежали, прижавшись друг к другу, а вверху парило что-то страшное даже на звук.
Наконец шелест крыльев исчез вдали. Мы сели. Лэн посмотрел на меня и тихо сказал:
- Улетел. К ближайшей башне.
- Ну и здорово, - еще плохо соображая, ответил я.
- Да он же нас увидел! - вдруг выкрикнул Лэн. И всхлипнул, явно собираясь разреветься.
Тоже мне, отважный воин сказочной страны. Я схватил его за плечо:
- Лэн! Опомнись! Сваливать надо!
- Что?
- Бежать, драпать... - Я хотел добавить "рвать когти", но вспомнил летающих монстров и передумал.
- Да-да, - Лэн мгновенно развил бурную деятельность. Засунул одеяло в сумку, открыл палатку (свет при этом мгновенно погас), выкинул сумку наружу. Из темноты дохнуло холодом.
- Выходи, - строго, словно я делал что-то неприличное, сказал Лэн. Я пожал плечами и на ощупь направился к выходу.
- Подожди...
Мне в ладонь легла холодная гибкая лента.
- Одень очки.
- А ты?
- Но я же буду в Крыле! - удивился Лэн.
Выбравшись из палатки, я приложил ленту к глазам. И вздрогнул. Тьма расступилась. Я увидел холмистую равнину, опоясанную горами, редкие деревца вокруг нас. Посмотрел вверх - и взгляд уткнулся в низкое серое небо. Какое-то очень низкое и плотное, словно отлитое из свинца. Завязав ленту на затылке, я покрутился немного, проверяя, прочно ли держатся странные "очки". Ничего, нормально держались. Это был не прибор ночного виденья, как те, что показывают в кино, - ну, когда чем теплее предмет, тем ярче он светится... Эта штука просто превращала ночь в сумрак.
За моей спиной раздался шорох. Я обернулся и увидел, как маленькая круглая палатка с Лэном внутри вздрогнула и начала сминаться. Не просто упала, а съежилась, обтянув стоявшего внутри мальчишку, превратившись во что-то вроде комбинезона и плаща одновременно. Вдоль рук Лэна теперь свисали широкие черные складки ткани. Крылья?!
Лэн подошел ко мне - перед глазами у него был маленький прозрачный щиток, наверное, тоже позволяющий видеть в темноте, подобрал свою сумку и безнадежно сказал:
- Ничего не выйдет. Ты-то без Крыла. А пешком нам не убежать.
Меня эти слова разозлили. Если бы я раздумывал, удастся ли нет убежать, я бы так и остался внизу дожидаться Черного огня.
- Где твой город?
Лэн поколебался, потом махнул рукой:
- Там. Надо лететь над рекой... ну, а потом еще идти.
- Река далеко?
- Полчаса пешему. - Лэн с надеждой посмотрел на меня. - Ты что-то придумал?
- Не знаю, - уклонился я от ответа. - Но, в крайнем случае, ты ведь можешь улететь.
Лэн отвернулся.
- Данька... Я потерял Старшего не по своей вине, клянусь.
- Я верю, - растерянно сказал я.
- Так зачем говоришь, что я могу тебя бросить?!
Я осторожно взял его за руку. Под черной тканью пальцы казались жесткими и напряженными.
- Лэн... Брось. Я вовсе не это имел в виду. Просто если хоть один может спастись, то...
- Ты бы меня бросил?
Я опустил глаза. Что бы я сделал, появись в небе черные тени? Если бы я мог улететь, а почти незнакомый мне мальчишка - нет? Что бы я сделал? Не знаю.
К счастью, Лэн понял мое молчание по-своему.
- Вот видишь, Данька, - уверенно сказал он. - Я тоже. Правда.
- Пойдем к реке, - предложил я. - Надо торопиться.
И мы пошли. В очках это было совсем нетрудно, и минут через двадцать мы вышли к обрывистому склону. Под нами текла река.
Нормальная горная река. Очень быстрая, довольно узкая и с торчащими из воды там и тут камнями.
Моя гениальная идея сразу показалась мне дурацкой. Но показать это Лэну было никак нельзя. Я поежился и сказал:
- Мы спускаемся к реке, там ты превращаешь свой костюм в палатку...
- Во что?
- В укрытие. Оно не пропускает воду?
- Нет конечно!
- Отлично. Мы в него забираемся, сталкиваем в воду и плывем до города.
- Да? - недоверчиво спросил Лэн. - Крылу после этого конец придет.
- Иначе он тебе придет, болван!
Лэн вздохнул.
- Ладно. Хоть спланирую напоследок... Цепляйся, Старший!
Я неуверенно подошел к нему со спины. Лэн многозначительно покрутил пальцем у виска:
- В твоем городе ухитряются летать с грузом на спине?
- Мы вообще не летаем с грузом, - признался я.
- Тогда смотри...
Лэн заставил меня повиснуть на нем спереди, обхватив руками за шею, а ногами за пояс. В американских боевиках так виснут на отважным полицейских спасенные из лап террористов дети. Но Лэн-то не был полицейским с фигурой Шварценеггера. Он пошатывался, коленки у него явно подгибались, но он все же подошел к самому краю обрыва. Я глянул через плечо, и мне расхотелось участвовать в этом эксперименте.
- Лэн, - начал я. Но он меня не слушал. Он шагнул в пропасть.
Закрыв глаза, я вцепился в Лэна, как голодный клещ в жирную собаку. За спинок Лэна тяжело хлопали крылья. Мы то ли падали, то ли все-таки летели, черт его знает. Потом Лэн напрягся, и крылья захлопали чаще. Мы замедлили спуск, потом нас тряхнуло.
- Слезай, - строго сказала Лэн. И, не удержавшись, рухнул на камни. Мы стояли у самого берега на мокрых камнях. Планировали мы метров
двести, не меньше.
- Отлично слетели, - сказал я, и Лэн расцвел в улыбке. - Ну что, будем пробовать?
- Будем.
Вблизи река казалась куда быстрее, но одновременно и шире, так что шансы у нас действительно были. Мы разложили палатку-укрытие, стащили ее на мелководье, запрыгнули внутрь и закрыли вход. Потом нам пришлось вылезать и оттаскивать палатку дальше от берега, потом мы мучились с пропускающей воду дверью...
Когда укрытие поплыло более или менее устойчиво, я запоздало поинтересовался у Лэна:
- А водопадов на этой реке нет?
- Нет, только пороги, - успокоил меня Лэн.
Дальше мы плыли молча, перекатываясь по мокрому дну палатки, налетая друг на друга, временами выглядывая в крошечное окошечко, которое на комбинезоне Лэна было очками. Как ни странно, но минут через пять каждый толчок в дно палатки стал вызывать у нас не страх, а лишь веселый смех. Не знаю, почему так храбрился Лэн. Я-то просто не мог воспринимать происходящее всерьез. Просто классный аттракцион. Только бы быстрее вернулся Солнечный котенок и нашел меня. А в том, что он найдет, я не сомневался. Все-таки он был волшебником, пусть и маленьким.
Плыли мы часа два, прежде чем Лэн сказал, что узнает окрестности города.

3. КЛУБ СТАРШИХ

Город, где жил Лэн, меня поразил.
Почему-то я был уверен, что город окажется спрятанным под землей, что это будут узкие сырые пещеры с замаскированными входами, у которых дежурят мрачные громилы с огромными мечами в руках. А мы, пройдя не больше часа, вышли к самому обыкновенному городку, стоящему на холмах и никак не замаскированному. Ну ладно, сейчас-то ночь - жутко длинная местная ночь. А очков, позволяющих видеть в темноте, у врагов может и не быть. Но как же днем? Или днем существа из мрака не летают, они ночные? Но тогда они должны видеть в темноте...
Ерунда какая-то получалась. Мы дошли до самой окраины, никого не встретив, и только здесь к нам подошли двое крепких парней. У одного через плечо болтался арбалет, у другого на поясе висел длинный нож. Одежда на них была довольно обычная, брюки и куртки, ничего похожего на странный комбинезон-крыло-убежище Лэна. Парни с любопытством оглядели меня, хмыкнули, потом уставились на Лэна. Тот сразу опустил глаза, замялся и подался ко мне.
- Привет, - как-то задумчиво, словно решая, стоит ли вообще здороваться, произнес парень с арбалетом.
- Здравствуй, Шоки, - торопливо сказал Лэн. - Как в городе?
- В городе нормально. А где твой Старший?
- Нас поймали, - быстро, но сбивчиво начал Лэн. - Мы так дрались, но нас поймали, а потом потащили в башню, и Керт сказал, чтобы я вызвал помощь, а сам отвлек Летящих...
- Почему не наоборот, Лэн? Почему не ты отвлекал, чтобы Керт летел за помощью?
- Он же плохо летал! - отчаянно воскликнул Лэн. - Вы же знаете, он уже тяжелый! Керт понял, что ему не уйти, и велел мне...
- Предупреждал я Керта, что с этим сопляком он влипнет, - вступил в разговор парень с ножом. - В какой башне ты его бросил?
- Я не бросал!
- Где Керт?
- В Круглой башне на Восточном хребте. Там, где...
- Знаю. Поздно уже его выручать - Керт давно с ними. А что за придурка ты привел?
Тут я не выдержал. Таких козлов, как эти два парня, в старших классах у нас полно. И если им сразу не дать отпор, то будет только хуже.
- Придержи язык, шестерка! - сказал я. - И кончай наезжать на Лэна! Ты слишком много стараешься думать, тебе это вредно!
Парни остолбенели. Потом Шоки подошел ко мне и процедил:
- Кто твой Старший, парень? И во сколько он тебя ценит? Может, я и наскребу на штраф, а?
- Он из другого города, - неожиданно встрял Лэн. - Все его погибли, я обещал ему защиту!
- Раз обещал - то убивать не будем, - с готовностью согласился Шоки.

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

- Не знаю только, зачем он нам нужен. Этот паренек ухитрился потерять не только своего Старшего, но и оружие, и Крыло, ведь так?
- Он сам был Старшим в паре, - тихо сказал Лен. Вот тут-то парни удивились по-настоящему. Тот, имени которого я не знал, растерянно спросил у меня:
- Лэн не врет? Подтверди!
Похоже, моего вранья никто не ожидал. Ну и ладно.
- Лэн прав. Я был Старшим и остался один.
Парни как-то сникли, и я решил закрепить успех:
- А что до оружия и Крыла... Если бы ты был на моем месте, то потерял бы и голову, не сомневайся.
Они не спорили. И никак не пробовали поймать меня на лжи. Лишь Шоки спросил, да и то без всякой подозрительности, явно из любопытства:
- Ты из какого города, Старший, просящий защиты?
Ни с того ни с сего я соврал:
- Из Москвы.
Москва прокатила. Да и любой другой город прокатил бы, я думаю. Шоки кивнул и заявил:
- Вроде слышал о таком... Ты придешь вечером в Клуб?
Я кивнул, потому что другого ответа от меня явно не ждали. И пошел вслед за Лэном, который уже с минуту делал мне глазами знаки: сваливаем, мол. Но когда мы отошли метров на пять, Шоки еще раз окликнул меня:
- Эй, Старший из чужого города!
Обернувшись, я уставился на него.
- Ты что, собираешься работать с Лэном?
Я вообще еще ничего не собирался и не нашелся, что ответить. Шоки добавил:
- Не советую. Он трус. Сгинешь, как Керт. До вечера!
Мы двинулись дальше. Лэн молчал, я тоже не знал, что сказать. Впрочем, впечатлений мне хватало так, и я почти сразу забыл об этом разговоре - смотрел по сторонам.
Когда я сказал, что город был самый обычный, я, конечно же, не имел в виду наш город. Этот был обычным именно для такого, сказочного, мира. Здесь были булыжные мостовые, и каменные дома со всякими башенками, похожие на маленькие замки, и несколько самых настоящих замков, правда, вдалеке, мы шли мимо. Только народа не было видно.
- Никого нет, - сам себе сказал я.
- Так поздно уже, пока с ребятами болтали, часы восемь пробили, - торопливо сказал Лэн. - Кто в клубах, кто в соборе, кто по домам разошелся. У нас не любят ходить вечерами.
Только через несколько секунд я допер до смысла его слов.
- Восемь? Вечера?
- Да. Мы встретились утром, потом ты спал, потом пока добрались... Что-то не так?
Лэн очень уж суетился, но я сейчас не обращал на это внимания. Я наконец-то признался себе в том, что понял уже давно. Здесь нет дня. Или он есть, но ничем не отличается от ночи.
А значит, котенок не сможет вернуть меня домой. Да и хватит ли ему сил облететь мир, раз повсюду тьма?
- Лэн, мне нужен Настоящий свет, - тихо сказал я.
- Да мы почти дошли, - быстро сказал Лэн. - Сейчас включим свет, снимем очки...
Он не знал, что такое Настоящий свет. Его нельзя включить.
- Лэн, Лэн... - пробормотал я. - Ты бы знал, как я влип.
- Мы пришли, - враз изменившимся голосом сказал Лэн. Он подошел к двухэтажному дому с высокой круглой башенкой и открыл выходящую прямо на улицу деревянную дверь. Она была похожа на ту, Потаенную, через которую мы с Солнечным котенком сюда пришли, и мне стало еще тоскливее.
- Дай руку, - сказал Лэн, и я заметил, что у него дрожит голос. - Пусть дверь тебя запомнит... Даже если ты передумал.
Я не понял, но руку дал. Лэн приложил мою ладонь к бронзовой ручке, сверху положил свою ладонь. И тихо сказал:
- Это друг. Он всегда может войти.
- Классные у вас замки, - сказал я, когда мы вошли и закрыли дверь.
- Не у всех, только у нас, Крылатых, - рассеянно сказал Лэн. Хлопнул в ладоши, и в нескольких местах комнаты вспыхнули ярким светом белые стеклянные шары. Не электрические - никаких проводов от них не шло, - но все равно здорово. Я снял очки, Лэн стянул свой комбинезон, потом задумчиво посмотрел на меня.
- Слушай, Данька, я бы тебе дал одежду Керта, ты же будешь Старшим, а ему уже не понадобится, но он куда здоровее... Может, пока мою возьмешь?
- Давай, - согласился я, озираясь. Комната, куда, мы вошли прямо с улицы, была огромной, наверное, весь первый этаж занимала, и выглядела очень забавно. Посредине - круглый стол, вокруг несколько мягких кресел - это все нормально. Зато вдоль стен! Словно собрали мебель из самых разных помещений и установили по периметру. Шкафы с книгами и мягкий диван со столиком; ковер с наваленными на него подушками; грубый стол колбами и ретортами, а над ним, в шкафчике, куча всяких химикатов; часть стены увешана всяким холодным оружием - ножами, мечами, арбалетами и совсем непонятными штуками; какой-то музыкальный инструмент вроде маленького пианино... а, вспомнил, кажется, клавесин; огромный аквариум с яркими рыбками; картины на стене, а под ними - задернутый тканью мольберт...
Картины я рассмотреть не успел, ко мне подошел Лэн с одеждой. Мрачноватой такой одеждой: серый костюм, в каких только юные вундеркинды-скрипачи выступают. Белая рубашка и бледно-синий галстук.
- Шикарная комната, - честно сказал я.
Лэн гордо улыбнулся и протянул мне одежду.
- А другого ничего нет? - неуверенно поинтересовался я.
- Ты же в клуб идешь. У нас положено так...
- Ясно. Ну, у нас не так строго, - начал я выкручиваться. Но Лэн на это особого внимания не обращал. Он мялся, потом раскрыл рот, но сказал явно не то, что собирался:
- Ванная - там, на втором этаже, где спальни. Можешь выбирать любую комнату, Керта или мою, все равно.
- А твои родители не будут против? - на всякий случай спросил я.
Лэн выпучил глаза:
- Родитель? Я же Крылатый и... и, тем более, папа давно исчез, а мама редко заходит.
- Да, я пошел, - засуетился я, чувствуя, что прокалываюсь, и направился к лестнице, что вела на второй этаж.
- Данька! - окликнул меня Лэн. Резко, словно вдруг собрался с духом.
- Что?
- Я в пару не навязываюсь, не думай. Если хочешь выбрать другого партнера, я помогу. Только Шоки все врал, не думай. Я не трус. И Керта я не бросал.
Что тут можно было сказать? Я в их взаимоотношениях понимал меньше, чем в званиях кувейтской армии. Но Лэн стоял и смотрел на меня с таким видом, словно от моих слов вся его судьба решалась. Не говорить же ему, что никакой я не Старший, тем более - не Крылатый.
- Младший, найди чего-нибудь пожевать, а? - попросил я. И Лэн сразу просиял и кивнул.
Ванную я нашел без труда, хлопнул в ладоши, от чего тут же включился свет, и присвистнул.
Ничего себе. Целый маленький бассейн. И две толстенные трубы с кранами: горячая и холодная вода.
Я включил воду посильнее, разделся, что в моем положении много времени не заняло, забрался в горячую воду. Класс! Это не бегать в одних трусах по горам, прячась от каких-то непонятных монстров. Как бы выудить из Лэна всю информацию, да еще так, чтобы он ничего не заподозрил?
Блаженствовал я довольно долго, потом понял, что вот-вот засну, вытерся первым попавшимся под руку полотенцем и оделся в "клубный" костюм. Ничего, только в плечах пиджак немного жал, и галстук я так и не смог завязать. Спустившись вниз, я обнаружил, что Лэн нарезал целую гору бутербродов с мясом, а посреди стола поставил большую бутылку с каким-то оранжевым соком.
Совсем здорово. Только поесть мне не удалось, потому что Лэн быстро сказал:
- Данька, ты уже опаздываешь в Клуб. Без пяти девять.
Он тоже был в костюме, только белом, и без всякого галстука. Перехватив мой взгляд, Лэн объяснил:
- Я тоже в Клуб, неудобно после вылета не прийти. Что, галстук?
Он забрал у меня эту самую дурацкую часть гардероба, плюхнулся в кресло, накинул галстук на колено и стал завязывать.
- Керт тоже не умел завязывать. Ну умел, только не любил, меня всегда заставлял.
Это "заставлял" меня неприятно резануло.
- Вы с ним были друзьями?
- Мы? Ну, в общем, да. Мы же партнеры...
Углубляться в расспросы я не стал. Лэн справился с галстуком, помог мне затянуть его на шее, критически осмотрел и кивнул:
- Пойдет. Смешно, конечно, но это потому, что ты для Старшего слишком молодой...
Лэн запнулся и вдруг поднял на меня глаза. Очень серьезно спросил:
- Данька, ты действительно был Старшим?
Отступать было поздно.
- Конечно. А чего ты спрашиваешь?
Лэн расслабился:
- У нас за такой обман убивают. Вот... я испугался.
Прелесть. Я вдруг понял, что несмотря на светящиеся шары и горячую воду вокруг все-таки средневековье.
- У нас не так строго, - заставил я себя улыбнуться. - Разве что шею намылят.
- Нет, у нас вешают только предателей, - не понял меня Лэн. - Обманщиков убивают мечом. - Он отвел взгляд, поколебался, но все же добавил: - И трусов тоже.
- А тебя могут объявить трусом? - неожиданно спросил я. Лэн вздрогнул:
- Ты же взял меня в партнеры. Значит, поручился, что я не трус.
Вот как. Я подумал и сказал:
- А я смог за тебя поручиться, потому что ты поручился за меня, пообещал защиту. Так?
- Так...
- Класс. Круговая порука.
На Лэна жалко было смотреть. Я не выдержал и спросил:
- Мы не опоздаем?
- Дикое крыло! - непонятно выругался Лэн. - Бежим!
И мы рванули из дома. На ходу Лэн объяснил мне дорогу обратно из Клуба, я вначале не понимал, зачем он это делает, потом спросил:
- Ты ведь тоже в Клуб, вместе пойдем обратно...
- Я в наш, для Младших, - с легким удивлением объяснил Лэн. - Странный город Москва, все у вас по-другому.
- Это точно, - признался я, хотя, если честно, в Москве не бывал ни разу.
- Может, мне тебя подождать у входа? - предложил Лэн. - Я пораньше уйду...
- Ничего, разберусь, - отмахнулся я. Происходящее мне нравилось все меньше и меньше. Не то армейские у них тут порядки, не то вообще тюремные. И еще ко всему вечный мрак и пустота на улицах. Жуть!
- Вот ваш Клуб. - Лэн ткнул пальцем в огромный красивый дом на другой стороне улицы. Над домом торчала высокая башня, что делало его похожим на восточную мечеть. - Наш дальше, два квартала и налево. Я пойду?
- Иди.
- Тебя точно не ждать?
- Лэн, кончай! - не выдержал я. И Лэн тут же прекратил заискивать, неуверенно пожал мне руку и побежал по улице. Быстро побежал, наверное, здорово опаздывал в свой Клуб.
Прежде чем войти в здании, я снял очки и постоял, вглядываясь в темноту. Ни из одного окна не падало даже лучика света, силуэты домов угадывались шестым чувством, а не зрением, но я все же постоял, выискивая в небе светящуюся точку - Солнечного котенка. Но ничего не увидел. Тогда я набрал в грудь побольше воздуха и толкнул дверь Клуба.
Вот здесь все оказалось таким, как я и ожидал увидеть. Зал со столиками, креслами, стойкой как в баре. Тут было человек тридцать, и все молодые. Лет, наверное, от пятнадцати до двадцати. При моем появлении они прекратили разговаривать, и все взгляды устремились на меня.
Я подумал и подошел к стойке. Интересно, надо здесь платить или нет? За стойкой был парень лет семнадцати, скучающий в компании бутылок и кувшинов. Очень бледный и худощавый, что явно было местной традицией.
- Вина? - приветливо улыбнулся он.
Напиться мне только не хватало. Я помотал головой.
- Сока.
- И только? Какого?
- Любого.
Пожав плечами, он налил мне большой стеклянный стакан ярко-желтой жидкости. Потом, словно внезапно прозревая, воскликнул:
- Постой! Ты же новый Старший, пришедший с Младшим Лэном!
- Да, - осторожно согласился я. Назревал подвох.
- Отлично. - Парень стал стягивать с себя цветастый оранжевый фартук.
- Значит, ты занимаешь мое место. У нас так принято. Не забудь вымыть полы, когда все разойдутся, и...
Я посмотрел в зал. Все явно наслаждались спектаклем.
- Шутишь, - с самой милой улыбкой я и пошел от стойки. Парень стал моча надевать фартук - значит, я все сделал правильно.
- Данька!
Повернувшись на голос, я увидел Шоки, сидящего за столиком у камина вместе с двумя другими парнями. Все они выглядели лет на двадцать, максимальный среди присутствующих возраст, и казались порядком истощенными. Один курил длинную сигарету, и я почувствовал запах дыма - странный, сладковатый, не похожий на табачную вонь.
Надо же, имя как-то узнали...
- Садись с нами! - продолжал Шоки. Отказываться смысла не было, и я сел за их столик на свободное место, напротив Шоки.
- Как тебе наш клуб?
Я пожал плечами.
- А город?
Я улыбнулся.
Шоки покачал головой:
- Да, разговорчивым тебя не назовешь. Ничего, Данька, я позабочусь, чтобы тебя не обижали. Ты слишком маленький... на вид... вот в чем проблема.
Отмалчиваться дальше было трудно, и я сказал:
- Знаю. Ничего, это пройдет.
- К сожалению, пройдет, - вздохнул Шоки. - Ты не дурак, Данька, и понимаешь, в чем дело. Я, например, уже смирился, что летать мне осталось от силы полгода. Гнат и Алк, - от взглянул на своих соседей, - тоже это понимают. Хоть и лезут вон из кожи, чтобы вес не набрать. А многих твое появление задело. Как же так, ты уже Старший и будешь летать еще много лет. А их время подходит к концу, и ничего с этим не поделаешь.
Наконец-то я понял, в чем дело. Крылья не могли поднять взрослого, вот почему здесь летали и сражались с тварями из мрака только дети и подростки.
Понятно и почему Старшие так относятся к Младшим. Их время проходит, а им еще хочется иметь Крылья. Неясно только, чем же в этом мире занимаются взрослые.
- Данька.
Я посмотрел на Шоки.
- Ты сделал Лэна своим партнером?
- Да.
- Не ошибись, Данька. Не тебе объяснять, что такое партнер. А Лэн, во-первых, трус. Не заводись, я понимаю, он помог тебе, когда ты оказался без Крыла, без оружия, без дома. Но для него в этом была своя выгода. Понимаешь?
Я отхлебнул сока из стакана. Он был очень кислым, лимонный что ли? Даже скулы сводило.
- Во-вторых, Лэн плохой боец. Он прекрасно летает и способен удрать от любого Летящего. Но мы же надеваем Крылья не для того, чтобы удирать.
Я продолжил сеанс самомучения, отпив еще сока.
- И в-третьих, - жестко продолжил Шоки. - Вы с Лэном по возрасту ровесники. Более-менее ровесники. Через два-три года он станет Старшим, если, конечно, ты за это время не погибнешь, и мы не сможем с ним разобраться по заслугам. Тебе придется менять партнера. Зачем эти проблемы? Я найду тебе хорошего парня, который только примерил Крыло. И позабочусь, чтобы вы не попадали на опасные задания, пока твой партнер не окрепнет. Идет?
Я молчал, цедя сок.
- Вдобавок, Данька, Лэн недолго будет послушным и вежливым. Сейчас он рад уже тому, что спасся и от Летящих и от нашего наказания. Через пару дней он решит, что подчиняться ровеснику нет особого смысла. Тебе либо придется выбивать из него дурь, как делал Керт, либо смириться с непокорным партнером. Мне кажется, что тебе не хочется ни того, ни другого.
Шоки не врал, я это чувствовал. Он говорил то, во что верил, и лишь потому, что я был чем-то ему симпатичен. И слова его стоило обдумать. Шансов вернуться домой у меня оставалось все меньше и меньше, и если уж придется здесь жить... какое-то время... то стоит прислушиваться к добрым советам.
Лэн, конечно, меня спас. Но и я его тоже. А вначале он вообще хотел меня убить.
И если я сейчас выберу себе другого партнера, то...
- Мне очень жаль, Шоки, - сказал я, глядя ему в глаза.
Он кивнул.
- Я так и думал. Но должен был предупредить. Ты мне нравишься, Данька. Будь ты Младшим, я взял бы тебя в партнеры.
Я не успел ответить на этот неожиданный комплимент, потому что меня похлопали по плечу. Не слишком вежливо, скорее требовательно.
За моей спиной стоял тот парень, что встретил нас на окраине вместе с Шоки. И взгляд у него был такой мутный, что сразу стало ясно: он пил на сок.
- Ты очень молодой Старший, Данька, - с вялой улыбкой сказал он. Вокруг мгновенно наступили тишина. Я посмотрел на парня, на его
тесный, топорщившийся костюм - он явно пытался выглядеть менее крупным, чем был на деле. И сказал:
- А ты очень взрослый, Старший.
Он поморщился. Я ударил в его больное место.
- Ты уверен, что сможешь постоять за себя, Старший Данька?
- Да.
Меня стала бить мелкая дрожь. Хорошо еще, что изнутри, незаметно для других.
- Ты рискнешь уложить меня?
- Прямо сейчас? - тихо спросил я.
- Почему бы и нет?
Когда я ходил на айкидо, этому удару нас обучали вне программы, в самом начале. На тот случай, если какой-нибудь странный дядя начнет знакомиться с нами в темной подворотне. Не вставая, я ударил.
Парень сложился пополам, держась за пах. Я выскочил из-за стола, опрокинув стакан с кислым соком, и замер. Мой противник медленно распрямился и прошипел:
- Я тебя кончу...
Кто же бьет со всего размаху, особенно если противник знает айкидо? Я уклонился, перехватывая его руку и слегка подправляя полет противника. Он красиво проскочил мимо столика и в врезался головой в железную каминную решетку.
После такого встают лишь в китайских каратульниках. Парень явно их не смотрел и вставать не пытался. Огонь в камине был жарким, его волосы сразу же начали тихо потрескивать.
- Надо оттащить, пока не загорелся, - сказал я, усаживаясь. Тишина по-прежнему была гробовая. Шоки взял свой стакан с остатками вина, отхлебнул и протянул мне. Я, не раздумывая, глотнул. Вино оказалось кислым и слабеньким, как шампанское.
- Он теперь твой, - неторопливо сказал Шоки. - Разрешаешь его оттащить?
Я замотал головой. Страх медленно проходил.
- Гнат, - Шоки кивнул своему соседу, - спаси этого идиота. Ему же завтра в вылет.
Гнат, не особенно торопясь, оттащил "идиота" от камина и уложил в углу.
- Думаю, часть проблем ты отложил, - с поощрительной ноткой сказал Шоки. - Жалко, что ты не младший.
- Так получилось, - честно сказал я. - Мне пора, Шоки. Мой младший ждет меня.
Шоки молча кивнул, и я, больше ни с кем не прощаясь, вышел из клуба старших.

4. ВОЗВРАЩЕНИЕ КОТЕНКА

До своего нового дома я добрался почти не заплутав по дороге. Моего младшего там еще не было, но дверь послушно открылась, едва я коснулся ручки.
Когда я увидел стол с медленно черствеющими бутербродами, мое честное намерение дождаться Лэна и поужинать вместе куда-то делось. Я слопал не меньше половины, выпил весь сок из бутылки и развалился поудобнее в кресле. Интересно, они тут всегда питаются сухим пайком? Или ждут прихода мамы, которая кормит юных защитников борщом и котлетами, стирает им рубашки, гладит костюмчики и удаляется в неизвестном направлении?
Я фыркнул, невольно оценивая комизм ситуации. Так, подойдем-ка к сказочному миру, где я оказался, логически.
Тут вечная ночь. Это, конечно, происки темных сил, на то они и темные, верно? В качестве темных сил выступают Летящие - твари из мрака...
Но едва я вспомнил хлопанье крыльев во тьме и мрак, который был темнее ночи, шутить мне сразу расхотелось. Я невольно поежился и дальше думал серьезно.
Есть города, в которых живут люди. У людей есть Крылья, которые позволяют сражаться с Летящими, но Крылья подымают лишь подростков. Поэтому они и воюют. Логично? Вполне.
А что делают взрослые? Видимо, занимаются менее романтичными делами: строят, пашут, сеют... Что сеют, здесь же не света? Впрочем, трава и деревья ухитряются как-то расти, может, и пшеница приспособилась. Я повертел в руках еще один бутерброд, хлеб выглядел вполне обычным.
Пойдем дальше. Кому все это выгодно? Кто здесь побеждает? Летящие? Вроде бы их в городе не особенно боятся. Впрочем, за пределами города Крылатые гибнут, это уже ясно. Война у них тут зашла в тупик, сразу видно. Выходит, можно как-то договориться с Летящими и свести дело к миру. И я вполне могу это сделать, потому что пришел из другого мира и смотрю на все свежим взглядом.
Я не успел толком насладиться своими верными и оптимистическими догадками, как дверь хлопнула и в дом вбежал Лэн.
- За тобой гонятся? - невольно поднялся.
- За мной? Нет, я просто спешил. - Лэн подошел, уселся рядом и объяснил: - Я зашел в ваш Клуб, мне сказали, что ты ушел. Я подумал, вдруг ты заплутал... Данька, в Клубе все нормально прошло?
- Почему ты спрашиваешь?
- Там на меня так посмотрели... странно... - Лэн поежился. - Ты ни с кем не ссорился?
- Ссорился.
- С кем?
- Я не успел познакомиться. А потом он не хотел разговаривать.
Лэн расцвел в улыбке.
- Здорово. Я так и думал, что ты сможешь за нас постоять.
Он сообразил, что сказал не совсем то, и замолчал.
- Лэн, а ты меня не предашь? - напрямик спросил я. - Я летаю... так себе, а дерусь лучше на земле. Если мы попадем в переделку...
- Данька!
- Лэн...
Он отвел взгляд.
- Мне говорили, что я делаю большую ошибку, беря тебя в партнеры.
- А ты что сказал?
- Что ты мой партнер.
Лэн закусил губу. Расстегнул верхнюю пуговку на рубашке, помялся, не зная, куда деть руки, потом жалко попросил:
- Дай мне шанс, старший. Я не подведу.

Предыдущая страница 3 Следущая страница


Мальчик и Тьма 4

Оптимизма мне это заявление не прибавило. И в то же время стало стыдно за то, как я загоняю Лэна в угол. Поднявшись, я коснулся его плеча:
- Ладно, Младший, попробуем, я пойду спать. Комната твоего напарника слева или справа по коридору?
- Слева.
- Отлично, я ее занимаю. До завтра!
Лэн смотрел на меня, пока я поднимался по лестнице, но ничего не сказал. Я вошел в спальню, которая теперь была моей, и с невольным смущением огляделся. Еще пару дней назад здесь жил совсем другой человек, потом он попал к Летящим, и все. Место свободно, вселяйся кто хочет.
Комната была просторной, но совсем просто обставленной. Окно, как и внизу, наглухо закрыто темными шторами; широкая кровать с очень толстым одеялом стояла посреди комнаты. Я сразу решил, что завтра передвину ее, потому что спать люблю у стенки. Еще был шкаф, куда я заглядывать не стал, и развешенное на стене оружие. Я не удержался, снял короткий, в полметра длиной, меч, и осмотрел.
Хороший, наверное. Откуда мне знать. Я повесил меч на место, забрался под одеяло и уже привычно хлопнул в ладоши. Свет погас.
- Спокойной ночи, - сказал я сам себе и закрыл глаза. Спать хотелось ужасно, слушком много всего случилось за день. И я быстро заснул.
Мне снился сон. Кошмарный сон, где перепуталось случившееся после Потаенной двери. Мне снилось, что я иду в темноте, совершенно один, обнаженный и под ногами - ледяная корка, покрывшая камень. Потом я посмотрел вниз и увидел, что подо мной глубокая пропасть, дно которой горит черным огнем, а я иду по воздуху не падая. Во сне я не удивился. Я продолжал идти. Но во тьме захлопали крылья, и передо мной возник силуэт из мрака. Я остановился, а чудовище медленно приблизилось ко мне. И я узнал лицо.
- Лэн? - прошептал Я.
Лэн кивнул. И развел руками-крыльями. Мол, так получилось.
- Ты же говорил, что не предашь, - сказал я и почувствовал в своей руке меч. Тот самый, что наяву висел на стене в спальне. Тогда Лэн опустил руку в складки мрака, облегающие его как одежда, и потянул оттуда клинок. Очень медленно, со скрипом меч выдвигался из тьмы. Клинок все рос и рос, а противный царапающий звук не стихал... Я проснулся.
И услышал, как когти царапают дерево двери. Меня мгновенно прошиб холодный пот. Хлопнув в ладоши, я включил свет, соскочил с кровати и сорвал со стены меч. Холод металла в руках соединил сон и явь. Встав у двери, я занес меч и толкнул дверную ручку левой рукой.
Дверь послушно открылась. В коридоре никого не было. Лишь из-под двери другой спальни пробивался свет - Лэн не спал. Я стоял, как окаменелый, таращась в пустоту. И когда что-то коснулось моих босых ног, я не выдержал и заорал.
- Данька...
У моих ног сидел Солнечный котенок. Но в каком виде! Я с трудом узнал его, настолько он изменился. Шерстка перестала светиться, стала прости рыжей, глаза запали, он был худой, как самый несчастный дворовый котенок. Нагнувшись, я взял его на руки.
- Глупый мальчишка... - прошептал Котенок. - А ты молодец, ты хорошо устроился...
- Что с тобой? - еле выговорил я. - Что?
- Здесь нет дня, Данька, - не слушая меня, продолжал Котенок. - Здесь нет Настоящего света. Я не смогу вернуть тебя домой...
- Я знаю, знаю, это ерунда... Что с тобой?
- Умираю, - с какой-то неожиданной и неуместной гордостью сказал Котенок. - Нет Настоящего света, понимаешь? Я умираю от голода.
Я прижал его к груди, сел на пол и заплакал. Что я могу сделать? Где найти Свет? Краем глаза я видел Лэна, выскочившего в коридор и удивленно смотревшего на нас. Слышал, как тяжело дышит Котенок, как падают на пол мои слезы, как переступает на холодном полу Лэн...
Как мне найти Свет, чтобы спасти друга?
Котенок вдруг слабо заворочался. И сказал чуть окрепшим голосом:
- Данька, я не умру.
Лэн ойкнул и отступил на шаг. Но я не обращал на него внимания. Я прижал Котенка к себе еще крепче и спросил:
- Честно? Ты не врешь?
- Честно. Я глупей, чем ты, Данька, я забыл. Любовь - это тоже Настоящий свет. Пока ты любишь меня, я не умру. Правда.
Я засмеялся сквозь слезы и посмотрел на Лэна. Тот испуганно глазел на Котенка.
- Не пугайся, это просто Солнечный котенок. Это друг, - сказал я ему.
Лэн неуверенно кивнул.
- Котенок, это Лэн. Он теперь мой Младший, партнер и друг, - гладя котенка по спине, сказал Я. Котенок мягко высвободился, спрыгнул на пол, и я с радостью заметил, что шерстка у него начала слабо светиться.
- Знаю, я же все-таки волшебник. Привет, Лэн!
- Привет, - прошептал Лэн.
- Ты теперь сытый? - спросил я у Котенка. Тот взъерошился.
- Глупый! - с прежней интонацией заявил он. - Любовью сыт не будешь. Не помру - и то хорошо.
Он, похоже, стеснялся своей недавней слабости. Я растерялся, не зная, что и сказать, но тишину нарушил Лэн:
- Я сейчас, сейчас, подождите...
Мы с Котенком недоуменно переглянулись.
- У него что, спрятано в шкафу полкило Настоящего света? - полюбопытствовал Котенок. Я пожал плечами. А Лэн уже возвращался, прижимая что-то к груди. И сообразив, за чем он бегал, я чуть было не засмеялся.
Лэн тем временем поставил перед Котенком глубокое блюдечко и осторожно наполнил его из глиняного кувшина.
- Вот. Это сливки. Хорошие сливки.
Котенок смерил Лэна презрительным взглядом, потом повернулся ко мне:
- Здесь все... такие заботливые? Заботливые мальчишки!
- Котенок, - шепнул я, - не обижай его. Он же не знает, что ты не пьешь сливки. Сделай вид, что лакаешь.
Котенок посмотрел на Лэна, который прямо-таки сиял от радости, и со вздохом подошел к блюдечку. Скосил на меня глаза и шепотом спросил:
- Так прямо и лакать?
Я ободряюще кивнул.
- Они не кислые?
- Свежие! - встрял в разговор Лэн.
Котенок с видом великомученика принялся лакать из блюдечка. Вначале медленно, потом все быстрее и быстрее, только язык мелькал над быстро убывающими сливками. Что-то не похоже, будто он притворяется из дипломатических соображений.
- Откуда он? - с восторгом спросил Лэн. Я понял, что придется либо врать напропалую, либо признаваться.
- Лэн, я сейчас тебе расскажу все. Только не перебивай, пока не дослушаешь.
И я начал рассказывать. Про мое окно, куда редко заглядывало солнце, про Настоящий свет, который отразился от Настоящего зеркала...
Я рассказал все.
- А я никогда не видел солнца, - сказал Лэн. - У нас в городе живет старик, который его еще помнит. Но он очень старый, ему мало кто верит...
Он протянул руку и погладил Котенка. Тот, как ни странно, не сопротивлялся таким нежностям. Улегся мне на коленки и умывался, как самый обычный котенок.
- Данька, а если Солнечный котенок откроет ту Потаенную дверь, ты уйдешь домой? - неожиданно спросил Лэн.
- Конечно!
- Можно мне с тобой?
Я растерялся. Это только в книжках можно привести друзей из сказки домой и сказать: "Мама, теперь мы будем жить вместе..." А на самом-то деле столько проблем возникнет...
- Данька, я же твой партнер... - Лэн шмыгнул носом и неуверенно добавил: - Я летаю хорошо. Я умею сражаться.
Представив Лэна, который сидит на военном полигоне, весь увешанный датчиками, а вокруг стоят зенитки - чтоб слишком далеко не улетел, я вздрогнул. Как же ему объяснить?
- Не думаю, что в Данькином мире ты сможешь летать, - пришел мне на помощь Котенок. - Твои Крылья из этого мира. К тому же я не знаю, как мне теперь открыть дверь.
- Ты же наелся! Или еще налить?
Котенок фыркнул.
- От сливок волшебства не прибавится. Хотя в общем-то они вкусные. Но для волшебства нужен Настоящий свет. Если бы рассвело, хотя на миг...
- Рассвет придет... - вздохнул Лэн. - Это в нашем приветствии так уверенно говорится: "Я жду Рассвета - Рассвет придет". А на самом деле никто уже в это не верит.
- Лэн, расскажи про ваш мир, - попросил я. - А то мы ничего толком не знаем.
- Вначале я расскажу, - хмуро сказал Котенок. - Я, между прочим, кругосветное путешествие совершил. В дух словах: везде темно. А если подробнее, то я видел много городов, где живут люди, и очень много башен,
- Котенок поежился, - где живут какие-то существа из тьмы. Я видел, как вы между собой деретесь; как эти, темные, берут в плен ваших, как вы убиваете темных. Неприятное зрелище. Еще я видел, как из большого города у моря идут караваны и отплывают корабли, которые исчезают в никуда.
- Это торговцы, - махнул рукой Лэн. - К нам тоже скоро караван придет. Мы же можем сами себя пищей обеспечить, у нас теперь мало что растет. Торговцы воюют, они из другого мира. И с нами торгуют, и с Летящими.
- А вы им что продаете? - полюбопытствовал я. - Золото?
- Кому оно нужно? - удивился Лэн. - Ручки на дверях делать? Так бронза красивее. Нет, мы торгуем собой.
- Что? - не понял я.
- Взрослые бросают жребий или просто сговариваются, - со вздохом объяснил Лэн. - И нанимаются к торговцам или покупателям торговцев.
- И что делают?
- Воюют. Мы хорошие солдаты, Данька, и не боимся смерти.
- Да уж, - иронически сказал Котенок, и Лэн примолк. А Котенок продолжил:
- Еще я видел очень большую башню. Я даже не смог над ней пролететь, пришлось огибать. И она вся из мрака.
- Это башня Тьмы, - вновь заговорил Лэн. - Многие города пытались ее разрушить, но ничего не выходило. Там живет повелитель Летящих.
- Я и сам догадался, - буркнул Котенок. - Как вы дошли до такой жизни, мальчик?
- Я не знаю. Говорят разное: и что напали Летящие, которые принесли с собой мрак, и что мы сами в чем-то виноваты... Не знаю.
- Спросим у того старика, что помнит солнце, - решил Котенок. - Он должен знать правду. А эти, из мрака, они ваши или из другого мира?
- Они чужие, - уверенно сказал Лэн. - Они появились вместе с темнотой. Если бы мы не купили у торговцев секрет Крыльев, нам бы совсем туго пришлось.
- А для взрослых Крыльев нет?
- Нет.
- Все с вами ясно, - твердо заявил Котенок. - Кто хоть правит у вас?
- Никто.
- Так не бывает.
- Бывает. У нас, Крылатых, есть свои законы, и все следят, чтобы они выполнялись. У девчонок - свои. У взрослых - тоже. А в дела друг друга мы не лезем.
- Ну к вам не лезут - это ясно, - неохотно согласился Котенок. - Вы, Крылатые, сила. К тому же от Летящих всех защищаете. А если один из вас, постарше, похитит девчонку, которая ему понравится? Что женщины-то могут сделать?
- Лишат нас Крыльев. Только женщины умеют их делать, а Крылья живут месяц-другой, не больше. А от взрослых зависит, привезут ли нам торговцы пищу и оружие.
- Хорошо живете. Дружно, полюбовно. - Котенок фыркнул и принялся яростно вылизываться. - Анархия... мать порядка.
Он еще что-то бормотал, вспоминая каких-то революционеров, но явно уже сам себе. Я лично не понял, что плохого в такой жизни. А Лэн вдруг уставился на меня и спросил:
- Данька, вы что же, без Крыльев живете?
- У вас их тоже раньше не было, - огрызнулся я. - Зато у нас самолеты и вертолеты есть.
- Данька, так ты летать не умеешь?
- Нет.
- Нам завтра в вылет! Если поймут, что ты не Старший... а ты же не Старший... нас накажут.
- Обманщиков убивают мечом, - вспомнил я его слова. - Лэн, ты здесь ни при чем. Я тебя обманул.
- Да я сам себя обманул! Я слишком уж хотел, чтобы ты Старшим оказался... - Лэн плюхнулся на мою кровать и начал грызть ноготь.
- Вынь палец изо рта! - даже не глядя в его сторону, велел Котенок. И между прочим, раз вы стали партнерами, то ваши ошибки роли не играют. Ты, Лэн, Младший. Данька Старший. Тебе напомнить правила поведения партнеров в жизни и смерти?
- Я знаю, - хмуро сказал Лэн, по-прежнему грызя ноготь.
Я понимал, что Котенок беспокоится за меня. И обрывки сна, где Лэн стоял напротив меня с мечом, не шли из головы. Но когда я посмотрел на Лэна - тощего, бледного до синевы, взлохмаченного, не знающего, куда деть руки, а куда - глаза, меня пронзила жалость.
Странно, окажись у нас в классе такой мальчишка, его бы начали терроризировать все кому не лень. Драться-то он явно не умеет. И я бы, наверное, от других не отставал. Но одно дело - отобрать жевательную резинку, отвесить подзатыльник или засунуть головой в сугроб. А совсем другое - когда речь идет о жизни и смерти. Я не мог по-настоящему представить себе это. Не верил. Но шутить с такими вещами не хотел.
Лэн меня спас. Он поручился за меня. И какая разница, о чем при этом думал? Мысли - одно, дела - другое.
- Лэн, я могу уйти, - сказал я. - Ты объяснишь Старшим, что разоблачил меня и я убежал. Тебя не накажут, верно?
Лэн вскочил с кровати и подошел ко мне. Крепко сжал ладонь. Пальцы у него сильные, ничего не скажешь. Я понял, что он будет меня благодарить за предложенный выход, и на душе стало тоскливо.
- Старший, я тебя не предам, - твердо сказал Лэн. - Клянусь! Я хочу быть твоим партнером. Мы что-нибудь придумает.
Я тоже сжал его ладонь, и мы молча стояли, глядя друг другу в глаза. Пока Котенок мурлыкающим голоском не сказал:
- Ребятишки, вы не безнадежны. Я рад. Придумывать, конечно, придется мне, ну да ладно.
- Слушай, волшебник недоделанный! - завопил я. - Мы сейчас тебе вместе уши надерем! Кончай издеваться!
- Извиняюсь, - притворно испугался Котенок. - Очень уж трогательно вы подружились. Может, еще поцелуетесь?
Я запустил в Солнечного котенка подушкой и промазал. Зато Лэн, схватив другую, направил ее метко. Котенок с обиженным видом выполз из-под нее и принялся вылизывать лапы. Мы засмеялись - не из-за того, что очень уж смешно получилось, а потому, что все напряжение куда-то исчезло.
- Ладно, мир, - сообщил Котенок, кончая умываться. - Лэн, как долго учиться владеть Крыльями?
- Год, - с готовностью сообщил Лэн.
- Сформулируем вопрос иначе. За какое время ты научишь своего Старшего-неумеху держаться в воздухе и не производить впечатления перелетной курицы?
- За утро, - улыбнувшись, сказал Лэн. - Летать не так уж и сложно. Летать и сражаться - совсем другое.
- Вот и отлично. Завтра и научишь. Потом отправитесь на свой вылет и будете старательно увиливать от Летящих. Ты ведь это умеешь, если честно?
Лэн виновато опустил голову, и я шлепнул его по спине.
- Не обращай на Котенка внимания. Он язва, каких мало.
- Идите-ка спать лучше, - недовольно посмотрел на меня, сказал Котенок. - Завтра вам потребуются и силы, и остроумие.
- А ты?
- А я спущусь вниз, поразмышляю, книги полистаю, - важно сказал Котенок. - Должен же кто-то за вас думать?
- Спокойной ночи, Лэн, - сказал я. И они с Солнечным котенком вышли, а я, подобрав подушки, вновь нырнул в постель. Настроение у меня почему-то было отличным. А когда минут через десять в комнату пробрался котенок, тихонько лег на свободную подушку и стал вылизывать измазанные в сливках лапы, я твердо решил, что теперь все будет хорошо.
- Спокойной ночи, - шепнул я.
- Это тебе спокойной ночи. А Солнечным котятам желают ясного рассвета.

5. ТРУС

Только когда я впервые надел комбинезон Лэна, я понял, что же такое Крылья.
Плотная ткань обтянула меня, как резиновая перчатка руку. Потом я почувствовал боль в плечах и невольно вскрикнул. Словно на каждое плечо уселся котенок и, растопырив лапки, выпустил когти.
- Не пугайся, - быстро сказал Лэн. - Крылу нужны силы.
- Мои что ли?
- А чьи же? Как ты собираешься летать? Махать руками, как птичка?
С минуту я извивался и дергался, потом, под укоризненным взглядом Лэна, притих. К тому же и боль стала слабее.
- Так все время будет?
- Привыкнешь, - утешил Лэн. - Через месяц уже и внимания не обратишь. Так, взмахни руками...
Я взмахнул. Ткань, свисающая с рукавов, вяло хлопнула, но расправляться не собиралась.
- Представь себе Крыло, - упорно повторял Лэн, наблюдая за моими неуклюжими попытками взлететь. Мы стояли в комнате на первом этаже, а Котенок, улегшись на перилах лестницы, наблюдал за нами. - Представь Крыло. Представь полет. Ты сможешь.
- Я не смогу, Лэн...
- Ерунда, все могут. Ты не тяжелый, Крыло поднимет тебя.
Через час, убедившись, что толку нет, Лэн заставил меня забраться на шкаф и прыгнуть с двухметровой высоты. Вот это подействовало.
Мне показалось, что руки у меня вдруг выросли в несколько раз, стали широкими и ударили... нет, не о воздух даже, а о воду. Падение вдруг замедлилось, пол вновь отодвинулся вниз, потом я снова опустился и опять подскочил к потолку. По комнате гулял ветер, раскачивая картины на стене и опрокидывая всякую мелочь.
- Нормально, - сказал Лэн, который стоял подо мной, задрав голову. - Крыло умнее тебя.
- Я же лечу! - заорал я, сообразив, что падение откладывается.
- Не летишь, а порхаешь по комнате, - подал голос Котенок.
- Крыло умеет летать, тебе надо лишь руководить им. Понимаешь? Ему нужен твой ум и чуть-чуть сил. Спускайся, Старший.
Я попытался сложить Крыло и мягко упал на пол. Плечи ныли сильнее, но я был в восторге.
- Лэн, а как делать из Крыла палатку?
- Убежище, - поправил Лэн. - Так, закрой глаза, разведи руки, растопырь пальцы. Представь, что комбинезон раздувается...
Это у меня вышло сразу. Открыв глаза, я убедился, что стою в маленькой куполообразной палатке, светящейся ровным светом. Плечи были покрыты мелкой красной сыпью, но боль сразу же прошла.
- Можно?
Лэн заглянул в отверстие, а между ногами у него протиснулся Котенок.
- Конечно.
- Положено спрашивать, - объяснил Лэн. - Убежище - это куда важнее, чем дом. Сюда просто так не войдешь.
Мы уселись и уставились друг на друга. Мы с Лэном улыбались, Котенок был задумчив.
- У нас будет время зайти к тому старику до вашего вылета? - поинтересовался он.
- К тому, что помнит солнце? Вряд ли... Сейчас надо плотно поесть, потом еще потренироваться, потом еще поесть...
- Слушай, а чего я такой голодный? - сообразив, что слова Лэна не звучат для меня нелепо, спросил я. - Словно день не ел.
- Ты дал силы Крылу. Причем не только для этого порхания, а еще и про запас. Нам приходится много есть, Данька.
- По тебе этого не скажешь.
- Все уходит на ветер, Старший... Эх, потренироваться бы сейчас на воздухе! Но нельзя... Ладно, взлетай с места.
И мы тренировались, время от времени устраивая перерывы на еду. Я ел бутерброды, яичницу, конфеты, пил молоко и чай. Куда все девалось, не знаю, после часа тренировок голод вновь подступал с прежней силой.
- А сколько длится вылет? - спросил я у Лэна, "порхая" по комнате. Я немножко научился управлять полетом, здесь было главным доверять Крылу, а оно уж делало все остальное.
- Часов пять-шесть.
- Я столько не выдержу, - испугался я.
- Мы берем с собой еду. К тому же ты сейчас все время тратишь силы, а в нормальном полете мы будем планировать и отдыхать. Давай тренируйся.
Мы отправились в вылет с башни нашего дома. Я-то боялся, что при этом будут присутствовать какие-нибудь Старшие, но этого не требовалось. Правда, за небом над городом все время наблюдали и наш взлет не мог остаться незамеченным. Но мы надеялись, что издалека мой полет не покажется подозрительно неумелым.
А вот прыгнуть с десятиметровой башни было трудно. Я вновь и вновь подходил к краю площадки, там, где ограждающие перила были убраны. Камень под ногами, отполированный за много лет, казался предательски скользким. По улицам шли редкие прохожие, но на нас никто внимания не обращал. Лишь двое малышей, мальчик и девочка, которых вела за руки пожилая женщина, упорно выворачивали головки, следя за башней и ожидая моего взлета. Боюсь, что я их разочаровал.
- Пора, старший, - тревожно сказал Лэн. - Пора. Мы уже должны быть в воздухе.
Я подошел к самому краю, остановился, балансируя.
- Соберись! - шепнул Лэн.
Раскинув руки, я закрыл глаза. И Крыло решило все за меня. Ударило по воздуху, твердому, как бетон, и башня ушла из-под ног. Не открывая глаз, я слышал, как бьют подо мной крылья Лэна, как звенит в ушах набегающий ветер.
- У нас есть Крылья! - крикнул Лэн, и я едва узнал его голос - такой он был счастливый. - Надо только не мешать им - и ты полетишь! У нас есть Крылья!
Я открыл глаза. Город был далеко внизу, люди на улицах уже стали неразличимы. Мы поднялись к самым облакам - редким, пушистым, над которыми стлалась темная пелена.
- Лэн! - крикнул я. Мой Младший носился вокруг, словно бы и не прикладывая никаких усилий для полета. Услышав меня, он сложил Крыло и поравнялся со мной.
- Лэн, можно подняться выше облаков?
Он понял.
- Нет, Данька, эта темная мгла убивает. Только Летящие могут выдерживать ее.
- А если подняться? Там есть солнце?
- Не знаю. Нам надо лететь, Старший. За мной!
И мы полетели прочь от города - туда, где нам положено было патрулировать. Лэн то залетал вперед, то возвращался ко мне, сбивчиво подсказывая какие-то секреты. Но я не слушал его, я наслаждался полетом.
Может, летать вообще без всего, как Питер Пэн, еще интереснее. Но такое бывает лишь в сказке. Мне сейчас и с Крылом хватало удовольствия. Тем более что я совсем не боялся высоты, мне казалось, что я летал всегда.
Задача у нас была несложной - летать над холмами к северу от города, наблюдать, не покажутся ли Летящие, а если наткнемся на одиночного врага - атаковать его. То ли на везло, то ли Лэн так удачно выбрал маршрут, но ни одного Летящего мы не заметили. Даже жаль, я бы хотел посмотреть на них сквозь очки и разобраться, на кого они все же похожи.
Временами мы зависали в воздухе - опускаться во время вылета не полагалось - и ели. Потом летели рядышком, и я расспрашивал Лэна обо всем подряд.
- Младший, а что вы делаете в своем клубе?
- Ну, уж вино точно не пьем, - съязвил Лэн. - И не деремся... обычно. Всякое делаем. В Летящих играем...
- Это как?
- Очень просто. Садимся за стол, десять человек или около того, раздаем друг другу карты. Среди них две черные - Это Летящие. Кому черные карты попались, никто не знает. Потом все закрывают глаза - это означает ночь, а Летящие открывают, узнают друг друга и взглядами намечают жертву. Потом все открывают глаза и начинают решать - кто же из нас Летящие, кого надо убить.
- Убить?
- Понарошку конечно. Все сидят и решают, кто из нас самый подозрительный, кто тайный Летящий. Потом голосуют и кого-нибудь убивают. Понарошку. После этого наступает ночь, все закрывают глаза, а тот, кого убили, становится ведущим. Он по очереди называет все имена, а Летящие при имени своей жертвы поднимают вверх палец. Если оба указали на одного и того же - значит он убит. Потом все открывают глаза и ведущий говорит, что ночью Летящими убит такой-то Крылатый. Или что Летящие плохо выбрали жертву, напали на разных людей и те отбились. Снова решаем, кто же из нас Летящий, голосуем, еще кого-нибудь убиваем...
Лэн покосился на меня и на всякий случай добавил:
- Тоже не по правде конечно. Опять наступает ночь, и Летящие или Летящий, если одного уже убили, на кого-нибудь указывают. Очень интересно, все так спорят, пытаются понять, кто себя подозрительно ведет, почему ночью Летящие убили именно того, а не другого... Играем до тех пор, пока не перебьем всех Летящих или они не перебьют всех Крылатых. Интереснее, само собой, быть Летящим. Я вчера два раза был, так ловко притворялся хорошим...
Я подумал, что игра действительно забавная, и я, если вернусь домой, научу ребят в нее играть. Только вместо Летящих будем выбирать каких-нибудь мафиози, а вместо Крылатых - честных граждан.
Когда время нашего вылета кончилось, мы были километрах в сорока от города. Это полчаса полета, не больше. Тем более что возвращаться мы решили по прямой, через невысокие горы, над которыми должны были патрулировать другие Крылатые. Это разрешалось.
- Сейчас прилетим, пойдем к кому-нибудь из взрослых в гости, - говорил Лэн. Он летел впереди, и мне было прекрасно его слышно. - Пусть нас покормят как следует. Мы имеем полное право после вылета по гостям ходить. А потом...
Он вдруг резко затормозил, забив крыльями в воздухе. Я едва не налетел на него.
- Смотри! - крикнул Лэн.
Над горами, в паре километров от нас, шла схватка. Двое боролись с третьим - судя по размерам, Летящим. И еще один, даже сквозь очки похожий на пятно тьмы, улепетывал в нашу сторону, молотя крыльями воздух.
- Этот патруль перехватил Летящих, - возбужденно заговорил Лэн. - Гляди, того добили!

Предыдущая страница 4 Следущая страница


5 Сергей Лукьяненко

Летящий, на которого напали двое Крылатых, падал на горы. Одно крыло у него беспомощно хлопало, другое, видимо, поврежденное, обвисло.
- Разобьется, - уверенно сказал Лэн. - Улетаем?
- А этот? - Я протянул руку, указывая на удирающего Летящего, потерял равновесие и чуть было не закувыркался сам. Выправился и добавил: Мы же можем его перехватить, Лэн?
Младший посмотрел на меня.
- Ты серьезно, Данька? Ты хочешь драться?
И я не выдержал. Я слишком хорошо помнил, как улепетывал по горам от пары Летящих, мне захотелось рассчитаться с ними.
- Брось трусить! - заорал я на Лэна и метнулся вперед, навстречу Летящему. Лэн полетел следом.
Мы сближались, беря беглеца в кольцо, - я с Лэном и другая пара. Летящий увидел нас и попробовал подняться выше, но Лэн легко опередил его и завис над темной фигурой. В руках он сжимал нож, и Летящий не рискнул атаковать моего Младшего снизу. Лэн уже говорил мне, что позиция над врагом - самая удобная в бою.
Выхватив из ножен меч, я приближался к Летящему. Крылья сами тащили меня в бой, и у меня вдруг появилась четкая уверенность - я все сделаю как надо. Подлечу к существу из мрака - и убью. Да, убью, потому что они убивают людей, они принесли в этот мир тьму, потому что я теперь - Старший в паре. Интересно лишь, на кого же похож Летящий - на птицу, на ящера или все же на человека, но с уродливым, злым лицом...
Какой же глупый я тогда был...
Поднырнув под Летящего, я свечой взмыл вверх и оказался с ним лицо к лицу. Думаю, Лэн в этот миг был мной доволен - его Старший выполнил атаку красиво.
Выполнил - и замер, потому что укутанный в комбинезон из тьмы, раскрыв огромные черные крылья, передо мной висел самый обычный человек. Молодой парень, чем-то похожий на Шоки, только лицо его не закрывала прозрачная пластина, как у Крылатых, оно было открыто, И глаза смотрели на меня - он видел. Видел сквозь вечную ночь.
- Не убивай, - хрипло прошептал он. - Не убивай...
Я застыл в воздухе, лишь Крыло поддерживало меня, а меч был направлен на Летящего. У него меча не было, наверное, потерял в схватке.
- Отпусти, - тихо, я едва услышал его в свисте ветра, прошептал Летящий. Под нами было с километр высоты, потом - скалы, и я вяло подумал, что стоит мне лишь ударить по черному крылу, и...
- Отпусти, - повторил Летящий. Те двое, что убили его напарника, приближались. Лэн сверху закричал:
- Бей! Бей, Данька!
- Лети, - прошептал я, опуская меч. И увидел удивление на лице Летящего. Обычном человеческом лице, лишь слегка искаженном какой-то внутренней болью.
- Лети со мной, - прошептал он. - Лети, ты наш!
- Нет! - заорал я. - Уходи!
- Ты еще придешь, - произнес Летящий и, ударив крыльями, унесся вниз. Он набрал скорость в пикировании, потом раскинул черные полотнища крыльев и заскользил над горами. Его уже было не догнать.
- Что ты наделал! - закричал Лэн, спускаясь ко мне. - Что ты наделал, Старший!
- Он же человек!
- Он из тьмы! Он ее прислужник!
- Он такой же, как мы! Он человек!
- Ты нас обоих погубил, - не слушая, прошептал Лэн. - Данька...
По лицу его текли слезы, и я как-то разом пришел в себя. Действительно, разве прислужники зла не могут быть людьми - внешне? Могут...
- Я видел! - закричал Крылатый из другой пары, подлетая к нам. - Ты отпустил его, ты предал!
Это был мальчишка, наш с Лэном ровесник. Его Старший, более тяжелый и неповоротливый, отстал.
- Я все объясню! - крикнул я. Но меня не слушали. Подлетел и Старший, тот самый парень, с которым я вчера дрался. И меня это ничуть не удивило. Если уж не везет - так во всем сразу.
- Попробуешь скрыться? - с надеждой спросил он. В руках у него был арбалет.
- И не подумаю, - храбрясь изо всех сил, ответил я. - Я все объясню.
- Попробуй... Чеки, лети в город. Пуст все соберутся на площади, у виселицы.
Его младший, явно уверенный в превосходстве своего Старшего над нами с Лэном, полетел в город.
- Теперь вы! - скомандовал мой враг. - Оба. Ты, Лэн, будешь оправдываться отдельно.
Мы полетели к городу. Лэн приблизился ко мне и шепнул:
- Я попробую выбить у него арбалет. Я быстрый, я успею. И улетим.
- Куда? - вопросом ответил я. - Не бойся, выкрутимся.
- Точно? - со слабой надеждой спросил Лэн.
- Не бойся, Младший!
Я собирался рассказать им правду. О том, как попал из нашего мира, как встретился с Лэном, как напал на Летящего, но растерялся, увидев, что он человек, как и мы.
И лишь когда мы стали снижаться над городом, я понял, это все рассказывать нельзя. Никак нельзя. Потому что меня-то, может быть, тогда и простят. А вот Лэну, который скрыл мою тайну, конец.
В этот миг мне захотелось улететь. Но вокруг нас уже летал десяток Крылатых, и убегать, да еще с моим опытом полетов, было безумием. Мы приземлились в центре площади, заполненной народом, на маленький свободный пятачок. Следом, прямо в толпу, небрежно попадали Крылатые.
- Я сразу почувствовал в нем гниль! - громко крикнул наш конвоир. - И был прав! Сегодня этот... Старший... отпустил Летящего! Что нам ждать от него завтра?
Люди вокруг молчали. Здесь были и Старшие, и Младшие, и девушки, и взрослые. Правда, последних было немного. Но все они смотрели на меня так...
Мне стало страшно. Разве можно оправдаться перед людьми, которые тебя ненавидят и заранее все решили?
- Что нам ждать от него завтра? - повторил парень. - Да ничего! Потому что мы расплатимся с ним сегодня!
И он громко захохотал собственной шутке. Сквозь толпу ко мне протолкался Шоки. Перед ним расступались, - видимо, Шоки в городе уважали.
- Зачем ты это сделал, Данька? - резко спросил он.
Я молчал. Да и что мне было говорить?
- Надо решить лишь одно, - тараторил тем временем униженный мной вчера Старший. - Трус он или предатель. Мне кажется, что предатель.
- Уймись, - бросил ему Шоки. - Данька! Как все было?
Я посмотрел ему в глаза - и понял, Шоки дает мне шанс. Пытается дать.
- Глаза, - неожиданно сказал я. - Глаза! У меня бывает такое с глазами, я начинаю плохо видеть. Я подлетел к Летящему и потерял ориентацию! А потом тот уже был далеко.
Наверное, я вспомнил, как мы фантазировали в школе, перед контрольными. Голова болит, в животе колики, палец на руке вывернул... В школе такое помогало.
- Чушь! - заорал Старший, наставляя на арбалет. Но Шоки взмахом руки снова осадил его. Повернулся к Лэну и спросил:
- Ты знал об этом?
Лэн помотал головой и, вот молодец, торопливо сказал:
- Нет, не знал, но у Даньки что-то было с глазами, он временами останавливался, тер их...
- Не верьте его Младшему, он и сам трус!
- Заткнись, Ивон, - твердо сказал Шоки. - Всякое бывает. Слово Даньки и его младшего против твоего и твоего младшего. Ничья.
Как ни странно, Ивон не казался особо огорченным. Он улыбнулся и сказал, словно про цитировал с книжки:
- Крылатый должен быть готов к полету и бою. А если подвела его рука
- отсеките руку, если не услышал он сигнала - отрежьте уши... Ты помнишь правила вылета, Шоки?
Тот кивнул. Я еще ничего не понял, но решил, что дожидаться развязки не буду. Взлечу - и будь что будет. Постараюсь удрать...
Меня схватили за руки, кто-то, упав на землю, вцепился в ноги. Я даже и сопротивляться не пробовал. В полминуты с меня сорвали Крыло, и я остался перед толпой в одних плавках, как и пришел в город. Почему-то стало гораздо страшнее, словно одежда могла от чего-то защитить. Хорошо хоть, чьи-то грубые пальцы надели на меня очки.
- Ты все понял? - спросил Шоки. - Это закон, Данька.
Я ничего не понимал, но все-таки. Спросил:
- Что будет с Лэном?
- Если ты не выйдешь с ним на следующий вылет, ему придется искать другого Старшего, - с сочувствием сказал Шоки.
Если не выйду? Значит, надежда все-таки есть?
- Шоки, Лэн не трус. Помоги ему если что, - попросил я. Шоки кивнул и повернулся к толпе. Заорал:
- Что вы все собрались? Это дело Крылатых! И прогоните Младших, им нечего здесь делать!
Женщины и мальчишки помладше стали быстро выбираться из толпы. Лишь один из мужчин спокойно возразил Шоки:
- Мы тоже были Крылатыми. И вправе остаться. К тому же, кому-то придется быть с этим мальчиком... потом. Присмотреть за ним.
- Хорошо, - хмуро согласился Шоки. - Ивон, ты доволен?
- Вполне! - нагло ответил тот.
- Ты так ненавидишь Даньку?
- Я ненавижу Летящих. А он отпустил одного из них!
Шоки подошел ко мне и достал кинжал. Я задергался, но меня держали крепко, не вырвешься. Что же он собирается делать?
- Отпустите, все было не так! - крикнул вдруг Лэн. - Данька, скажи им...
- Молчи! - крикнул я. - Молчи, я приказываю тебе! Младший!
Лэн замолчал, зажав себе рот руками. Но смотрел он на меня с таким ужасом, что, отпусти меня сейчас помощники Ивона - я бы упал на землю. Ноги не держали.
- Зачем ты отпустил Летящего? - подойдя вплотную, спросил Шоки, Моя ложь его не обманула.
- Не смог ударить, он был похож на тебя, - так же шепотом признался я. И увидел, как побледнел мой единственный среди Старших заступник.
- Это был мой брат, - тихо сказал он. - Но это ничего не меняет.
Ивон вышел из-за моей спины, остановился рядом с Шоки и быстрым движением сорвал с меня очки. Я погрузился во тьму. Как неприятно быть слепым среди зрячих! Только шумное дыхание вокруг и страх, страх, страх...
- Дай мне! - сказал невидимый Ивон.
- Нет, - отрезал Шоки. - Держите ему голову!
И тут я понял. Понял все. И забился, пытаясь вырваться или хотя бы отвести назад голову, в которую вцепились чьи-то услужливые руки, а потом просто кричал:
- Не надо, не надо, лучше убейте меня!
Мне зажали и рот, я вцепился в чужую руку зубами, но не смог прокусить ткань Крыла. А потом была боль в левом глазе - огненная, сверлящая боль от удара кинжалом и вспыхнувший на мгновение кроваво-огненный свет...
Когда мне снова смогли зажать голову, то боль вонзилась в правый глаз. Только я этого уже не помнил. Или очень хорошо постарался забыть за то время, что провел без сознания.

6. НАСТОЯЩИЙ СВЕТ, НАСТОЯЩИЙ ВЗГЛЯД...

Я лежал, накрытый одеялом, и ничего у меня не болело. Это потому, что ничего страшного и не случилось. Я просто уснул рядом с Солнечным котенком, и мы еще не тренировались с Лэном, и не было вылета, и не было...
Но ведь было. Было! Было!
Я вскрикнул, вспоминая случившийся ужас. И чья-то рука легла мне на лицо.
- Тихо, мальчик, тихо... Не кричи. И не плачь, если сможешь.
- Где я?
- У меня. - Голос был незнакомым, и его владелец сражу же поправился:
- У Герта, у старого Герта. Ты не слышал про меня?
Я покачал головой.
- Ничего, это ничего, мальчик... Ты хочешь есть? Ты ведь недавно с вылета...
Но есть я не хотел.
- А пить?
Герт напоил меня чем-то, я даже не понял, что пил. Потом снова погладил по щеке.
- А где Лэн?
- Ушел к себе... к вам домой. Тебе лучше пока побыть у меня, мальчик. День, другой...
- Скажите, вокруг темно? - с глупой надеждой спросил я.
- Нет, - после короткой паузы ответил Герт. - У тебя глаза плотно закрыты.
- А если я их открою?
- Не надо, мальчик. Я наложил мазь, но если ты откроешь глаза, то боль вернется.
- Это навсегда? - спросил я.
Герт молчал.
- Что теперь со мной будет?
- Если ты не сможешь летать, тебя лишат еды.
Я засмеялся. Летать? Конечно, какая мелочь! Меня ослепили, но пока оставили среди Крылатых. Провинился не я, а мои глаза. Но меня бросят подыхать с голода. Разве что Лэн и сердобольные взрослые будут меня иногда подкармливать...
- Не плачь, - повторял Герт, вытирая с моих щек слезы. - Ты размываешь мазь, а у меня ее мало. Без нее вернется боль.
Пусть вернется... Пусть... Я поднял руку, но так и не смог коснуться своих плотно сжатых век. И в этот момент хлопнула дверь и послышались шаги.
Вот что мне теперь осталось - звуки. Навсегда. Только шорохи шагов и сочувственные голоса.
- Как ты, Старший? - тихо спросил Лэн.
Судя по звуку, он был рядом с кроватью, на которой я лежал. Я нашел на ощупь его руку и вцепился в нее.
- Зачем, зачем Шоки это сделал? - прошептал я. - Почему он сам меня... ослепил?
Почему-то это меня волновало.
- Если бы он дал кинжал Ивону, тот постарался бы тебя убить, - вполголоса сказал Лэн. Уткнулся мне в грудь и заревел.
- Это из-за меня, все из-за меня, Данька... я должен был сказать.
- Тебя бы точно убили.
- Мне надо было сказать с самого начала! Я трус, это все из-за меня, я трус, Старший!
- Не бросайся такими словами, мальчик! - строго сказал Герт. - Ты не трус. Просто ты не создан для этой войны. Мы совершили когда-то ошибку, а расплачиваться приходится вам.
- Это ты помнишь солнце? - спросил я, положив руку Лэну на плечо. Тот всхлипывал уже тише. Почему-то его слезы меня успокоили. Я - по-прежнему Старший. Я должен быть сильнее. Я смогу!
- Да, мальчик. Я одни из последних, кто помнит Настоящий свет.
- Вот мы и встретились, как хотели, - сказал я. - Лэн, а где Котенок?
- Здесь я, - подал голос Котенок, и по звуку я решил, что он парит в воздухе надо мной. - Я пока молчал, потому что изучал ситуацию.
Голосок у него был серьезный, но довольно спокойный. И ко мне вернулась надежда.
- Котенок! Ты же смог тогда меня вылечить! Помнишь?
Котенок молчал, зато Герт изменившимся голосом произнес:
- Мне не кажется? Ты разговариваешь?
- То, что я свечусь, тебе тоже не кажется, - отрезал Котенок. - Данька, я не смогу тебе помочь. Сейчас - не смогу.
Я вздохнул и подумал, как здорово было бы исцелиться, и снова посмотреть в лицо Ивону и Шоки, и вернуться в дом Лэна, и устроить там охоту с подушками на Солнечного котенка... Как-то само собой я опять заплакал.
- У меня не хватает сил, - извиняющимся голосом сказал Котенок. - Мне бы чуть-чуть света, Настоящего, и я бы тебя вылечил. Прости.
- А потом, когда найдем свет, сможешь? - с надеждой спросил я. Котенок заерзал, опускаясь на постель рядом со мной. Похоже, он не
летал, откуда у него силы-то на полет, его держал в руках Герт. Вот всегда я теперь буду обманываться...
- Ответь! - потребовал я.
- Если немного времени пройдет, то вылечу.
Теперь настала моя очередь отмалчиваться. А Герт тяжело прошел по комнате и начал рыться в каком-то шкафу - я слышал, как скрипнула дверца, зашумели передвигаемые предметы...
- Данька, ты меня простишь? - спросил Лэн.
- Перестань, Младший, - попросил я. - Мы же партнеры.
- Эй, ребятки, если я не ошибаюсь, нужен Настоящий свет?
Я почувствовал, как встрепенулся Котенок, поворачиваясь на голос Герта.
- Да, чтобы спасти Даньку. Ну и мне бы чуточку не мешало.
- Я понимаю, что вы издалека, но ты-то, Лэн, наш, - продолжил Герт. - Я был Младшим у твоего прадеда. Тогда все только начиналось, дружок... Ты ведь слышал о Солнечном камне.
- Это сказка, - дрогнувшим голосом произнес Лэн. - Я так думал.
- Сказка... Мгла тогда была нестойкой. Временами солнце появлялось, и Солнечные камни, что добывали в наших горах, копили его свет.
- За столько-то лет они давно перестали светиться, - слабо возразил Лэн. Я понял, что он боится надеяться.
- Если положить камень в темноту - то да. А вот если спрятать его в шкатулку из зеркал, чтобы свет возвращался обратно... Что надо сделать?
- Положи шкатулку на кровать и открой, - велел Котенок.
И через мгновение я почувствовал на своем лице свет. Теплый, ласковый солнечный свет... Котенок замурлыкал.
- Зачем он лижет камень? - удивленно спросил Герт. И Лэн ему ответил:
- Он питается Настоящим светом. Ему нужно набраться сил... Так?
- Не мешайте, - буркнул Котенок. - Долго он будет светиться?
- Минут пять, камень-то маленький, - ответил Герт. - Хватит?
- Посмотрим, - окрепшим голосом сказал котенок.
Я лежал и ждал. А Герт тихо говорил, не то мне, не то Лэну:
- Мы тогда решили, что если не сможем победить, так хоть перед смертью увидим Настоящий свет. Не думай, я умирать не собираюсь. Я не суеверный...
Потом Котенок, ступая лапками мне по лицу, склонился над моими глазами. Пренебрежительно произнес:
- Какая дикость... Мазь из наркотиков и трав. Лежи тихо, Данька, будет больно.
И его язычок, маленький и шершавый, принялся вылизывать мне глаза. Это длилось долго, но было совсем не больно, только чуть-чуть щипало. А Лэн с Гертом молчали, как зачарованные.
- Вот, - сказал наконец Котенок. - Вроде кончил. Не знаю, что получилось, я не доктор. Но видеть сможешь.
- Так я не вижу! - крикнул я так громко, что Котенок подпрыгнул на мне и заорал в ответ:
- Веки подыми, глупый мальчишка!
И я открыл глаза.
Котенок смотрел на меня, и я понял, какие добрые у него глаза, добрые и виноватые. Мех у Котенка светился ярко, как раньше. Мордочка была перепачкана целебной мазью и еще чем-то.
Потом я посмотрел на Герта. Он и вправду был старым, лет шестьдесят или семьдесят. Я здесь еще таких стариков не видел. Седой, морщинистый, в старой застиранной рубашке, но с галстуком, как у Старших Крылатых. Герт выглядел порядком смущенным.
А Лэн смотрел на меня и тихо плакал. По инерции. Я знал, что он сейчас улыбнется и скажет: "Старший, все в порядке!"
- Старший, все в порядке!
Я кивнул и сказал:
- Уже понял. Все как раньше, да?
- Да. - Лэн неуверенно пожал плечами, и опять я угадал его слова: - Только... у тебя глаза немного светятся.
- Жуть какая, - прошептал я, вздрогнув. - Котенок, правда?
- Глупые вы все, - умываясь, сказал Котенок. - Посмотри на хорошую картину - и увидишь, что глаза у людей могут светиться. Посмотри на того, кто тебя любит. Посмотри на ребенка или на старика. Это свет, который в тебе. У кого-то он виден всегда, а некоторые его гасят всю жизнь. Глупые вы мальчишки...
Я посмотрел на Лэна и почти честно сказал:
- У тебя тоже светятся.
- Это они твои отражают, - нашелся Лэн, встал и принялся вытирать с лица остатки слез. Он, похоже, ревел без перерыва все время после того, что со мной случилось. И когда со мной говорил, ревел, только беззвучно.
- Ничего не понимаю. - Герт покачал головой. - У мальчика были выколоты глаза, ему ничего не могло помочь. И камень-то я отдал просто на всякий случай... Вы волшебник?
- Значит, к простым котятам можно и на ты, - скандальным голосом заявил Котенок. - А к волшебным на всякий случай будем обращаться вежливо... Чего уж там. Не надо.
- Между прочим, я отдал тебе самое дорогое, что у меня было, - серьезно сказал Герт. И Котенок сразу перестал ехидничать.
- Извините, я понимаю. Это так, я еще маленький, иногда веду себя плохо.
Герт, которому этого явно хотелось, протянул руку и посадил Котенка себе на колени. Тот, смущенный, не стал возмущаться. Лишь буркнул:
- Мурлыкать не буду, не надейтесь... Или на ты?
- На ты.
- А ты ничего, нормальный, - хамовато сказал Котенок и повернулся ко мне:
- Данька, пройдись по комнате, погляди по сторонам. Убедись, что все в порядке, пока у меня есть силы что-нибудь исправить.
Я встал, оделся (Лэн принес мне одежду, такую же, как и у него, шорты и футболку), прошелся по комнате. Все было в порядке. Видел я как и раньше, даже...
Даже лучше. Я глянул на платяной шкаф в углу комнаты и непонятно как увидел, что в нем висит. Сквозь закрытую дверцу!
- Герт, у тебя в шкафу два костюма, много женских платьев, штук десять твоих рубашек, Крыло для Старшего и пара галстуков. Точно?
- Закрой дверцу, негодный мальчишка, - не поворачиваясь сказал Герт. А Лэн, который видел, что я ее и не открывал, захлопал глазами.
- Я стал видеть сквозь дерево, - почти не удивляясь, сказал я. Котенок выгнул спину дугой, взъерошился и тревожно сообщил:
- Этого я и боялся. Перестарался, похоже... Тебе сильно мешает такое, Данька?
- Ничего не мешает, - возмутился я. - Наоборот... Герт, а к твоему дому идет какая-то старая женщина в синем платье.
- Это моя старуха, - обреченно сказал Герт. - Сейчас все и начнется...

Предыдущая страница 5 Следущая страница


Мальчик и Тьма 6

Он завертел головой. Похоже, эта новость подействовала на него сильнее, чем мои удивительные способности:
- Я же клялся, что вымою пол... Свет! Все из головы вылетело. Смотреть на него было немножко смешно. Я представил, как этот
старикан, засучив рукава, елозит тряпкой по полу, и хихикнул. Лэн тоже, по моему, просто за компанию. Лишь Котенок сохранял озабоченность:
- Данька, так ты уже и сквозь стены видишь? Они же каменные!
- Сквозь стены не вижу, - признался я. - Сквозь деревянные ставни и уторы - пожалуйста.
- Ты в порядке?
- Да я как новенький! - крикнул я и подпрыгнул в доказательство. Как раз в тот момент, когда старушка зашла в дом.
Вначале она просто покачала головой. Потом наморщила лоб, глядя на меня и пытаясь что-то сообразить.
- Кэя, я не успел убрать, тут такое получилось, - засуетился Герт. Смешно: взрослый, даже старый человек, а оправдывается, как мальчишка.
- Герт, я знала, что ты взялся ухаживать за мальчиком, которого ослепили, - медленно сказала старушка. - Но теперь мне кажется... Ты видишь?
- Да, - виновато признался я.
Старушка вдруг просияла и всплеснула руками:
- Герт! Шоки все-таки схитрил? Да?
Мы молчали.
- Я знала, что наш внук не сделает такого, - с облегчением сказала старушка. - И чего я, дура, в нем сомневалась?
- Будем считать, что так и было, - меланхолично предложил Котенок. - Неплохая версия.
- Ты разговариваешь? - ахнула старушка.
- С такой милой женщиной заговорит даже маленькая серая мышка, - заявил Котенок галантно. Похоже, этот дикий комплимент вернул Кэе самообладание. Она покачала головой, подошла к Котенку, подозрительно посмотрела на него, потом на Лэна.
- Это не он, - подсказал Котенок.
- Это не я, - замотал головой Лэн.
- Отлично. - К старушке вернулось самообладание. - Ты Младший в паре, не так ли? Значит, картошку чистить умеешь. Пойдем.
И она чуть ли не уволокла Лэна за собой.
- Это у нее всегда так называется - "картошку чистить", - заявил Герт, усаживаясь в мягкое кресло у камина. - Скорее ему придется месить тесто для пирога... Данька, если уж с тобой все в порядке... Ты не подашь мне трубку и кисет? Они на столе.
- Вижу, - с удовольствием сказал я.
Герт принялся набивать трубку, поглядывая на нас с Котенком. Тот улегся перед ним на пол. Я подумал и сел рядом на корточки.
- И что вы хотите узнать? - полюбопытствовал Герт.
- Как вы потеряли солнце, - твердо сказал Котенок. - Ты расскажешь?
Герт вздохнул.
- Расскажу... Мы его продали.
- Что? - завопил я.
- Продали, - повторил Герт. - Каждый в отдельности и все вместе. Тогда торговцы впервые пришли к нам, у них было много удивительных вещей... - Герт вздохнул. - А у нас мало что оказалось им нужным. Пшеница, фрукты, мечи - все это их не интересовало. Мы жили просто, а нам так хотелось жить красиво. Я был таким, как ты Данька, и помню, как мать смотрела на украшения и ткани, которых никогда не было у нас. А отцу очень понравился меч, рассекающий камень и железо, как воск. Он был воином.
Герт зажег трубку, вдохнул дымок и продолжил:
- И вот однажды мама вернулась от торговцев со всем, что хотела иметь. Она продала ту часть солнца, что светила для нее. Теперь она всегда ходила в полутьме, на ней лежал сумрак. Но ей он совсем не мешал, да и я тогда не испугался. А в небе появилась маленькая серая тучка - она всегда закрывала маму от солнца. И тучек таких становилось все больше и больше. Зато у нас появились яркие лампы в домах, и горячая вода в ваннах, и хорошее оружие, и вкусная еда, которой не было раньше. Кто-то потребовал от торговцев, чтобы его кормили всю жизнь - и те стали исправно возить пищу. Это было так просто - продать чуть-чуть света и жить после этого в сытости и спокойствии. Люди ходили по улицам, как серые тени, и последние пятнышки света прыгали вокруг них, уворачиваясь от тьмы. Не всех соблазнил еда и тряпки, но и для самых несговорчивых нашелся свой товар. И они продали свет. За умные книги, которые мечтали прочитать, за красивые слова, которые научились говорить, за новые песни, которые так приятно было слушать.
Многие стали продавать свет своих маленьких детей - те еще не могли с ними спорить. И небо затянулось серой мглой, что расступалась все реже и реже. А в самых темных местах стали появляться башни, где жили Летящие. Они нападали на нас и похищали людей, которые тоже становились Летящими. Мы попросили у торговцев Крылья - у нас уже не осталось света, которым можно было торговать, но надо было бороться. И они предложили самым сильным мужчинам наняться к ним - в охрану. У нас не было выбора. Вот только Крылья поднимали лишь детей - взрослых они не выдерживали. Так все и закончилось. Мрак сомкнулся, когда все мы продали свой свет. Подростки разделились на Старших и Младших и стали охранять города от Летящих. Взрослые нанимались к торговцам, чтобы прокормить свои семьи. Лишь немногие, - Герт грустно улыбнулся, - доживали в городах до старости. Мы привыкли так жить.
- Вы продали свет, и ваше солнце перестало светить, - зло сказал Котенок. - Солнце светит для людей, и если те выбирают тьму...
Котенок зашипел и начал яростно умываться.
- Солнечный котенок, так что же, у них не осталось надежды? - шепотом спросил я. - Свет не вернется? Если они исправятся, пообещают...
Герт вздохнул.
- Мы пробовали. Мы просили прощения у солнца, мы убивали Летящих, мы жгли костры, стараясь разогнать мрак... И торговцев мы просили выкупить свет обратно. Но те сказал, что свет давно уже куплен у них и покупатель не хочет продать его обратно.
- И этот покупатель - повелитель Летящих, - подытожил Котенок.
- Мы думаем так, - согласился Герт.
Котенок нервно заходил по комнате.
- Я видел его башню, - наконец сказал он. - Там тьма. Не знаю, не знаю... Разве что свет спрятан в самых глубоких подвалах... Вряд ли все так просто, Герт.
- Что мы будем делать? - спросил я. Котенок покосился на меня:
- Решай сам. У меня сейчас есть немного силенок. Я, наверное, смог бы открыть ту дверь.
- Смог бы? - Я вскочил, взял Котенка на руки. - Мы вернемся домой?
- Я тебя верну, - пообещал Котенок.
- А сам?
- Солнечные котята не бросают в беде мир без солнца.
- Знаешь, я тоже не бросаю в беде друзей! - разозлился я. - А потом, когда победим, сможешь вернуть меня?
- Конечно.
Герт задумчиво смотрел на нас, забыв о своей погасшей трубке. Потом спросил:
- Если я правильно понял... Там, откуда вы родом, есть Свет?
- Полным-полно! - гордо сказал Котенок. - Там его еще не продали... надеюсь.
- Но вы собираетесь помочь нам?
- Попробуем, - скромно заявил Котенок. - Я кое-что умею, и Данька оказался не самым глупым в мире мальчишкой.
В этот момент из кухни вернулся Лэн. Перепачканный мукой, хмурый, но гордый.
- Я заслужил лишний кусок пирога, - гордо заявил он, усаживаясь за стол. - Все согласны?
Мы не спорили. Тем более что пирог оказался огромным и очень вкусным, с земляничным вареньем. Куски мы, конечно, не считали, но когда остался последний, Кэя осторожно завернула его в бумагу и убрала.
- Это... внуку, - смущенно глядя на меня, пояснил Герт. - Данька, ты не будешь мстить? Ведь правда?
Я молчал. Все ждали моих слов - и Герт, и Кэя, которой, наверно, Лэн рассказал, как все было на самом деле.
- Подожду, пока станем взрослыми, - пообещал я. - И набью ему морду... первым подходящим утром.
Котенок мрачно смотрел на меня.
- Если не попросит прощения, - неохотно добавил я.
Герт протянул руку и потрепал меня по голове.
- Ты хороший мальчик, Данька, - ласково сказал он. - Что бы ни случилось - тьме тебя не коснуться.
От такого комплимента я засмущался и начал торопить Лэна идти домой. Перед дверью Герт остановил меня и дал узкую черную ленту.
- Не стоит Крылатым видеть твои глаза. А то они решат повторить наказание. Проделаем дырочки, и...
- Не надо дырочки, - сказал я, завязывая лентой глаза. - Это ведь просто материя. Спасибо, Герт. Спасибо, Кэя. Пирог был отличный!
И мы пошли к себе домой. Котенка я держал на руках, а Лэн придерживал меня за плечо, словно я по-прежнему был слепым. На улицах оказалось много народу, видно, время еще было раннее. Я шел и видел лица встречных. Некоторые, особенно Старшие Крылатые, улыбались. Таких было немного, очень немного. Но они были.

7. КАРАВАН

Шоки зашел только через три дня, накануне нашего с Лэном второго вылета. Нельзя сказать, что мы скучно провели это время. Я прочитал уйму книг, попадались очень интересные; каждый день тренировался с Крылом, учил Лэна приемам айкидо, рассматривал картины, которые рисовал прежний Старший Лэна, Керт. С моим новым зрением это было ужасно интересно. Например, читал я раз в десять быстрее и часто догадывался, чем кончится книга, еще на первых страницах. Такие книги я не дочитывал. А обучая Лэна приемам, я видел все его ошибки так ясно, что выправлять их было проще простого. С картинами же было интересней всего. Я их видел по-настоящему, как раскрытые в стене окна, а не как куски раскрашенного холста. Этот Керт был отличным художником, хотя, по-моему, и не совсем хорошим человеком. Была у него картина, где над черным неподвижным морем, под серой пеленой туч, летели двумя цепочками Летящие и Крылатые. Вдали, едва различимые на картине, они сливались в один строй, улетающий куда-то в бесконечность. Картина называлась "Перед боем", только я-то видел, что никакого боя здесь нет и не будет. На другой картине падал на скалы убитый Летящий, а над ним парил Крылатый, похожий на самого Керта, если верить Лэну. Эта картина называлась "Победитель". Летящий на ней был гордым и красивым даже в смерти. А Крылатый нарисован кое-как, словно художник стеснялся его изображать. Еще одна картина мне очень понравилась, а Лэну нет. И неудивительно. На ней был нарисован сам Лэн, сидящий с ногами в кресле и исподлобья глядящий в сторону. Там легкими красивыми мазками были нарисованы парень с девушкой, чокающиеся бокалами с вином. Лэн, глядя на эту картину, злился и говорил, что Керт был разгильдяй и бабник, но его, Лэна, это ничуть не трогало, и называть картину "Ревность" глупо.
Мне все время хотелось спросить, как Керт попал в плен, потому что я уже начал кое о чем догадываться. Но пока откладывал этот разговор.
Очередной наш вылет был вечером, и с самого утра мы только и делали, что наедались впрок, изредка перепархивая по комнате. Чтобы размять Крылья.
Шоки я увидел сквозь дверь, начал было искать свою черную повязку, потом плюнул на это и просто сел в кресло, закрыл глаза. Лэн впустил Шоки и молча встал рядом со мной.
- Привет, - неуверенно сказал Шоки.
- Привет. Это кто? - не удержался я от маленькой мести, разглядывая Шоки сквозь плотно сжатые веки. Шоки закусил губу и отвел от меня взгляд.
- Это я, Шоки.
- Зачем ты пришел?
- У вас сегодня вылет... Патрулирование караванной тропы...
- Мы знаем, Старший Шоки, - невозмутимо сказал я. - Все в порядке.
- Собираетесь лететь? - Он сумел скрыть удивление в голосе, но не на лице.
- Конечно. Разве у меня есть другой выход?
Наверное, Шоки хотел что-то предложить, но теперь не стал. Так я и не узнал, чем же он собирался мне помочь. Помявшись, Шоки, как дурак, поинтересовался:
- Как глаза, Данька? Болят?
- Этого не опишешь, - честно сообщил я. - Хочешь попробовать? Так неси кинжал, он у тебя уже испытан в деле.
Шоки вскочил и выбежал из дома. В дверях повернулся и крикнул:
- Ты сам предпочел это смерти! И не смей обвинять меня! Подло, Данька! Я подыграл тебе, ты остался в живых!
Дверь хлопнула. Я раскрыл глаза и смущенно посмотрел на Лэна. Тот жестко сказал:
- Правильно, Данька. Так ему и надо. Страж порядка...
Я не стал спорить. Но чувствовал, что и сам переборщил. У Шоки-то действительно не было выхода...
- Пошли на башню, Лэн.
Лэн поднялся вслед за мной, сунул в руки черную ленту. Криво улыбнувшись, я завязал глаза. Какая разница? Я видел до самого горизонта. И даже серая мгла все меньше мне мешала.
В моих глазах жил Настоящий свет.
- Летим! - сказал я, взмывая в низкое небо. Ударил ветер - тугие прозрачные струи, и я скользнул между ними так, чтобы Крылу доставалось меньше работы.
Лэн отчаянно поднимался следом. Его Крыло рубило воздух, протискиваясь напролом. Как хорошо иметь Настоящее зрение!
- У меня есть крылья! - закричал я над молчаливым городом. - У меня есть Настоящие крылья!
Лэн с трудом догнал меня. Я видел капельки пота на его лице и как тяжело бьют воздух крылья Младшего.
- Трудно? - спросил я. - Летим наперегонки?
Лэн сложил крылья и заскользил на север, к горному перевалу, откуда приходили караваны торговцев. Засмеявшись, я последовал за ним.
У перевала я догнал Лэна, поднырнул под него и схватил за руки, складывая Младшему Крыло. Лэн обвис, и я увидел в его глазах ужас.
Тьма и свет! Что же я делаю!
- Лэн, я научился летать! - крикнул я, словно бы оправдываясь. - По-настоящему! Нам теперь никто не страшен!
- А я тебя боюсь, - тихо сказал Лэн.
Я молча обнял его и заскользил вниз, притормозив у самой земли. Поставил Лэна, сложил свое Крыло. Лэн стоял по стойке смирно и не мигая смотрел на меня.
- Прости, - попросил я. - Знаешь, когда можешь летать так... как птица... то тянет на всякие глупости.
- Знаю, - серьезно сказал Лэн. - Хорошие Крылатые иногда сами уходят к Летящим. Они не хотят расставаться с полетом, когда станут взрослыми.
- Так ушел Керт? - спросил я. Лэн кивнул.
- Ему уже немного оставалось, полгода-год. Он приказал мне следовать за ним, и мы сели на башню Летящих. Тогда Керт схватил меня и сказал, что мы станем Летящими. Что нет никакой разницы, только у нас будут крылья навсегда и мы перестанем бояться тьмы. Он всегда считал, что лучше меня знает, что мне нужно...
- Лэн...
- А я не хочу перестать бояться тьмы! Я ее ненавижу!
Лэн плакал, а я все никак не мог понять, в чем дело.
- Теперь и ты! - вдруг выкрикнул мой Младший. - Тоже решаешь, что для меня лучше! Чем ты отличаешься от других?
- Прости, только и смог сказать я. - Лэн, ты лучше всех летаешь. Я просто обалдел от того, что смог тебя поймать в воздухе.
Слезы у Лэна сразу высохли, и он неуверенно улыбнулся.
- Не сердись, партнер, - попросил я. И посмотрел на него Настоящим взглядом. Лицо Лэна дрогнуло и словно растаяло, изменившись. Я видел его без малейшей фальши, и мне было немного стыдно за это свое умение. Но я знал - то, что я увижу, не расскажу никому и никогда. Ни за что на свете.
Потом я сказал то, что надо было сказать:
- Лэн, можешь меня ударить. Я тебя напугал. Только давай все-таки будем еще летать наперегонки.
- Ты теперь догонишь, - грустно сказал Лэн.
- Постараюсь, - неуверенно сказал я. И Лэн сразу повеселел:
- Давай-давай. Постарайся, а то я просто летел не в полную силу.
Мы стояли посреди узкого горного ущелья, это и был тот перевал, через который шли торговцы. И уже собирались взлететь, когда Лэн схватил меня за руку:
- Тихо!
Вслушавшись, я уловил слабый стук и звяканье. Звуки приближались.
- Караван! - уверенно сказал Лэн. - Вот как удачно. Сверху его трудно заметить, торговцы обычно маскируются.
- От Летящих?
- От всех.
Вначале из-за поворота ущелья вышел высокий мужчина в одежде бурого цвета, отлично повторяющей цвет скал. Я насторожился, но Лэн спокойно сказал:
- Это охранники каравана. Привет!
Охранник, положив руку на меч, подошел к нам. Следом двигались еще трое, потом несколько огромных, похожих на буйволов животных, груженных тяжелыми тюками.
- Привет, Младшие, - с ноткой симпатии сказал мужчина. - Почему вы одни?
- Я Старший в нашей паре, - оборвал я его. - Когда вы доберетесь до города?
Мужчина удивленно смотрел на меня. Покачал головой:
- Откуда нам знать? Мы лишь охрана... которой будешь и ты, если доживешь. Спрашивай у торговцев.
Мгновенно утратив к нам интерес, охранник пошел дальше. Трое его товарищей обогнули нас и, не заговаривая, прошли мимо.
- Они уже считают себя выше горожан, - хмыкнул Лэн. - Тоже мне, рабы каравана... Вон торговцы, идем!
Караван был большим - наверное, сотня животных, тащивших груз, десяток охранников и всего трое торговцев. К своему удивлению я понял, что это семья - мужчина и женщина, которым было лет тридцать, и девчонка, старше меня на год-два, рыжеволосая и загорелая. Ага! Я посмотрел на Лэна, но тот не обратил внимания на загар девчонки. Ладно, сам разберусь. И очков у них не было! Как же они видят?
- Привет! - явно стараясь выглядеть гордым и важным, сказал Лэн. - Как прошел путь? Летящие не досаждали в дороге?
- Мы не воюем, мальчик. Даже с Летящими. - Мужчина-торговец отошел от мерно шагающих животных и двинулся рядом с нами. - А как ваш город? Все воюете?
Лэн кивнул. Он наслаждался общением с торговцем. А я просто шел, разглядывая эту семейку коммерсантов.
Все они были смуглыми, явно от загара. У девчонки даже кончик носа шелушился - на солнце перележала. Сволочь! И одеты они были отлично - все в штанах, больше всего напоминающих джинсы, и ярких свитерах, а девчонка и ее мать еще в каких-то вязаных шапочках. Ну правильно, в горах холодно. А они к холоду не привыкли, видно по всему. Из оружия только у мужчины был короткий меч - торговцы то ли полагались на свою охрану, то ли имели в запасе что-то посильнее холодного оружия.
Как они мне не понравились! Сразу и накрепко. Особенно девчонка, которая ухмылялась, разглядывая Лэна, и временами перешептывалась о чем-то с матерью, после чего обе они вполголоса смеялись. На фоне охранников в бурых маскировочных костюмах и нас с Лэном в черным Крыльях эти трое выглядели как праздные богатые туристы в районе боевых действий.
- Хочешь конфетку? - поинтересовался тем временем мужчина-торговец у Лэна. Тот с готовностью кивнул. И торговец, достав из кармана конфету в бумажной обертке, кинул ее Лэну, хотя между ними и метра не было. Лэн подпрыгнул, поймал конфету и повернулся ко мне:
- Хочешь, Старший?
Девчонка опять хихикнула. Я подошел к Лэну, взял у него конфету, уронил и наступил на нее ногой. Потом повернулся к торговцу и сказал:
- Какая жалость. Я ее уронил.
Мы с торговцем остановились и уставились друг на друга. Караван продолжал идти. Лэн тоже остановился, испуганно глядя на нас.
- Мы редко делаем подарки, - сказал наконец торговец. - Не стоит от них отказываться.
- Подарков я пока не видел, - ответил я. - Только подачку. Счастливого пути, встретимся в городе.
Расправив Крыло, я взмыл вверх. Эх, жалко, не посмотрел на торговцев Настоящим взглядом! Ладно, еще будет время.
Лэн догнал меня на пути к городу, спросил, пристраиваясь рядом:
- Зачем ты так, Данька? Конфеты у них всегда вкусные.
- Ребенок! - с неожиданной злостью сказал я. - Лэн, опомнись, нельзя же так унижаться!
- Повязку надень, нам навстречу кто-то летит, - быстро увел разговор в сторону Лэн. Я с досады чуть не влепил ему, но повязку все-таки надел и пропустил Лэна вперед.
Когда я увидел, кто летит нам навстречу, Лэн и торговцы напрочь вылетели у меня из головы. Это бы Ивон. Я узнал его по полету, удары Крыла каждого человека теперь были для меня непохожи, как почерк.
- Работаешь поводырем? - крикнул Ивон, зависая над нами. - Отлично, Лэн! Ты хороший партнер для труса. А как ты, Старший из чужого города? Повязка не жмет?
Я взмыл вверх и приставил острие меча к его горлу. Как он перепугался!
- Ты же теперь слепой! - закричал Ивон, даже не делая попыток увернуться. - Ты слепой!
- Мне хватает слуха, - заявил я. - Как тебе мой клинок? Острый?
- Крылатые не убивают друг друга! - с противным повизгиванием в голосе крикнул Ивон. - Лэн, останови его!
Лэн парил рядом, наслаждаясь происходящим.
- Ивон, у вас прекрасный обычай наказывать трусов, - сказал я. - Но теперь я ввожу новый. Наказывать подлецов.
Ударив со всего размаху, я рассек его правое крыло. Ивон закувыркался, падая вниз. Секунду я провожал его взглядом, потом сложил крылья и бросился следом.
Поймал я Ивона у самой земли. Схватил за волосы и довольно резко затормозил - в ладони остались вырванные с корнем пряди. Ивон верещал, как поросенок.
- Запомни, - опускаясь рядом, сказал я. - Нельзя быть подлецом. Никогда. Повторяй это по утрам. И может быть, доживешь до дня, когда Крыло откажется тебя держать.
На всякий случай я ударил и по левому крылу Ивона, а тот стоял, в ужасе глядя на меня и не пытаясь снять свой арбалет. Потом я взмыл вверх. Так быстро, что пущенная вдогонку стрела меня не догнала.
- Что ты с ним сделал? - спросил Лэн, дожидавшийся меня в небе. - Убил?
- Нет, порезал Крыло. Пусть идет в город пешком.
- Это позор, - серьезно сказал Лэн.
- Надеюсь. Как ты думаешь, он дойдет?
- Да что с ним, гадом, сделается? Сам доползет или караванщики подберут. Он как раз на их тропе.
- Полетели домой, - отбрасывая колебания, сказал я.
Мы приземлились на площади - там, где меня ослепили три дня назад. И пошли в сторону нашего дома. Люди провожали меня взглядами, кто испуганными, кто удивленными. На полпути нам попался Шоки. Лэн с грустным видом тронул меня за плечо, я остановился, глядя собой сквозь черную повязку.
- Я рад, что у вас получился вылет, - подходя, сказал Шоки. - Ты прекрасно летаешь, я видел. Прости.
И злость на него у меня почти пропала.
- Шоки, нельзя быть рабом законов, - сказал я. - Иначе будешь рабом и во всем остальном. Над горами мы встретили Ивона. У него возникли проблемы с Крылом, так что он придет домой пешком и не совсем в срок. Не беспокойтесь зря.
- Ничего не понимаю... - признался Шоки. - Данька, как ты это делаешь?
- Караван придет в город к завтрашнему утру, - словно не слыша вопроса, сообщил я. - Можете решать, кто будет к ним наниматься. И считайте, что мы с Лэном уже нанялись охранять их от нашего города до города торговцев.
- Вы уходите? - словно не веря своим ушам, воскликнул Шоки.
- Пойдем, Младший, - велел я Лэна, и мы пошли прочь. Метров через десять Лэн не выдержал:
- Данька, ты серьезно?
- Вполне.
- Но ты даже не спросил меня! Может, я не хочу уходить!
Я вспомнил Лэна таким, каким видел его Настоящим взглядом. И поинтересовался:
- А ты что, не хочешь?
Лэн молчал.
- Мы пойдем в город торговцев. Мы вытрясем все их тайны. Мы узнаем, где они ухитряются так лихо загорать, - постепенно распаляясь, говорил я.
- И не смей врать, что ты не мечтаешь удрать из своего города!
Лэн ответил, когда мы уже подошли к дому.
- Да, мечтаю. Мне не нравится мой город! Только лучше бы ты не получил это свое Настоящее зрение и не видел меня насквозь! Данька, я не хочу, чтобы за меня решали!
Домой мы вошли молча. Каждый сам по себе. Лэн достал буханку, нарезал, и принялся мрачно жевать черствый хлеб. Я таким самоуничижением заниматься не стал, выудил кусок вяленого мяса и с чувством вгрызся в него.
За этим занятием нас и застал Котенок. Он, наверное, мирно спал наверху, но почувствовал наше возвращение и сбежал вниз.
- Ого, - только и сказал Солнечный котенок, забрался на стол и улегся между нами.
С минуту он молчал, разглядывая то меня, то Лэна. И я со стыдом понял, что уж он-то все увидит действительно насквозь. Не спрячешься.
- Лэн, я буду говорить с тобой, - строго начал Котенок.
- Почему? - вскинулся Лэн. - Я ни при чем! И вообще с Данькой не ссорюсь.
- Я буду говорить с тобой, потому что с Данькой сейчас говорить бесполезно, - продолжал Котенок так же сурово. - Он сразу же решил, что теперь превратился в доброго героя, который видит всю правду и лучше всех знает, что им надо делать. Попутно возвращая свет целому миру.
- Неправда! - завопил я. Но Котенок строго посмотрел мне в глаза, и я осекся.
- Можешь выйти, - сказал Котенок. - Я говорю не с тобой, а с твоим единственным Настоящим другом. Лэн, у Даньки на радостях все перепуталось. Он думает, что если в его глазах - свет, то он ничего плохого сделать не может. А это не так. И Свет, и Тьма - это просто силы. Конечно, светом трудно сделать черное дело, а тьмой - высветить зло. Трудно, но можно. Будь ты хоть весь светящийся, это тебя не застрахует от ошибок и скверного характера.
- Так что же делать? - тихо спросил Лэн. - Чем я могу помочь?

Предыдущая страница 6 Следущая страница


7 Сергей Лукьяненко

- Прощай Даньку, когда он тебя обижает. Пойми, что он на самом деле хочет сделать все как лучше. Просто он теперь видит всех такими, какие они есть на самом деле, а иногда надо смотреть, какими они хотят быть.
- Хорошо, - сказал Лэн.
- И еще. Спорь с Данькой не потому, что он позабыл спросить твоего согласия - он же просто знал, что ты согласишься. Спорь с ним, когда он будет на самом деле ошибаться.
Лэн молча кивнул.
- А теперь, - вставая, сказал Котенок, - я выйду и снова зайду. И когда вернусь, здесь все должно быть по-другому.
Когда Котенок вернулся, на столе для него стояло полное блюдце сливок, а в кресле напротив сидели мы с Лэном и выжидательно на него смотрели.
- Ого, - вновь сказал Котенок. Но совсем с другой интонацией. Лакнул для пробы сливки и одобрительно кивнул. - Как это у вас получилось?
- Сливки, что ли? - притворно удивился Лэн. - Их еще целый кувшин.
- Да не же! Мяу! - прикрикнул Котенок. - Не морочь мне голову, ты прекрасно понял вопрос!
Мы с Лэном переглянулись и рассмеялись.
- Да никак, - ответил я за Лэна. - Мы просто посмотрели друг на друга, потом Лэн достал сливки, а я блюдце. Потом мы сели и стали тебя ждать.
- Пойдет, - решил Котенок. - Главное - без всяких глупых извинений и клятв в вечной дружбе. В общем, начинаем военный совет. А тебе, Данька, персональное напоминание: осторожнее с Настоящим зрением.
- Мы нашли торговцев, - первым начал Лэн. - Они завтра будут в городе, и Данька уже успел с ними поссориться.
- И за дело, - подхватил я. - Их трое, не считая охраны. Мужик с женой и дочка, противная, как ведьма. Мужик дал Лэну конфетку, кинул, как собачке! Я ее растоптал. А девчонка загорелая, она недавно была на солнце!
- Ты уверен, что этот торговец хотел обидеть Лэна?
- Нет, но...
- А ты знаешь, что торговцы плавают на своих кораблях в разные миры и их дети вовсе не обязаны быть бледными, как вареная рыба?
Я молчал. Потом опустил глаза и признался:
- В общем, я, наверное, дурак. Я решил, что нам надо попасть в город торговцев и узнать...
- ...где они прячут солнышко, - сладким голосом закончил Котенок. - Сказочек начитался. Но в город торговцев нам действительно надо.
- Да? - обрадовался я. - Зачем?
- Узнать, кто купил у них свет. Узнать, почему они не воюют с Летящими. Что они им такое продают или что покупают, почему никого не боятся. И зачем им тогда нужна охрана? Города на торговцев чуть ли не молятся, с Летящими у них все шито-крыто... А охрана с караванами идет.
- Правильно, - сказал я. - Котенок, ты куда лучше, чем я, все рассчитал!
- Это потому, что я не полагаюсь только на внешность или только на сущность, - объяснил Котенок. - А ты вначале сделал все выводы из внешности торговцев, а потом - из сущности Лэна, вот и двойная ошибка.
- Данька! - неожиданно спросил Лэн. - Ты что, и вправду видишь меня насквозь?
Он напряженно ждал ответа, и я соврал. Кому же приятно, что ничего нельзя сохранить в тайне, пусть даже и от друга:
- А чего тебя видеть? Ты и так как на ладони. Буду я на тебя силы тратить!
Лэн немного успокоился. Вздохнул и сказал:
- Данька прав, надо пойти в город торговцев. Я тоже давно хотел там побывать... Только вначале надо попросить Шоки, чтобы наш дом никому не отдавали, а то я к нему привык, - неожиданно закончил он.
Поговорить с Шоки? Я шмыгнул носом, представляя такой разговор после нашей сегодняшней перепалки. И Лэн великодушно пообещал:
- Я сам с ним поговорю. Знаю, что он меня не очень любит, ну да это будет честная просьба... Шоки не откажет. Сейчас и пойду.
- Давай-давай, - подбодрил его Котенок. - Я пока обдумаю, что нам с собой взять. И пороюсь в твоих шкафах, не против?
- Да хоть все перерой! - весело сказал Лэн, вставая. - И еще... вы меня рано не ждите. Я зайду попрощаться к маме.
- Вот мы дураки, - сокрушался Котенок, когда Лэн вышел. - Совсем забыли, что он еще ребенок, у которого есть мама... Данька, а ты чего ревешь? А?
- Волшебник несчастный! - крикнул я, пряча лицо в ладони. - У меня тоже есть мама! А я даже попрощаться с ней не могу!

ЧАСТЬ ВТОРАЯ. ТОРГОВЦЫ

1. МЫ УХОДИМ ИЗ ГОРОДА

С самого утра мы собирались. Много вещей с собой брать не стоило, даже если мы собирались идти пешком, а не лететь. Выбрали лучшее оружие (выбирал Лэн), теплую и красивую одежду, немного еды. Ну и, конечно, по новому Крылу, про запас.
Торговцы пришли в город к обеду. Караван медленно втянулся на площадь, охранники быстро заставили животных улечься, а мужчина-торговец подошел к ожидавшим его взрослым и принялся торговаться.
Это, конечно, только так говорится - торговаться. На самом-то деле он сообщил свои условия, а у жителей особого выбора не было. Торговец предложил отдать почти половину груза - пищу, ткани, оружие, если десять молодых мужчин наймутся к какому-то герцогу из другого мира. Торговец подчеркнул, что в том мире есть солнце и мужчинам дадут крылья, поднимающие большой вес. Так что они смогут летать, как в детстве.
Желающих нашлось немало. Взрослые даже заспорили между собой, но постепенно договорились. Как я понял, через пять лет они могли вернуться обратно, или наняться к другому человеку, или еще на пять лет остаться у герцога, на этот раз уже не бесплатно, а получая деньги для себя. Многие мужчины сразу стали говорить, что они вернутся через пять лет. Но я и не поверил, да и остальные тоже. Разве можно променять солнце, Крылья и службу в гвардии герцога на темный, мрачный мир, где они не могут летать?
Когда все было обговорено и взрослые принялись разгружать тюки, мы подошли к торговцу.
- Мы хотели бы наняться к вам, - начал я. Торговец удивленно приподнял брови:
- Никогда бы не подумал. Ты же не слишком уважаешь нас, мальчик.
- Мы хотим наняться ненадолго, - пояснил я. - Просто чтобы дойти до вашего города.
- Да? - Торговец откровенно забавлялся. - А дальше?
- Посмотрим, думаю, для Крылатых найдется занятие и там.
- Возможно, возможно. - Торговец кивнул. - Знаешь, мальчик, мне кажется, что ты считаешь нас врагами. И поэтому я соглашусь на вашу просьбу. Понимаешь?
- Думаете, что мы сменим мнение?
- Необязательно. Но у нас так мало врагов, что мне хочется понаблюдать за вами вблизи.
- Честный ответ, - признал я.
- А в нашем деле врать невыгодно. - Торговец протянул руку, словно собирался погладить меня по голове. Я отстранился, и он сделал вид, что ничего не произошло. Сказал:
- Не думаю, что вам придется работать в пути. Но предлагаю плату: по пять монет каждому. Это хорошая цена.
- По семь монет, - сказал я. Торговец удивленно посмотрел на меня. Я добавил: - По семь. Торговаться я умею.
- Не думаю. Но ладно, по шесть.
- Идет. - Теперь я протянул ему руку, и торговец с серьезным видом пожал ее.
- Мы отправимся через два часа. Отдыха в вашем городе не будет, мы спешим. Так что не опоздайте, ждать не собираюсь... Да, тебе можно задать вопрос?
- Конечно.
- В горах ты был без повязки на глазах. Зачем она тебе в городе?
Я растерялся. Я и думать забыл, что в горах снимал повязку. И какое это нелепое зрелище - мальчик с плотно завязанными глазами, который ведет себя, словно все видит. Может сказать, что мы играем? Но какие тут игры, кроме "Крылатых и Летящих"... Оглядевшись, я убедился, что рядом никого из горожан нет. И стянул с глаз черную ленту.
- Так лучше?
- А зачем была нужна повязка?
Я не ответил. Вместо этого посмотрел ему в лицо Настоящим взглядом. Но прежде чем успел увидеть торговца, тот вздрогнул как от удара, быстро достал из кармана и надел большие черные очки. Вроде солнцезащитных, с зеркально-черными стеклами.
Сквозь эти очки я не видел.
- Так лучше? - повторил мой вопрос торговец.
- Нет, - сказал я и снова завязал глаза черной лентой.
- Очень жалею, что заключил с тобой договор, - заявил торговец. - Ты не согласишься его расторгнуть?
Здорово, что он так серьезно относится к обещаниям...
- Нет, не соглашусь.
- Через два часа мы уходим. - Торговец отвернулся и зашагал вдоль каравана. Интересно, а как он видит во тьме? В черных очках... И как видел раньше, без всяких очков?
- Лэн, бежим за вещами, - сказал я.
- У нас же два часа...
- Фига с маслом, а не два часа. Быстрее.
И мы рванули домой. Там торопливо надели рюкзаки (Лэн сунул себе за пазуху Котенка - нечего его показывать раньше времени) и побежали обратно. Караван уже готовился в путь. Охранники, старые и новые, пинками поднимали буйволов, торговец что-то объяснял удивленным взрослым, его жена и дочка шли по улице, ведущей из города, словно показывая путь. Я помахал торговцу рукой. Тот сделал вид, что не заметил, пожал руки нескольким взрослым и зашагал за караваном.
- Пойдем, Лэн, - сказал я.
- Может, спросим, не надо ли чем-нибудь помочь?
- Плохой из тебя солдат, Лэн. Кто же напрашивается на работу? Не бойся, этот тип в черных очках про нас не забыл. Наоборот, только о нас теперь и думает. Пошли.
И мы побрели вслед за караваном, едва удерживаясь от искушения взмыть в воздух. С нами не прощались. Только Лэн помахал рукой нескольким мальчишкам и сказал мне, что Младший Ивона стоит в толпе с убитым видом. Наверное, переживает за своего опозоренного Старшего.
Первые три дня мы совсем ничего не делали. Караван неторопливо шел по горным дорогам, каждые два часа останавливаясь минут на пятнадцать. Еще один привал на пару часов был днем, а для сна торговец отводил всем десять часов. Те охранники, что с караваном с самого начала, на нас почти не обращали внимания, Они болтали между собой, вспоминали каких-то знакомых из Города - наверняка города торговцев, рассуждали, куда первым делом отправятся, когда вернутся домой. Взрослые из нашего города вели себя приветливее. Я все время ловил их удивленные взгляды, потому что черной повязки с глаз не снимал, но вопросов они не задавали. Вечером все ставили палатки, торговцы забирались в свою, охранники, кроме стороживших ночью, - в свою. Взрослые из нашего города ставили несколько палаток, но обычно полночи просиживали в одной, потягивая крепкое вино из кожаного бурдюка, что выдавал им каждый вечер торговец. Разговоры их сводились к тому, что они прекрасно помнят, как владеть Крылом, цену себе знают и, заработав побольше денег, построят дом в самом солнечном месте, какое только найдут. О том, чтобы вернуться обратно, никто уже и не заикался. Мы с Лэном тоже устраивались со взрослыми и тихонько сидели в углу, слушая их рассуждения. К нам относились неплохо, вроде даже с уважением. Я не сразу понял, что взрослые по-своему расценили наш уход их города. Они решили, что мы не хотим воевать с Летящими и дожидаться возраста, когда можно уйти с торговцами в другой мир, а собираемся удрать прямо сейчас.
Котенка мы от них не прятали. Просто он притворялся обычным, неговорящим и нелетающим, а свет свой делал как можно слабее. Кошки в городе были, хотя и немного, и никто Котенка в волшебных свойствах не заподозрил.
Когда мы уходили от взрослых в свою палатку, то устраивали маленький военный совет. Но обсуждать было почти нечего. Куда идем - не знаем, от кого обороняем караван - тоже. Вся семья торговцев стала носить черные очки, и Настоящим взглядом на них не посмотришь. Я пробовал смотреть по-настоящему на охранников каравана, но ничего толком не увидел. Они были такими, какими и казались. Я раньше думал, что это очень хорошая черта быть простым и открытым, а теперь понял: когда у человека нет внутри никакой тайны, ни плохой, ни хорошей, то он делается как неживой.
Только на третий день что-то изменилось. Вначале засуетились охранники. Теперь двое шли далеко впереди, проверяя все подозрительные места на тропе, а еще трое внимательно следили за небом. Торговец подошел к взрослым нашего города, поговорил с ними, потом дал каждому по пять монет - больших кругляшей из прозрачного камня вроде хрусталя. Мужчины достали оружие и тоже рассеялись по каравану среди охранников.
Потом торговец подошел ко мне.
- Пора отрабатывать плату, - вместо приветствия сказал он.
- Плати, - пожал я плечами.
Торговец без споров выдал мне десять монет, поколебался, потом добавил еще две. Я спрятал их в карман на Крыле и спросил:
- А где можно их потратить?
- В нашем городе, - не удивляясь, сказал торговец. - Теперь готовы работать?
- Да.
- Сейчас мы войдем в заболоченную долину. Посреди нее - островок, на котором стоит башня.
- Башня Летящих?
- Конечно. Караван дойдет до островка, к нам выйдут Летящие, и я буду говорить с ними. Обычно никаких подвохов не бывает, но надо все предусмотреть. Я хочу, чтобы ты со своим напарником проверил дорогу до башни - это километров десять - и убедился, что на ней нет засады. Потом вы вернетесь и будете охранять мою семью. Летящие не должны вас увидеть, они плохо относятся к Крылатым.
- Значит, вы с ними торгуете, - сказал я.
- Иначе никакой охраны не хватило бы. К тому же мне выгодно торговать со всеми. Это моя работа.
Спорить было глупо, а говорить, что он поступает подло, еще глупее. Я промолчал.
- Еще вопрос, мальчик. Откуда у тебя Настоящее зрение?
- Заметили? - полюбопытствовал я.
Торговец снял очки и помахал ими.
- Это стекла, наполненные тьмой. В них ничего не увидишь на свету, зато прекрасно видно во мраке. И очень хорошо замечаешь черные стороны в людях.
- Значит, изучали меня? - Я едва смог сдержаться.
- Пробовал. В твоих глазах Настоящий свет, он слепит меня. Полагаю, тьма в моих очках точно так же мешает тебе.
Я почувствовал к нему легкое уважение.
- Мешает. Поэтому я вам не доверяю.
- Твое право. Бывали уже люди, которые считали нас, торговцев, виновными во всех бедах. Они приходили в наш город в поисках зла, но... Ладно, разбирайся сам, Но пока ты ошибаешься.
- Откуда у вас эти очки? - выкрикнул я. - Их делают Летящие?
- Да. А я с ними торгую. Вещи не виноваты ни в чем, очки тьмы можно использовать для самых добрых дел. Я торговал бы и Настоящим светом, останься он здесь...
- Его нет, потому что вы его продали! - крикнул я. И, отвернувшись, пошел к Лэну. Тоже мне, философ торговый! Торгую всем, чем выгодно! Вещи не виноваты... Знаем, и на Земле такое говорят, когда продают оружие и наркотики. Ладно, придем в их город - разберемся.
- Лэн! - крикнул я, увидев своего Младшего. - Хочешь размяться?
Он неуверенно улыбнулся:
- Летим?
- Да. Задание он нашего доброго нанимателя.
Ничего больше не спрашивая, Лэн расправил Крылья и взмыл вверх. Я увидел, какими взглядами проводили его взрослые. Неудивительно, я бы на их месте тоже помирал от зависти...
Раскрыв Крылья, я поднялся следом. Легко, даже легче, чем Лэн. В полете я сразу сорвал черную ленту, сунул ее в карман, огляделся. Нашел поток воздуха, несущийся в нужном направлении, и подставил ему Крыло.
- Куда мы летим? - Добираясь ко мне напролом, через все воздушные течения и омуты, спросил Лэн.
- По караванной тропе. Она ведет в долину, а там...
- Там - башня Летящих, - мгновенно меняя тон, крикнул Лэн. - Данька, там Летящие!
- Знаю. Но торговец туда и направляется. Думаешь, везет остатки товаров для другого города? Ничего подобного! Для Летящих!
Ничего больше не говоря, Лэн полетел над тропой. Я - следом. Мы летели низко, метрах в двадцати, чтобы хорошенько рассмотреть все щели в камнях. Но засады не было. Я сразу это понял, потому что с моим новым зрением Летящие, окутанные тьмой, видны были бы даже в укрытии.
Вылетев из ущелья, где лежала тропа, мы оказались над болотом. Долина была небольшая, вся залитая грязью. От которой шел резкий, даже на высоте чувствовавшийся запах.
- Вон она, башня Летящих! - сказал Лэн, притормаживая. Мы зависли рядом. Я посмотрел вперед - и впервые увидел жилище Летящих.
Посредине болота был маленький скалистый островок. А из него, сложенная из такого же серого камня, поднималась вверх тонкая башня. Не очень уж и мрачная на вид, высокая - метров сорок. Верх башни опоясывал узкий выступ - с него Летящие, наверно, и стартовали.
Мы медленно подлетели ближе. Башня казалась мертвой. Лишь когда до нее осталось метров двадцать, я увидел узкие окна-амбразуры. И в них дрожала тьма.
- Летим обратно, Лэн, - прошептал я. Мне стало не по себе и сразу захотелось вернуться к каравану.
- Нам не надо нападать? - дрожащим голосом спросил Лэн.
- Зачем? Торговец с ними не ссорится, он просто боится засады.
- Зато мы с ними воюем...
- Лэн, один Летящий погоды не сделает. А сколько их в башне?
- Не знаю. Иногда они живут поодиночке, иногда группами...
От башни потянуло холодом. И я почувствовал взгляд - тяжелый, ненавидящий взгляд сквозь ночь. Словно блеснули во мраке черные очки торговца.
- Летим! - крикнул я, разворачиваясь. Лэн ударил крыльями, взмыл на несколько метров. Вовремя. Из бойницы, откуда я почувствовал взгляд, со свистом вылетела короткая стрела. Пронзила воздух там, где только что парил Лэн, и понеслась вниз, к болоту.
Ох и рванули же мы от башни! Те крохи воинственности, что были у Лэна, сразу куда-то делись, он удачно поймал ветер - словно от страха у него появилось Настоящее зрение, и я догнал его ишь над скалами. Сложив крылья, мы ворвались в ущелье и понеслись к каравану.
- Ненавижу! - крикнул Лэн, не замедляя полета. - Как я их ненавижу, Данька! Если мы вернем свет, они умрут?
- Не знаю, - признался я. - Может, удерут, а может, погибнут. В них мрак, они должны бояться света...
Спланировав, мы опустились посреди каравана. Я заметил, что несколько охранников с арбалетами держали нас на прицеле, пока не убедились, что мы
- Крылатые.
Торговец быстрым шагом подошел к нам, и Лэн тут же напустился на него:
- В нас стреляли из башни! А вы хотите с ними торговать!
- А зачем вы подлетали к башне? - поинтересовался торговец. - Я этого не требовал, мальчики. Вы должны были лишь проверить тропу!
Лэн сразу примолк. Наверное, с дисциплиной у Крылатых было строго.
- Боюсь, что вы создали проблемы, - продолжал торговец. - Ладно, теперь уже поздно об этом говорить. Ты, Младший, будешь охранять мою дочь, а ты, - он указал на меня, - мою жену.
Меня такой расклад вполне устроил. Мы с Лэном быстро, чтобы не нарваться на лишние упреки, отошли в сторону. Лэн хмуро покосился на торговца, который беседовал с охранниками, расстегнул Крыло и достал из-за пазухи Котенка.
- Так ты что, с нами был? - поразился я.
Котенок спрыгнул на землю и сердито ответил:
- Был? Если кто-то, не спрашивая моего согласия, взлетает, оставив меня под одеждой, то особого выбора нет. Был? Восторгался пейзажем, болотными ароматами и вашим стремительным полетом обратно.
- Извини, - смущенно сказал Лэн. - Что нам сейчас делать?
- То, что велел торговец. Вы же у него на службе. А мне уж позвольте некоторое время передвигаться самостоятельно.
Котенок проскользнул между размеренно шагающими животными и скрылся в скалах. Как он ни старался, но шерстка его чуть-чуть светилась. Хорошо хоть, что все сейчас были заняты.
- Пошли, Младший, - сказал я. - Приступим к охране женщин и детей.
- Тебе хорошо, - огрызнулся Лэн. - Эта... торговка... на тебя и внимания-то не обратит. А девчонка меня за пять минут достанет.
Но тут Лэн ошибся. Не знаю, быстро ли его достала девчонка, а вот меня жена торговца вывела из себя за три минуты.
Я подошел к ней, когда она вооружалась. Из какого-то тюка достала короткий широкий меч без ножен, закрепила его в петле на поясе, потом стала задумчиво разглядывать пару кинжалов, явно решая, какой из них лучше.
- Я буду вас охранять, - чувствуя, как нелепо звучат мои слова, произнес я.
"Торговка" посмотрела на меня, потом прицепила к поясу оба кинжала и согласились:
- Охраняй.
Как полный идиот я поплелся за ней. Но через пару шагов женщина повернулась и спросила:
- Тебе сколько лет, мальчик?
- Тринадцать.
- И давно ты воюешь?
- Недавно.
- А чего тебе больше всего хочется?
- Не выполнять последнее задание! - не выдержал я. А торговка неожиданно засмеялась:
- Молодец... Ты молодец, паренек. К Реате тоже приставили охрану?
- Что? - не понял я.
- Реата. Моя дочь. К ней приставлена охрана? - словно больному разъяснила женщина.
- Приставлена. Ее Лэн будет охранять.
- Ребятишки... - с неожиданной жалостью произнесла женщина. - Да вас самих охранять надо... Как вас матери-то отпускают?
И я взорвался.
- Вам что с того? Не прикидывайтесь добренькой! Вы на этой крови жиреете! И плевать я на вас хотел!
- Бедный мальчик, - вздохнула женщина. - Я не обижаюсь.
Она пошла дальше, а я плелся следом, злясь и на себя, и на нее, и даже на Лэна - за компанию. Караван прошел по ущелью и остановился возле кромки болота. Летящих видно не было. Мы ждали.
- Почему у тебя такие странные очки? - поинтересовалась вдруг женщина. Я даже не сразу понял, что она имеет в виду черную ленту, которой я завязывал глаза. Действительно похожую на очки Крылатых, только непрозрачную.
- Новая модель, - съязвил я. - Сами разработали, без вашей помощи.
- И хорошо видно в темноте?
- Великолепно! А вы как видите без своих черных очков?
- Линзы, - просто сказал женщина. - Такие же, как очки, но крепятся прямо на глаза.
- Я знаю, что такое контактные линзы, - с разочарованием от того, что тайна зрения торговцев оказалась столь простой, сказал я.
Женщина посмотрела на меня с удивлением, но промолчала. Повернулась в сторону башни.
- Кажется, летят... Видишь?
Я видел. С вершины башни падали вниз, разворачивали крылья и неслись к нам неясные тени Летящих. Их еще трудно было разглядеть, слишком далеко стояла башня, но я попытался всмотреться Настоящим взглядом...
Летящих было не меньше дюжины. И в руках каждого сверкал металл... нет, не то, он вроде бы и сверкал, но одновременно казался черным. Чертовщина какая-то...
- Они всегда летят с мечами? - чувствуя, как дрожит голос, спросил я.
- Иногда - да, - ответила женщина. - Не бойся.
- У них странные мечи, - не думая о том, что моя неосведомленность подозрительна, сказал я. - Словно из слепящего мрака...
- Что?! - Жена торговца схватила меня за плечи, уставилась в лицо, словно готова была сорвать с глаз черную ленту. Потом повернулась и закричала:
- У них мечи тьмы! Они нападают! Приготовьтесь!

2. Я ДЕЛАЮ ВЫБОР

Когда Летящие обрушились на караван, я не знал, что мне делать. Легко сказать - обороняй такого-то человека от нападения сверху. А как это сделать? Взлететь? Если я буду болтаться над самой землей, то лучшей цели для Летящих и не придумаешь. Если же получу свободу маневра и буду летать как обычно, то жена торговца останется без прикрытия.
А как бы я с ней ни ссорился, она была человеком. И я обещал ее защищать.
Поэтому я просто стоял, приготовив Крыло. Охранники и мужчины из города стреляли по врагам из арбалетов. Особого эффекта от этого не было - трудно попасть в быструю воздушную цель тяжелой арбалетной стрелой. Но все же Летящие снижались с опаской, и стоило им попытаться стащить с одного из буйволов тюки, как к ним устремлялись несколько человек. Забавнее всего было то, что животные на происходящее никак не реагировали, наверное, их приучали не бояться Летящих. Я даже немного расслабился, решив, что вся цель нападавших - украсть несколько тюков с товаром.
Жена торговца явно была другого мнения. Она стояла с обнаженным мечом в раках, настороженная и собранная, потом крикнула:
- Мальчик, где Реата?
- Откуда я знаю?
- Где Реата и твой друг? Найди их!
- Мне приказано охранять вас, - крикнул я и увидел, как с неба пикируют на нас две тени. - Берегись!
Мы отпрыгнули в разные стороны, а между нами тяжело приземлились Летящие. Лица их скрывали маски, и я не мог понять, сколько им лет. Судя по фигурам - вполне взрослые.
- Не сопротивляться, - приближаясь ко мне, сказал Летящий. - Быть послушным.
Второй шел к женщине. Но по ее ухмылке и плавным движения меча я понял, что так просто Летящим жену торговца не взять. Расправив Крыло, я взмыл в воздух.
Мой враг словно ждал этого. Со странным протяжным воплем он взлетел следом. Мощно и неуклюже, напролом через нисходящий воздушный поток. Дурачок... Я засмеялся, выхватывая свой меч, и спикировал на едва оторвавшегося от земли врага.
Навстречу мне ударил полоса пылающего мрака. Отчаянным движение я вывернулся - меч Летящего лишь задел левое крыло.
Никогда не думал, что боль раненого Крыла передается человеку! Мне казалось, что удар пришелся по руке, что плечо рассечено мечом мрака. Из последних сил я взмыл выше, извернулся, сорвал с глаз черную повязку. Сейчас мне понадобится все Настоящее зрение, которым владею...

Предыдущая страница 7 Следущая страница


Мальчик и Тьма 8

Летящий стремительно нагонял меня. Да, у него была невыгодная позиция
- снизу. Зато с его чудовищным оружием мой меч сравниться не мог. Я раскинул крылья и посмотрел на Летящего, пытаясь предугадать его движения. Наши глаза встретились.
С отчаянным криком Летящий выпустил меч, закрыл лицо руками и начал падать. У самой земли он выправился и рывками, неуверенно, полетел над болотом - к башне.
Догонять его я не стал. Я бросился на помощь жене торговца. Только она в моей помощи не очень-то и нуждалась. Своим коротким мечом она прекрасно парировала удары Летящего, и тот неуклюже отступал. И жена торговца, выхватив один из своих кинжалов, метнула его.
Тонко взвизгнул, Летящий раскинул крылья, словно собирался взлететь. Но не смог и грузно повалился на землю. Нож торчал у него между лопаток, и мне показалось, что я вижу жиденький дымок, сочащийся из раны вверх, тут же оседающий, черной моросью покрывающий землю. Летящий дернулся и затих.
И в тот же миг хлопанье крыльев наполнило воздух. Летящие, до этой минуты дравшиеся с охранниками или молчаливыми тенями скользящие самой землей, разом взмыли вверх и понеслись к своей башне.
- Всегда так, - очень спокойно сказала женщина, подходя ко мне. - Стоит одного уложить, и проблем нет...
Я посмотрел на нее, потом на мертвого Летящего. Тот словно съежился, врос в землю, его сотканные из тьмы крылья опали, мягкими складками обтекая тело.
- Вы уже дрались с ними? - спросил я.
- Бывало. Сейчас он начнет каменеть.
- Что?
- Превратится в камень. А ты мне помог, мальчик. Как тебя звать?
- Данька.
- Никогда не слышала такого имени. Меня зовут Гарет.
- Очень приятно, - буркнул я, провожая взглядом улепетывающих врагов. Вокруг перекликались охранники, слышался чей-то смех. Похоже, потерь не было.
- Тяжело летят, гады, - тем временем сказала жена торговца. - Сперли пару тюков, не иначе...
- И что теперь? - поинтересовался я.
- Теперь? Подождем, пока они не вернутся для настоящей торговли.
Я чуть не сел.
- Вы будете с ними торговать?
- Конечно. Война войной - дело делом. Они порой нас проверяют на прочность, все надеются выгадать...
Гарет сплюнула, словно мужчина, и насмешливо продолжила:
- Только это им влетит в убыток. Теперь муж поднимет цену, а они и пикнуть не посмеют.
Я поглядел на убитого ею Летящего и с удивлением понял, что тот уже окаменел. Превратился в черную зализанную глыбу, сохраняющую очертания тела.
- Данька, а что с твоими глазами? - вдруг поинтересовалась женщина. - Они светятся или у меня лгут линзы?
- Светятся, - доставая из кармана свою черную повязку, ответил я.
- И то, что ты видишь без очков, связано с этим?
- Не ваше дело, - огрызнулся я и пошел вдоль топчущихся на месте быков. Интересно, как дела у Лэна...
Навстречу мне попались несколько охранников, но я уже надел свою "повязку", и те ничего не заподозрили. Лишь один проводил меня взглядом... но не враждебным, а скорее смущенным и виноватым.
Торговца и его рыжую дочку я нашел у самой кромки болота. Они о чем-то оживленно спорили, торговец держал девчонку за плечо, а та все норовила сбросить его руку.
- С ваше женой все в порядке, - сказал я, подходя.
Торговец кивнул. Вяло как-то кивнул, отводя глаза... И сразу же потянул из кармана очки - прикрыться от Настоящего взгляда. Мне стало нехорошо.
- Что случилось? - спросил я.
- Реату чуть не украли, - хмуро сказал торговец.
Мне показалось, что я понял, к чему он клонит, и я перешел в наступление:
- Не украли же! Значит, нечего нас обвинять!
Торговец молчал, а его противная дочка шмыгнула носом. И тут я понял.
- Где Лэн? - обмирая, прошептал я. - Где Лэн?
- Рассказывай, - хлопая девчонку по плечу, сказал торговец. Посмотрел на меня и добавил: - Мне очень жаль, можешь поверить. Я понимаю, что такое друг, тем более у вас, Крылатых.
Я молчал, глядя на Реату. Та, не поднимая глаз, прошептала:
- Мы стояли, и Лэн все нудил, чтоб я осторожно себя вела, я разозлилась и отошла...
- Где он, дура?! - заорал я.
- Его Летящие утащили, Данька, - сказала девчонка. Вздохнула и с нелепой гордостью добавила: - Он меня смело защищал.
- Откуда ты знаешь, как меня зовут? - неожиданно поразившись ее словам, спросил я. Реата пожала плечиками:
- Он твое имя выкрикнул, когда его утащили...
Снова вздохнув, Реата самокритично сказала:
- Не надо было мне отходить от каравана...
Я почувствовал, как внутри у меня все похолодело. Положил руку на меч и пошел к девчонке. Сам не знаю, что я собирался делать.
- Осторожно, Крылатый, - тихо, но с угрозой сказал торговец. - Не ошибись.
Я продолжал подходить к ним. И тут между нами мелькнуло светящееся пятно. Солнечный котенок прыгнул на камень передо мной и сказал:
- От прав. Не ошибись.
Реата охнула, торговец отступил на шаг. Если они и обращали внимание на Котенка, то видели его несветящимся и неговорящим. Но мне на них сейчас было наплевать.
- А ты еще указываешь?! - крикнул я Котенку. - Где ты был? Почему бросил Лэна?
Котенок провел лапкой по мордочке, потом кивнул и сказал:
- Допускаю. Я виноват. Наказывай меня, а не эту глупую девочку. Тем более что ее отец вряд ли позволит тебе рукоприкладство.
Сев на камни, я заплакал. Повязка мешала, я стянул ее и бросил в топь. Не буду больше ни от кого скрываться. Никогда не буду! Ненавижу их всех - и Летящих, и Крылатых, и торговцев.
Я вдруг понял, что у меня был друг. Настоящий, потому что мы с ним вместе рисковали жизнью... и вообще, стали как братья. Братья тоже могут и ругаться, и драться, только все равно друг друга любят.
А теперь у меня нет друга.
- Мальчик... - Торговец провел ладонью по моей голове, и от горя я даже не отстранился. - Не плачь. Я сочувствую.
- Что можно сделать? - спросил я.
- Они прилетят, чтобы обменять свои товары на наши, - уверенно сказал торговец. - Я предложу им выкуп за твоего друга.
Плакать я перестал. Появилась какая-то надежда, и сразу захотелось действовать.
- Его не убили? - робко спросил я.
- Нет, - поколебавшись, сказал торговец. - Ты что, не понимаешь что Летящие сделают с Лэном?
- Нет...
- Превратят в Летящего.
Меня замутило. Я вспомнил свой сон... про Лэна, идущего навстречу с мечом. А еще я представил его укутанным во тьму, с черными провалами глаз, и мне стало жутко.
- Котенок... - прошептал я.
- Что, Данька?
- Посоветуй что-нибудь!
- Торговец прав, - нехотя ответил Котенок.
- А если отбить его? - спросил я, вставая. - Ну? Слабо?
- У них мечи из мрака, - очень тихо сказал Котенок. - Таким мечом очень легко погасить Настоящий свет. А я... я ведь совсем не умею драться, Данька. У меня только когти и зубы. Очень маленькие когти и зубы.
В отдалении стояли все люди нашего каравана. Я посмотрел на них - и почувствовал, как вздрагивают они от моего взгляда. От Света, который живет теперь в моих глазах.
- У меня Настоящее зрение, - сказал я Котенку. - Это ведь может помочь?
- Не уверен. В твоих глазах свет. Ты увидишь лучшее, что есть в человеке. Это может помочь, только если в них еще осталось добро. Сомневаюсь... А в глазах Летящих - тьма. Они увидят твой страх, и твои ошибки, и твою боль. Гораздо удобнее, чтобы причинить вред.
"И все же Летящий испугался моего взгляда", - подумал я. Но спорить с Котенком не стал. Повернулся к торговцу и спросил:
- Ты действительно сможешь выкупить Лэна?
- Я буду торговаться до последнего, - твердо сказал торговец. - В той мере, в какой торговался бы за собственную дочь.
Я ему не поверил. Но это была какая-то надежда.
Летящие вернулись через полчаса. Не все и уже без мечей. Они опустились на край болота, и торговец в одиночку подошел к ним. Как ни в чем не бывало!
Я сидел метрах в ста, поглядывая то на башню, где сейчас был Лэн, то на сгустки тьмы, окружившие торговца. Врет он или нет? Сможет ли выкупить Лэна?
Минут через пять торговец взмахнул рукой, и охранники медленно отошли от животных. Летящие не то прыжками, не то перепархиванием двинулись к быкам. Стали отстегивать от упряжи тюки и взлетать с ними. Каждый нес по пять-шесть тяжеленных тюков. Ого...
Не глядя, я провел рукой по шершавому камню, на котором сидел, нащупал котенка и бесцеремонно посадил себе на колени. Спросил:
- Они договорились?
- Не знаю, - виновато ответил Котенок. - Мало ли как у них принято торговать. Сейчас нам скажут...
Летящие, нагрузившись сверх всякой меры, тяжело полетели к башне. Навстречу им двигались другие, тоже с тюками, которые они сваливали перед торговцем. И такие рейсы повторились раз десять. Каждый раз, когда нагруженные Летящие приближались к нам, я с надеждой вглядывался в их полет.
Лэна не было.
Лишь когда последние Летящие с остатками груза скрылись, я подошел к торговцу. Тот выглядел довольным и веселым. Правда, при виде меня посерьезнел.
- Не вышло, Данька, - без всяких церемоний сказал он. - Увы. Они не согласны отдать мальчика. Понимаешь, Летящие не размножаются как люди, пленники для них - единственная возможность увеличить свою численность. Не грусти. Ты получишь плату за двоих, и еще...
- Ты либо гад, либо лжец, - тихо зверея, сказал я. - Сними очки!
Торговец медлил.
- Сними! Или я убью тебя, клянусь!
Торговец вздохнул и снял очки. Правда, добавил:
- Я не боюсь угроз. Но хочу, чтобы ты убедился в моей честности.
Это немножко трудно - смотреть на человека Настоящим взглядом. Видеть, как плавится лицо, перетекая в иные формы, теряя возможность притворяться, скрывать что-либо...
- А ты не врешь, - с неожиданным облегчением сказал я, глядя на торговца. - Ты просто сволочь. И даже за собственную дочь не отдал бы больше, чем предлагал за Лэна.
Торговец поежился, как на холодном ветру. И снова нацепил очки.
- Сейчас мы собираем их товар, грузимся и уходим, - сказал он. - Ты подчиняешься моим приказам?
- Я помогу упаковаться, - кивнул я. Котенок за моей спиной мяукнул от удивления. Торговец повеселел.
- Ты очень странный мальчик. Очень-очень. Но я рад, что ты воспринял свою трагедию мужественно и...
- Я помогу вам упаковаться и дойду с караваном до ущелья, - оборвал я его. - Потом вернусь за Лэном. А если не смогу его спасти, догоню караван и убью тебя. Веришь, что я это сумею?
- Я с тобой полечу, - в очередной раз заявил Котенок, когда шум уходящего каравана стал едва различим. - В конце концов, я виноват. А у меня есть волшебство...
- И еще двадцать коготков, четыре маленьких клыка и более мелкие зубы.
- Что, посчитал уже? - обиженно начал Котенок. Но замолчал, наверное, понял, что сейчас не время для мелких обид и подначек. Стал умываться, как всегда, когда был чем-то смущен. Потом предложил:
- Давай сделаем так, Данька. Я подлечу к башне с одной стороны и отвлеку Летящих. А ты постараешься проникнуть потихоньку и освободить Лэна.
- Ладно, - невесело согласился я. - Начнем.
Мы прятались в ущелье, и Летящие нас разглядеть не могли. Вряд ли им придет в голову, что кто-то рискнет штурмовать башню. Тем более что их там целая куча...
Расправив Крыло, я придирчиво осмотрел его. Оно было новым - то, которое ранил Летящий, пришлось выбросить. Еще одно было туго скатано и приторочено к поясу. Для Лэна.
- Удачи тебе, Данька, - сказал Солнечный котенок.
- И тебе тоже, - пожелал я.
Низко-низко, над самыми скалами, я полетел, огибая долину. Выбрал удобную расщелину и залег там, глядя на башню. Она торчала посреди болота, как черная свеча на пироге из дерьма. В окнах дрожала тьма - я чувствовал ее даже на таком расстоянии.
А еще я чувствовал, что там - Лэн.
Когда маленькая светящаяся искорка - Солнечный котенок - вылетела из ущелья и понеслась к башне, постепенно набирая высоту и скорость, я понял, что мое время пришло. Расправив Крыло, я прыгнул со скалы, поймал ветер и помчался, почти не шевеля Крыльями. Странно, что совсем недавно я боялся высоты. Это оказалось так просто - летать...
У основания башни я приземлился, сложил Крыло и посмотрел вверх. Котенок описывал круги над вершиной, как мотылек вокруг лампы. Здорово, если Летящие отвлеклись на него и меня не видят... Настоящим взглядом я окинул камни, из которых сложили башню, пытаясь увидеть дверь. И увидел. Деревянную, сбитую из грубых досок. И как я ее сразу не заметил?
Схватившись за ручку - грубо прибитую деревяшки, - я дернул дверь на себя. И в глаза мне ударил свет!
Вряд ли его можно было назвать Настоящим. Он сложился из серого вечернего сумрака и резкого света фонарей, и кинжальных пучков света из окон... Ой-ой-ой, как тяжело с Настоящим зрением смотреть на электрические лампы!
Дверь была Потаенной. Второй из трех, ведущих на Землю. Я стоял перед порогом, который вел на площадь. И площадь эту, выложенную древней брусчаткой, с гуляющим народом, с перезвоном курантов, отбивающих какой-то вечерний час, узнал бы в моей стране любой первоклассник. Даже не бывавший в Москве, как и я.
В нашем мире Потаенная дверь тоже выходила из какой-то башни. Несколько прохожих уже удивленно таращились на меня: мальчишку в странном черном комбинезоне, с горящими глазами. Какой-то коротко стриженный парень, праздно болтающийся среди толпы, вдруг начал энергично проталкиваться в мою сторону. Да, объясняться придется долго...
Я стоял на пороге, чувствуя зловонный холод болота за спиной и теплый, душный воздух большого города на лице. И понимал, что ни с кем объясняться не придется.
Может, я и хочу домой. Может, я и трус... ну, немножко.
Но я не подлец. Последний раз глянув на площадь, на какой-то огромный магазин напротив, на древние камни под ногами, я сделал шаг назад. И Потаенная дверь захлопнулась, словно только и ждала моего решения.
- Пусть думают, что померещилось, - сказал я себе, глядя на деревянную дверь, медленно зарастающую камнем. - Можно будет еще вернуться...
Но почему-то я знал - эту Потаенную дверь мне уже никогда не открыть.
На подрагивающих ногах, чувствуя, как подламываются коленки, я обошел башню Летящих.
Дверей здесь больше не было. Никаких - ни обычных, ни потаенных. Летящие прекрасно обходились площадкой наверху.
Но ведь оставались еще и окна! Узкие для взрослого, но вполне пригодные для меня!
Одно из окон оказалось довольно низко, на уровне моего лица. Я глянул в него - и отшатнулся.
Мрак. Густой, черный, непроницаемый мрак. Лишь через несколько секунд я понял, что в окно вставлено стекло, такое же, как в черных очках торговца. Я ударил кулаком - никакого эффекта. Тогда я достал меч и несколько раз рубанул по стеклу клинком.
Потом ударил рукояткой меча.
Ни-че-го. Не так-то просто разбить темноту.
Я стоял у подножия башни, кожей чувствуя, как истекают последние минуты. Либо я пройду... либо можно уже не спешить.
Я смотрел на окно, и ненависть, перемешанная со страхом, закипала в душе. Надо разбить стекло. Я должен. Я смогу!
Черная гладь, затягивающая узкое окошко, задрожала. Словно мой взгляд толкал стекло сильнее кулака или стали. Я мог бы удивиться - и, наверное, все бы пропало. Но меня сейчас ничего не могло удивить. Я смотрел на тьму, и та корчилась, гнулась под взглядом, пока не раздался тихий хруст и стекло не разлетелось тысячей мелких осколков.
Даже теперь у меня не было времени удивляться. Подтянувшись, я протиснулся в окно и спрыгнул внутрь башни.
Маленькая комнатка. Закрепленный на стене факел, горящий черным пламенем. Я даже почувствовал его свет - не увидел, а почувствовал, как ледяное дыхание на коже.
Больше в комнате не было ничего и никого. Одна дверь, под самым потолком - маленькое окошечко, забранное решеткой, ведущее внутрь башни. Наверняка не для обзора, а для вентиляции.
Где же мне искать Лэна? Узников обычно держат на вершине башен... Я толкнул дверь, но та не поддалась.
Ломать? А смогу ли? Это ведь просто крепкое дерево, а не стекло из тьмы... Я посмотрел на осколки стекла - и наконец удивился: они стали самыми обычными. Только на некоторых дрожала багрово-черная жидкость, взявшаяся невесть откуда.
Не знаю, что бы я сделал в конце концов, не будь в комнате так тихо. Но в башне царила мертвая тишина, лишь в окне робко шелестел ветер, И я услышал стон - слабый стон через зарешеченное окошечко под потолком.
Какой же я дурак! Это обычных узников могут держать на вершине башни. А Крылатых должны держать как можно ниже к земле.
И комнатка, где я оказался, наверное, была тюремной камерой. Такой же, как соседняя, откуда донесся стон Лэна.

3. Я УЧУСЬ УБИВАТЬ

К окошечку под потолком я добрался легко. Стены внутри были из таких же неровных камней, как и снаружи, по ним лазать - одно удовольствие. Вот только свет из глаз мог меня выдать, а повязку я выбросил.
Хорошо еще, что Настоящим зрением я видел и сквозь веки.
Вцепившись в решетку, я заглянул в соседнюю камеру. И внутри у меня все похолодело.
Вначале я увидел Лэна. Он лежал на железном столе посреди комнаты, без Крыла, и вообще совершенно голый, только очки ему оставили. В углах стола торчали какие-то крюки, к ним кожаными ремнями были привязаны его руки и ноги.
Рядом со столом сидели на корточках двое Летящих. И негромко разговаривали - я не то слышал их, не то читал с губ.
- Тот, кто светил, улетел.
- За ним погнались.
- Откуда Настоящий свет? Кто он?
- Если поймают того, кто светил, - мы узнаем. Если нет - пусть думает Нынешний.
- Это его обязанность.
- Да. А наша - делать Летящих.
- Начинаем.
- Начинаем.
Летящие поднялись, подошли к стене, где на полках стояли колбы и банки с мутными жидкостями, валялись жуткие на вид инструменты, висели на крюках маленькие тазики и противни... Стали деловито отбирать какие-то предметы. Потом вернулись к столу.
Лэн задергался, но вырваться конечно же не смог.
- Не бояться, - знакомым тоном сказал один из Летящих. Да это же тот, с которым я дрался! - Не противиться. Если ты сам захочешь стать Летящим, тебе будет веселее.
- И не так больно, - добавил второй Летящий, раскладывая на столе под боком у Лэна изогнутые, маленькие, как скальпели, ножи; стальные крючки; пустые колбы; два маленьких тазика...
- Гады... - прошептал Лэн. - Гады. Я вас ненавижу.
- Это будет недолго, - выгружая инструменты и склянки, сказал мой недавний противник. Лишь одну колбу, заполненную непроницаемо черным раствором, он оставил в руках. - К вечеру ты будешь с нами.
- Это вам недолго, - сказал Лэн. - Данька с Котенком вернут солнце... Он тихо заплакал, и я понял, что никакой помощи мой Младший уже не
ждет. Даже не пытается на нее надеяться.
- Солнца не будет, - успокаивающе сказал второй Летящий. - Наши предки продали его. Они правильно сделали. Тьма лучше.
- Хочешь знать, что с тобой сейчас будет? - поинтересовался мой противник.
- Нет! - сквозь слезы крикнул Лэн.
- Странно. Ты всегда был таким любопытным мальчиком, Лэн.
Лэн дернулся, прекращая реветь. Запрокинул голову, пытаясь разглядеть Летящего.
- Откуда ты меня знаешь?
Я тоже уставился на Летящего. Изо всех сил всмотрелся, и Настоящее зрение не подвело. Лицо Летящего словно приблизилось... и я узнал...
- Я Ивон, - без всяких эмоций сказал Летящий. - Меня звали Ивон. Я даже хотел когда-то быть твоим Старшим.
Я изо всех сил потянул прутья решетки. Ни черта. Строили Летящие на совесть.
- Ты... ты... - начал Лэн.
- Я. Твой Старший бросил меня в горах без Крыла. Я попал к Летящим. Рад, что так получилось. В душе я всегда хотел этого.
- Хотел? Почему? - Лэн снова беспомощно задергался в ремнях.
- Летать всегда. Иметь настоящий полет. Легкость полета. Хочешь знать, как я стал Летящим?
Лэн, как загипнотизированный, кивнул.
- Мне вырвали глаза, - бесстрастно сказал бывший Ивон. - Не сразу, постепенно. Так, чтобы боль превратила их свет во тьму. Потом из них сделали эликсир для стекол мрака.
Лэн замотал головой. А Ивон продолжал.
- Потом мне вырвали сердце. Тоже очень медленно. Чтобы весь свет в нем перешел во мрак. Из наших сердец нам делают крылья. Крылья, способные поднять любого, не только ребенка.
- Зачем летать без сердца... - прошептал Лэн. Ивон его не слушал.
- Мне выпустили всю кровь. Из нее делают Черный огонь, которым так весело сжигать вас в горах. Если бы Нынешний позволил, мы давно бы испепелили все ваши города. Кровь тоже выпускают медленно, из нее должен выйти весь свет.
- С тобой им медлить не стоило, - вдруг очень спокойно сказал Лэн. - У тебя не было света - ни в глазах, ни в сердце, ни в крови.
Ай да Лэн! Ивон (я не мог называть его иначе) дернулся, как от удара. Но продолжил с прежним равнодушием.
- Тебе досказать всю процедуру? Мы от многого тебя избавим, чтобы ты легче летал. И много чего получим - и на продажу торговцам, и для тебя самого. Или тебе уже стало спокойнее?
Я мог бы подумать, что он на самом деле считает, что успокоил Лэна. С этих придурков станется. Но Ивон разразился хриплым каркающим смехом, и я понял - он издевается. Пользуется лишней возможностью помучить Лэна.
Он просто садист. Всегда им был, даже когда назывался Крылатым.
Почему я его не убил?
- Ты много говоришь, - неожиданно произнес другой Летящий. - Сразу видно - недавно был человеком. Не нужно.
- Нужно, - огрызнулся Ивон. - Я лучше знаю людей. Уже сейчас в нем рождается мрак. От страха. От предчувствия боли. Я знаю.
- Не будет во мне никакого мрака! - крикнул Лэн. - Я просто умру от ваших пыток!
- Не умрешь. Нельзя умереть полностью, - сказал Ивон. - Видишь?
Он поднял черную колбу, которую держал в руках.
- Это Черный огонь. Слабенький, разведенный. Он не сожжет тебя, когда мы вольем его в твое горло. Он выжжет в тебе человеческую смерть и человеческие чувства. Это будет началом. Видишь колбу?
Ивон протянул руку и сорвал с лица Лэна очки.
- А теперь ты ничего не увидишь, - торжественно сказал он. - До тех пор, пока Тьма не даст тебе новые глаза.
Я еще раз тщетно попытался выломать решетку. Не смог и соскользнул на пол, уже не заботясь, услышат меня или нет. Подбежал к двери, подергал ее. Господи, что же мне делать? Биться о стены, пока за ними будут... нет, даже не убивать или пытать, а превращать в чудовище моего друга?
- Думай о том, кого ты любишь, - донеслось из-за стены. - Думай, что Черный огонь превратил человеческую любовь - в нашу. Чтобы легче было искать своих друзей и приводить их к нам.
- Я не буду о тебе думать, Данька! - закричал Лэн так, что у меня на мгновение замерло сердце. - Не буду!

Предыдущая страница 8 Следущая страница


9 Сергей Лукьяненко

Он замолчал, словно ему зажали рот. И я, что-то закричав, прыгнул на каменную стену, готовый или проломить ее, или разбиться насмерть.
Мгновения словно растянулись. Я вдруг увидел всю стену - каждый камень, каждую крупицу черного раствора, скрепляющего их. И алые точки, горящие между камней. Их скрепляли Черным огнем, человеческой кровью.
Но как ни старайся, весь свет из крови не уйдет.
Я ударил по алой точке, горящей передо мной. Ударил, не отрывая от нее Настоящего взгляда. И камни, дрогнув, зашатались, словно вся стена была сложена из детских кубиков.
Проломив стену, чудом увернувшись от падающих булыжников, я влетел в соседнюю камеру.
Ивон разжимал рот дергающемуся Лэну, вливая туда дымящуюся черную жидкость. Второй Летящий перебирал лежащие в тазике крючки и ножи. Когда стена рассыпалась и я оказался перед ними, оба оцепенели.
- Получай! - крикнул я, выхватывая меч. И ударил Летящего, который был ближе, перерубая ему шею.
Это оказалось так легко - даже без Настоящего зрения. Словно меч ударил не плоть, а прогнившую изнутри деревяшку. Летящий с грохотом повалился, окутываясь дымным смрадом. На пол упал уже не человек, пусть даже бывший, а куски черного камня.
Ивон молча, не выпуская колбы с Черным огнем, прыгнул к двери. Распахнул ее и поднял руку, словно собирался метнуть колбу в меня.
Наши взгляды встретились. Ивон закричал, как и в прошлый раз, выпустил колбу и скрылся за дверью. Колба, звякнув, разбилась, и на пороге заплясали языки черного пламени.
- Лэн! - прошептал я, склоняясь над своим Младшим. - Лэн, я пришел! Лэн мотал головой, отплевываясь. Он был без очков и не видел, что
происходит. Но когда я заговорил, он замер и слабо произнес:
- Данька, беги...
- Вместе убежим, - перерубая мечом связывающие его ремни сказал я. - У меня Крыло для тебя. Ты в порядке?
Вместо ответа Лэн перегнулся со стола, и его вырвало черной дымящейся жидкостью. Опираясь на мою руку, он слез, неуверенно нащупывая ногами пол, и сказал:
- Данька, здесь двое Летящих...
- Здесь один труп и один сбежавший трус, а не Летящие. Надевай Крыло! Я помог Лэну забраться в комбинезон и потащил его в пролом. Потом
обернулся, схватил с пола булыжник и, повинуясь порыву, швырнул его в уставленные склянками полки.
Камера превратилась в огненный ад. Ревущее Черное пламя лизало стены, и камни таяли, как воск.
- Быстрее! - крикнул я, подсаживая Лэна в окно. Выпрыгнул вслед за ним, шлепнувшись в грязь. Лэн стоял на коленях, его снова рвало.
- Сможешь лететь? - спросил я.
- Попробую, - вяло пообещал Лэн.
Башня шаталась. Сквозь стены пробивались черные огненные языки. Струйки огня взбегали по камням, окутывая вершину башни снопом искр.
- Летим! - крикнул я. - Летим, Младший!
Лэн попробовал встать - и снова упал. Времени уже не было. Я схватил его за плечи, приподнял...
- Держись за меня!
- С грузом не взлетишь... - заплетающимся языком произнес Лэн. Но все же обхватил меня, замер.
Расправив Крыло, я тяжело оторвался от земли. Полетел, медленно набирая высоту. Хороший поток восходящего воздуха шел вверх от башни, но нырять в него мне не хотелось. Мы летели над болотами, удаляясь от башни.
- Лэн, попробуй лететь сам, - прошептал я. - Лэн!
- Да, сейчас, - тихо ответил Лэн. Но никаких попыток лететь самостоятельно не сделал.
Башня за нами с грохотом обрушилась. Я почувствовал ударивший в спину жар, обернулся. Над пылающими руинами кружили трое Летящих. Остальные, похоже, выбраться не успели. Но уцелевшая троица гнаться за нами и не думала.
- Потерпи, Лэн, - сказал я. - Держись. Нам только до скал добраться...
- Держусь, - согласился Лэн.
...Котенок нашел нас минут через двадцать, когда мы укрылись в скалах. Спрашивать его, как он убежал от Летящих, я не стал. Какая, в конце концов, разница. Есть дела и поважнее.
Лэн лежал на камнях, прижимая ноги в животу и тихо постанывая. Котенок хмуро посмотрел на него, потом, вопросительно, - на меня.
- Его заставили глотнуть Черного огня, - беспомощно сказал я. - Он вначале держался, его вырвало несколько раз. Я думал, все уже в порядке. А потом... потом он расклеился.
- Немного выпил?
- Чуть-чуть...
Лэн глухо закашлялся, и я взял его за руку. Что тут еще сделаешь...
- В нем сейчас сгорают человеческие чувства, - грустно сказала Солнечный котенок. - Быть может, Лэн победит и останется прежним. Быть может, умрет, если не хватит сил, но останется воля. Или...
- Что "или"?
- Или Летящим станет. По характеру. Нет, вру. У него останется человеческое сердце и человеческий взгляд. Его придется заново учить дружбе и доброте. Это иногда получается.
Я нагнулся над Лэном. Прошептал:
- Младший...
Взгляд Лэна был мутным и беспомощным. Наверное, ему было очень больно.
- Данька, убей меня. Я не хочу становиться... Летящим.
- Глупости, - твердо, как только мог, сказал я. - Дерись, Лэн! Ты сможешь!
- Нет, Данька... Вначале был жар, это очень больно, но ничего... А теперь внутри холод. Все замерзает... Данька...
- Котенок, что делать?
- Верить, - мгновенно ответил Котенок. - Верить и любить его. Даже если Черный огонь победит. У нас нет ничего, кроме веры и любви. Но это очень много, когда вокруг только ненависть и отчаянье.
Солнечный котенок осторожно подошел к Лэну, прижался к его груди, свернулся клубочком и замурлыкал. Поколебавшись секунду, я лег рядом и обнял Лэна со спины.
Холод. Холод отовсюду. От камней под нами, от неба, затянутого серой пеленой, от дрожащего в ознобе Лэна. Холод и тьма.
У нас нет ничего, кроме любви и веры. Но, может, и это немало?
- Лэн, держись, - прошептал я, не ожидая ответа. - Держись и дерись. Мы любим тебя. Ты победишь.
Холод и тьма отовсюду. Я всегда буду с ними драться, даже когда вернусь домой. Всегда.
Даже сквозь закрытые веки я видел, как мерцает в Лэне Черный огонь. Но и в Черном огне есть искры добра, которые не погасишь.
Я не помню, сколько мы так лежали, согревая Лэна своим теплом. Я заснул, как это ни странно. А проснулся от того, что Лэн шевельнулся и встал.
Мы с Котенком переглянулись. Потом посмотрели на Лэна. Тот озирался, потом стал разглядывать свои руки, словно впервые их видел. Сердце у меня сжалось.
- Как ты, Лэн? - спросил я, с ужасом ожидая ответа.
Лэн вдруг поморщился, под прозрачным щитком очков блеснули слезы.
- Данька, я теперь Летящий? Да? Все, да?
- Дурак! - заорал я, мгновенно переходя от страха к радости. - Ты победил! Летящий такого вопроса не задал бы!
- И уж точно не плакал бы, - добавил Котенок. - Ты и вправду победил, Лэн.
Лэн бессильно опустился на камни рядом с нами. Тихо сказал:
- Это вы победили. Вы меня спасли.
- Глупости, ты боролся как герой! - возбужденно сказал я. - Есть хочешь?
- Ужасно, - смущенно признался Лэн. Я достал из карманов два свертка из блестящей фольги, гордо спросил:
- Любишь шоколад?
- А что это?
- Так я и думал, что гады-торговцы вам его не привозят, - без всякой злобы сказал я. - Попробуй, это здорово.
- Торговец расщедрился на прощание, - пояснил Лэну Котенок. - Дал из своих запасов.
- Фиг бы он дал, - возразил я. - Это дочка его противная, Реата, заставила.
- Еще бы, - развертывая фольгу, запетушился Лэн. - Я ее от Летящих спас! За такое всю жизнь надо быть благодарным...
Он смущенно посмотрел на меня и тихо добавил:
- Данька, я даже не знаю, что тебе сказать...
- Ну и не надо говорить, - согласился я, откусывая шоколад. Он был не такой, как наш: не плитка, а, скорее, еловая шишка, очень горький и твердый. Но все равно вкусный.
- Котенок, а ты будешь? - робко предложил Лэн.
- Котята не едят шоколад даже в Данькином мире, - гордо отказался Солнечный котенок.
- Они бы, может, и ели, да кто ж им даст, - возразил я, отламывая кусочек от своей порции. - Попробуй.
Лэн тоже поделился с Котенком, и мы принялись за свой скромный завтрак. Я с удивлением понял, что двести грамм шоколада - это, наверное, максимум, который можно съесть за один присест.
- А что теперь будем делать? - поинтересовался Лэн, доев свой кусок и бесцеремонно отстегивая с моего пояса фляжку. И я в очередной раз облегченно вздохнул, уверившись, что с ним все в порядке.
- Как что? Двинемся в город, - мусоля лапкой мордочку, заявил котенок.
- В наш? - с облегчением, но и разочарованно спросил Лэн.
- Нет, в город торговцев, - сказал я. - Мы еще ничего не выяснили. Может, караван по пути догоним.
- Думаю, это будет трудновато, - заявил Котенок. - Но попробуем.
К счастью, Солнечный котенок ошибся. Он забрался за пазуху к Лэну, и мы взлетели. Караванная тропа была как на ладони, ветер оказался попутным, и часа через три мы увидели под собой медленно бредущих животных. Караван так спешил удалиться от башни, что о маскировке не заботились. При нашем появлении все остановились, а охранники подняли арбалеты.
- Это мы! - крикнул я, снижаясь.
- Кто с тобой? - словно не слыша моих слов, спросил торговец.
- Лэн! - не понимая, в чем дело, ответил я. - Мы садимся!
Торговец промолчал, и мы приземлились возле него. Я заметил, что дочка торговца прячется за его спину.
- Это же мы! - снова повторил я, складывая Крыло. - Вы чего?
- Лэн - Летящий, - не совсем уверенно заявил торговец.
- Никакой я не Летящий! - возмутился Лэн. - Данька меня спас!
Вокруг нас медленно сошлось кольцо охранников. И я сообразил, что если они решат выстрелить из своих арбалетов, то увернуться не удастся.
- Как ты мог его спасти? - обращаясь ко мне, поинтересовался торговец. - Мальчика утащили в башню. Оттуда еще никто не убегал.
- Он и не убегал, - сообразив, что переспорить торговца не получится, сказал я. - Мне пришлось разрушить башню.
Кто-то засмеялся. Но торговец молча разглядывал меня, потом достал из кармана черные очки, надел их. Я вспомнил, из чего делают стекла тьмы, и мне стало противно.
- Ты не врешь, - сказал наконец торговец, и я отметил, что он сказал именно "не врешь", а не "говоришь правду". - Как ни странно...
Он долго смотрел на Лэна, потом, сняв очки, - вновь на меня. Задумчиво, словно колебался, сказать что-то или не стоит.
- Уберите оружие, - приказал он наконец. - Они - люди.
Охранники повиновались не сразу. И еще постояли, разглядывая нас, как диковинку, но не подходя. Потом между ними протиснулся мужчина из нашего города, взял Лэна за подбородок, посмотрел в глаза. Удивленно сказал:
- А ведь правда, Лэн... Тебе повезло, парень.
- Я знаю, - серьезно ответил Лэн.
Охранники зашумели, подходя к нам. Казалось, что каждый имел цель потрогать нас, пихнуть или сказать какую-нибудь глупость. Прервал этот митинг торговец.
- Так, если двоим мальчишкам повезло, это еще не значит, что у нас не будет неприятностей в дороге. Охрана!
Люди стали быстро расходиться по своим местам.
- Я хочу поговорить с тобой, - обратился ко мне торговец. - Отойдем. Мы отошли в сторону. Мимо тащились буйволы, навьюченные товаром
Летящих.
- Ты действительно разрушил башню? - спросил, помолчав, торговец.
- Да.
- Хотел бы я знать, как ты стал таким, какой ты есть, - задумчиво продолжил торговец. Я отвернулся.
- Это было не слишком приятно.
- Верю. Данька, ты уверен, что с твоим другом все в порядке?
- Конечно. - Я посмотрел на торговца. Тот был без очков, но пробовать Настоящий взгляд мне не хотелось. - А в чем дело?
- В нем тьма, мальчик. Я вижу ее сквозь очки Летящих. В нем тьма, она сжалась, затаилась, но она жива.
- Его... пытались сделать Летящим... - с трудом произнес я.
- Они почти успели. Ты можешь поручиться за своего друга?
- Да, - не раздумывая ответил я.
С минуту торговец молчал. Караван уже медленно удалялся по тропе.
- Хорошо. Вы продолжаете работать на меня. До города.
Я кивнул и спросил:
- Приказания будут?
- Воздушный дозор, разведка дороги. Как и раньше.
Расправив Крыло, я приготовился взлететь. Пусть торговец идет пешком, я все-таки Крылатый...
- Данька, постой...
Я обернулся.
- Меня зовут Габор. Запомнишь?
- Конечно, Габор, - ответил я. - Запомню.
И взмыл в темное небо.

4. ГОРОД У МОРЯ

До города торговцев мы добрались через неделю. Без всяких приключений, даже вспомнить нечего. Единственное, что изменилось, - это отношение к нам взрослых. Нас не то чтобы боялись или невзлюбили, но при нашем появлении разговоры стихали, лица у всех делались кислыми и скучными.
Тяжело выделяться из толпы и при этом продолжать с ней общаться. Только Габор со своей семьей относился к нам по-прежнему. Даже
подчеркнуто по-прежнему, словно ничего и не произошло. О тьме, которая затаилась в Лэне, он больше не говорил. А я, как ни старался, разглядеть ее не мог. Не те способности, наверное. Спросить совета у котенка я не рискнул. Мало ли что он мог посоветовать...
Поздно вечером, хотя время никакой роли не играло, мы перевалили через горы и увидели город. Караван остановился без всяких приказов, и Габор даже не стал этим возмущаться.
Посмотреть действительно было на что.
Город был освещен. В городе Крылатых никто и не додумался поставить на улицах фонари, а окна закрывали так плотно, словно боялись воздушного налета.
Торговцы не боялись никого. Или делали вид, что не боятся. Из окон лились на улицу потоки света, на перекрестках и площадях стояли фонари - чаши, в которых горело белое пламя.
Город оказался не таким уж и большим, занимал побережье вдоль моря и холмы вокруг. Сразу было видно, что он вырос вокруг порта. Там стояло десятка два кораблей, еще один медленно выходил из гавани.
Ко мне тихонько подошел Лэн, болтавший о чем-то с дочкой торговца. С кислым видом спросил:
- Чего они так восхищаются? Город как город, только фонарей на улицах натыкали... Глазам от них больно.
- А ты очки сними, - посоветовал я. И почувствовал, как во мне тоже что-то меняется. Словно я переключился с Настоящего зрения на обычное.
На меня упала тьма. Но сквозь нее пылали фонари на улицах, и падал теплый свет из окон, и перемигивались огоньки на парусниках, а море отражало весь этот свет, превращало его в мягкое разноцветное мерцание, дрожащее на волнах.
- Ух ты... - прошептал Лэн. - Ух ты...
И я подумал, что он ведь никогда не видел звездного неба или ярко освещенных улиц. Тьма заставляла его носить очки, бороться с собой. А ведь темнота тоже бывает красивой - когда в ней прячется свет.
- Почему у нас не так? - прошептал Лэн. - Почему?
У него из-за пазухи высунулся Котенок. Наставительно мяукнул:
- Потому что вы боитесь тьмы.
- Но это ведь правильно! Ты сам - из света!
- И свету нужна темнота, - непонятно ответил Котенок. - Глупые мальчишки, когда же вы поймете, с чем вам надо бороться...
И он снова нырнул Лэну за пазуху.
- Не царапайся, - обиженно сказал Лэн. - Данька, как ты думаешь, мы уже пришли?
"А это мысль", - подумал я. И поискал глазами Габора. Тот как раз давал разгон охранникам, и те, бросив любоваться городом, пихали меланхоличных буйволов.
- Габор... - начал я. Торговец ухмыльнулся, махнул рукой:
- Ладно. Нечего вам плестись всю ночь. Забирайте свои пожитки и проваливайте.
На мгновение мне показалось, что торговец собирается полезть в карман и дать мне еще пару монет. И, честно говоря, на этот раз я бы не обиделся.
Но Габор все-таки обошелся без лишних сантиментов.
- Летите, - повторил он.
И я не стал с ним прощаться. Махнул рукой его жене - все-таки мы с ней вместе дрались, подошел к краю откоса, расправил Крыло. Лэн стоял рядом, приплясывая от нетерпения.
- Давай?
- Давай, - согласился я. - Кто быстрее...
И темнота, в которой светились огни города торговцев, мягко обняла нас. Я не стал пользоваться Настоящим зрением - это убило бы ночь, которая впервые показалась мне настоящей, доброй, как дома. И конечно же, проиграл Лэну. Он кружил над центром города, когда я только-только подлетал к окраине. Подо мной проплывали двух-трехэтажные дома, приземистые и крепкие, в них явно не только жили, но и хранили товары. Люди, идущие по улицам, задирали головы, провожая меня взглядом.
- Курица! - в полном восторге вопил мне Лэн. - Сонное Крыло! Я тебя обогнал!
Но настроения мне то не портило.
- Давай сядем на площадь, - предложил Лэн, когда я приблизился. - Там какие-то лавки... Я есть хочу ужасно!
- Давай лучше в порту, - попросил я. И Лэн тут же согласился. Наверное, ему тоже было интересно посмотреть на корабли, вряд ли он раньше их видел. Я-то хоть по фильмам знал, что такое парусники.
И мы, расправив Крылья, стали планировать к морю.
Набережная была вымощена булыжником. Наверное, по нему много ходили, потому что камни стали ровными и скользкими. Лэн, приземляясь, подвернул ногу и стал ругаясь ее растирать. Я сложил Крыло и огляделся.
С одной стороны угрюмо громоздились какие-то склады, с другой - покачивались на мутной воде корабли. Но разглядеть их времени не было - к нам быстрым шагом шли трое мужчин.
Одеты они были забавно: в длинные, почти до колен, шерстяные свитера, из-под которых выглядывали канареечные брюки. Но поверх свитеров на кожаных перевязях болтались короткие мечи, и я насторожился.
- Лэн, - тихонько позвал я. - Осторожно.
Лэн сразу прекратил сокрушаться по поводу неудачной посадки. Мы стали плечом к плечу, поджидая приближающуюся троицу.
Похожи они были скорее на взрослых из города Лэна, чем на торговцев. И оружие у них было такое же, и на лицах - то странное, привычное равнодушие, что так удивило меня когда-то.
- Крылатые, - чуть насмешливо сказал один. - Точно, Крылатые. Вы что здесь делаете, ребятишки?
- А вы кто такие? - хмуро спросил Лэн. Особой почтительностью к старшим по возрасту Крылатые никогда не отличались.
- Мы на службе города, - с готовностью сообщил мужчина. Он был немногим старше Шоки или Ивона, сам, наверное, еще недавно был Крылатым. - А вас как занесло в город торговцев?
- Сами пришли, - с вызовом ответил Лэн. - Нельзя?
- Можно, - кивнул наш собеседник. - Только учтите - здесь вам не ваши города, где все дается даром. Здесь надо платить. За жилье, за еду, за все, что будет нужно.
- У нас есть деньги, - гордо сказал Лэн. И я заметил, как оживилась троица. Молчавший до сих пор мужчина, самый старший из них, лет сорока, требовательно сказал:
- За право находиться в городе торговцев - налог. По две монеты с каждого.
Лэн растерянно посмотрел на меня. Пожал плечами, явно собираясь согласиться. А я смотрел на него - на взрослых, "служащих город". Неужели четыре монеты - такие большие деньги? Или им все равно, с кого содрать мзду - со взрослых или с нас?
- А если не заплатим - будете за нами гоняться? - поинтересовался я. И растопырил руки, так, чтобы ткань Крыла расправилась.
В лицах взрослых что-то изменилось. Тот, что помладше, присел на корточки и смягчившимся голосом сказал:
- Да нет, парень, не будем. Вы из какого города?
- Шихар, - ответил Лэн. - Это к югу, возле реки Далал.
Вот, оказывается, как называется город Лэна...
- Знаю. Был однажды там. Знаете старого Герта?
Я невольно улыбнулся.
- Знаем!
- Когда вернетесь, передайте ему привет от Вока. Вок - это я.
Мы дружно кивнули.
- Так что вы здесь ищете, ребята?
- Интересно, - невинным голосом сказал Лэн. - Нанялись охранниками к торговцу, дошли до города. Поглядим, как тут живут, и с ближайшим караваном двинем обратно.
Вока этот ответ вполне удовлетворил. Он похлопал Лэна по плечу, встал и официальным голосом произнес:
- Даю вам разрешение находиться в городе торговцев. Соблюдайте порядок, подчиняйтесь приказам стражи, не забывайте, что за все надо платить. Будут проблемы - разыщите меня.
Спутники Вока в разговор не вмешивались. Но когда двинулись по набережной дальше, вполголоса заспорили с ним.
- Здорово, - тихо сказал Лэн. - Я уж думал, придется платить или удирать.
- Он слишком скучает по крыльям, - ответил я. - Понимает, что уже никогда не полетит, но еще прекрасно помнит, как летал. Ему не с руки было на нас наезжать. А вот его напарники - постарше, они уже все позабывали. Нам повезло, что он был главным.
- А как же иначе? - удивился Лэн. - Он еще недавно был Крылатым, летал и сражался. Ясно, что он лучший боец, чем эти два старикана.
Да, все-таки мы с Лэном думали по-разному. И удивлялись разным вещам. Если бы Лэн увидел, чем наши ровесники занимаются в моем мире, он бы от удивления даже возмущаться не смог.
- Давай найдем какую-нибудь столовую, - сказал я. И невольно улыбнулся, почувствовав, как смешно прозвучало слово "столовая" среди этих сказочных парусников. - Какую-нибудь таверну, то есть.

Предыдущая страница 9 Следущая страница


Мальчик и Тьма 10

Таверну мы отыскали лишь через полчаса, догадались не бродить вдоль набережной, под любопытными взглядами редких прохожих - не торговцев, а, судя по виду, стражников и моряков, - и двинулись к центру города. И называлась она не таверной и конечно же не столовой, а просто "Заведением". Зато запах из полуоткрытых дверей шел очень даже вкусный. Солнечный котенок, дремавший у Лэна за пазухой, высунул мордочку, принюхался и удовлетворенно хмыкнул. Мы с Лэном переглянулись.
- Не забудьте поинтересоваться, где можно найти ночлег, - посоветовал Котенок, забираясь обратно под Крыло. - А мне возьмите молока.
В глубине души я был твердо уверен, что увижу заведение, похожее на таверну из пиратских фильмов. Так что меня ждала неожиданность.
Заведение оказалось очень маленьким - простая комната с пятью или шестью столиками и бамбуковой занавеской, отделяющей кухню. За двумя столиками сидели стражники и сосредоточенно жевали котлеты с какой-то кашей. Еще за одним - двое торговцев в своей джинсовой "униформе", потягивая вино из высоких бокалов. На нас покосились, но не слишком неприязненно. Мы сели за свободный столик, и я с удивлением почувствовал, что в городе торговцев мне начинает нравиться.
- Что теперь делать? - шепотом спросил Лэн.
- Откуда я знаю? Давай пока посидим.
Лэн сглотнул слюну и неохотно кивнул:
- Ладно. Только есть хочется...
И мы стали сидеть, глядя друг на друга и делая вид, что абсолютно никуда не торопимся. К счастью, ждать пришлось недолго. Один из торговцев бросил на свой столик хрустальную монетку, поднялся и пошел к выходу, оставив второго мрачно допивать вино. Но возле бамбуковой занавески он негромко сказал:
- Хозяйка, к вам клиенты...
Лэн оживился, а Котенок снова высунулся наружу.
Штора зашелестела, раздвигаясь, и к нам подошла девушка лет двадцати. Симпатичная, только очень уж рыжая. Я сразу решил, что это дочка какого-нибудь торговца.
- Крылатые, - не то удивленно, не то радостно произнесла она. - Что вам, мальчики?
- Мне - молока, - неожиданно вмешался в разговор Котенок. - А ребят надо бы накормить получше. На ваше усмотрение, леди.
Пару секунд "леди" переводила взгляд с Котенка на нас с Лэном, словно пыталась понять, кто здесь чревовещатель. Потом переспросила:
- Кому молока?
- Мне, мне, - дружелюбно уточнил Котенок. - Можно сливок.
- Ты разговариваешь? - вскрикнула девушка.
- Надо же чем-то занять язык, если нас здесь не собираются кормить, - невозмутимо пояснил Котенок.
- Сейчас... - Девушка метнулась на кухню, едва не запутавшись в шторе.
- Ты зачем это сделал? - прошипел я.
- У нас что, денег много? - поинтересовался Котенок.
- Ну...
- Значит не спорь. С таких удивительных посетителей, как мы, лишнего не сдерут.
Минуты через две мы с Лэном уже жевали котлеты, причем у меня возникло подозрение, что в них больше рыбы, чем мяса. Ну а Котенок быстро лакал свои сливки. На нас таращились стражники, забывшие о своих тарелках, и две девчонки из-за бамбуковой шторы. Есть под таким напором взглядов было трудновато, мы с Лэном порядком отстали от Котенка. А тот допил сливки и подозрительно покосился на меня.
- По-моему, ты не осилишь вторую котлету, - задумчиво заявил он.
- Помогай, - согласился я и отломил половинку. Лэн хмыкнул и тоже разделил свою котлетину.
Один из охранников хрипло засмеялся. Мы продолжали есть. К нам вновь подошла рыжая девчонка и поинтересовалась:
- Крылатые, вы надолго в наш город?
- На недельку, - вновь встрял в разговор Котенок. И девушка, явно уверившись, что он в нашей компании самый главный, спросила:
- А где вы остановились?
- Пока нигде, - с неожиданной грустью заметил Котенок. Поднял мордочку, продолжая, однако, придерживать кусок котлеты лапкой, и добавил:
- Состояние наших финансов весьма плачевно и позволит разве что пару обедов в вашем прекрасном заведении.
Секунду девушка размышляла, потом присела за столик и вполголоса заявила:
- Мы с удовольствием окажем вам гостеприимство. Заведение сдает комнаты, и одна из них, по счастью, свободна. Плата символическая - монета в неделю. Но при условии, что завтракаете, обедаете и ужинаете у нас.
Будь Котенок человеком - я бы пихнул его под столом, соглашайся, мол! Условия явно были хороши, об этом свидетельствовало лицо девушки. Но Котенок печально возразил:
- Нам не хватит средств питаться у вас, милая леди...
Девушка покосилась на охранников, которые вылупив глаза следили за беседой.
- Плата за еду тоже символическая. Монета.
- В неделю, - уточнил Котенок.
- Идет, - согласилась девушка. - Гостеприимство - моя слабость.
- А наплыв любопытных компенсирует издержки, - в тон ей заявил Котенок. Девушка засмеялась:
- Ребята, вы откуда?
- Не все сразу, - со вздохом сказал Котенок. - Можно еще по котлете?
...Комната, куда нас провела девушка, - кстати, звали ее вполне обычно, Магдой, - была маленькой. Лэн, когда мы остались одни, поворчал слегка по этому поводу. Но мне лично показалось, что три на три метра для двух пацанов и котенка вполне нормально. В комнате были две кровати - взрослые сочли бы их узкими, но нам жаловаться было бы смешно; камин, в котором лежали дрова, и столик с единственным стулом. Стены были кирпичные, даже не побеленные, что тоже вызвало у Лэна негодование. Над кроватью, которую Лэн облюбовал себе, висела маленькая картинка с изображением парусника, плывущего по ночному морю. По-моему, парусник был куда красивее, чем в натуре. Возле двери, запирающейся на крепкий засов, висело маленькое треснувшее зеркальце. Вот и все. Впрочем, было еще окно, закрытое лишь легкой шторой, что вызвало у Лэна оторопь. Он не привык к тому, что на окнах нет ставней и сквозь них пробивается свет - пусть даже лишь свет уличных фонарей.
Котенок деловито обежал комнату и взлетел на мою кровать.
- Сегодня сплю с тобой, - заявил он. - Если будет холодно, то под одеялом. Ты во сне не пихаешься?
- Откуда я знаю, я же во сне сплю, - ответил я и спросил: - А почему ты не показал, что умеешь летать и светиться?
- А вдруг нам придется задержаться больше недели? - вопросом ответил Котенок.
- Из тебя бы торговец вышел, - не то осуждающе, не то восхищенно протянул Лэн.
- Я подумаю над этой идеей, - пообещал Котенок и начал умываться. - Вы ложитесь, мальчики, завтра дел будет много.
- Каких? - не удержался я.
- Откуда я знаю? Но не зря же мы сюда добрались. Спать!
На командный тон я обижаться не стал, послушно разделся и забрался под одеяло. Лэн, зевая, сказал:
- Спокойной ночи, Данька...
- Спокойной ночи, - согласился я. А Солнечному котенку, как и положено, шепнул: - Ясного рассвета...
Проснулся я оттого, что Котенок покусывал меня за мочку уха, а рот зажимал лапкой. Я просто обалдел и едва не скинул его на пол. Но тут Котенок прошептал:
- Тихо, Данька... Вставай.
Я встал, а Котенок, слабо светясь, повис в воздухе передо мной.
- Что? - тихо спросил я, ничего со сна на соображая.
- Посмотри на своего Младшего...
Наконец я понял, что случилось что-то неладное, и шагнул к кровати, где спал Лэн. Шагнул - и замер. Это был не Лэн. Кто-то очень похожий, но лицо его было таким злым и жестоким, что мне стало страшно.
- Тьма, - прошептал под ухом Котенок. - Черный огонь горит в нем, Данька. Когда Лэн не спит - он сильнее. Но тьма в нем осталась...
Я сразу вспомнил торговца, который разглядел это сквозь свои черные очки. И беспомощно посмотрел на Котенка:
- Что делать?
- Сейчас? Разбудить или осветить Настоящим светом... или просто пожалеть. Но тьма будет расти. Мы должны найти много, очень много Настоящего света, чтобы выжечь тьму дотла.
- Как много?
- Не знаю. Очень много, Данька. Нам нужен Настоящий рассвет... Только не спрашивай, что это, я и сам еще не знаю. Я...
- Маленький, слышал, - оборвал я Котенка. И сел на кровать рядом с Лэном, осторожно взяв его за руку.
Через минуту лицо Лэна разгладилось. И стало таким, как раньше, только на лбу выступили капельки пота.
- Пока все просто, - вздохнув, сказал Котенок. - Ложись досыпай. Я покараулю тьму.
И забравшись Лэну на грудь, он тихо замурлыкал, больше не обращая на меня никакого внимания. Так что я улегся обратно, вот только уснуть больше не смог. Лежал, глядя в деревянный потолок, на щели между досками, лежал до тех пор, пока на улице не стали слышны шаги прохожих, а свет фонарей не сделался чуть ярче. Потом Лэн шевельнулся, зевнул и со смехом спросил:
- Что, Данька толкается во сне?
- Еще как, - нагло заявил Котенок. - Я лучше с тобой спать буду, ты смирный.

5. КЛИНОК

Ванная и туалет оказались в конце коридора, одни на все комнаты. Как в коммуналке, хорошо хоть, что кроме нас в "Заведении" постояльцев явно не было. Когда мы спустились вниз, еще позевывающие и мокрые после умывания, нас встретил мгновенно смолкший разноголосый гомон.
За столиками сидело человек по десять. В основном они пили, закусывая вино жареной рыбешкой. Я, конечно, в этом не разбираюсь, но кажется, так обычно не делают. Были здесь и стражники, и торговцы, и все они пялились на нас без зазрения совести. Мы прошли к единственному свободному столику
- его явно оставили для нас - и уселись, стараясь не смотреть по сторонам. В полной тишине Магда принесла нам жареную рыбу с овощами, сливки в
блюдечке - для Котенка и вино в бокалах - нам с Лэном.
- Спасибо, - растерянно поблагодарил я. Котенок молчал.
В "Заведении" царила мертвая тишина. Магда суетилась, разнося посетителям вино. Мы торопливо ели, мечтая об одном: свалить отсюда. Котенок лакал сливки. И молчал.
Магда тревожно поглядывала на Котенка.
Лишь принявшись за рыбу, Котенок нарушил тишину.
- Пережарена немного... - отчетливо заявил он.
Среди посетителей пронесся громкий вздох. И снова воцарилось молчание, лишь булькало торопливо разливаемое вино. Лэн покосился на меня и шепотом спросил:
- Ну что, попробуем?
Я чуть-чуть попробовал вино и покачал головой. Оно было кислым и притом ужасно крепким. Так мы с Лэном и просидели, стесняясь спросить воды или сока и дожидаясь, пока Котенок расправится с рыбешками.
А он ел неторопливо. Потом запрыгнул Лэну на руки, и мы, не сговариваясь, пошли к выходу. Уже в дверях Котенок встрепенулся и спросил Магду:
- Леди, нельзя ли попробовать на обед рыбного супа?
Просиявшая Магда закивала. Мы вышли, и из-за захлопнувшейся двери до нас донесся гул возбужденных голосов.
- Комедия... - хихикнул Лэн. Котенок обиженно воскликнул:
- Кому комедия, а кому и роль клоуна... Куда двинемся?
Лэн, а следом и я пожали плечами.
- Значит, будем гулять, пока не найдем чего-нибудь интересного, - решил Котенок. И мы пошли по улице, глазея по сторонам. Впрочем, глазеть было особенно не на что. Дома, прохожие, которых мы ничем не интересовали, часто натыканные фонари.
- Ну как, Данька, по-прежнему считаешь, что торговцы в чем-то замешаны? - полюбопытствовал Котенок.
- Не знаю, - признался я. - Хиловаты они для серьезных пакостей.
- Задай себе главный вопрос, - наставительно сказал Котенок. - Самый главный. Если правильно поставить вопрос, то в нем будет и ответ...
- По-моему, ты нам морочишь голову, - разозлился я. - Сам что-то знаешь... а нам не говоришь.
Котенок промолчал, и какое-то время мы шли молча. Потом я сказал:
- Главный вопрос - кому это выгодно? Так?
- Ну, приблизительно, - без энтузиазма ответил Котенок.
- Торговцам выгодно! - убежденно сказал Лэн. - Они на нас наживаются!
- И посмотрел на меня: - Ведь правда, Данька? Так?
- Не перебивай Старшего, - осадил его Котенок. - Совсем распустился. Ну, кто виноват, Данька?
- Не знаю, - честно сказал я. - Конечно, торговцам выгодно...
- Если ты выбросишь за окно котлету, а на нее слетятся мухи, ты скажешь, что мухи во всем виноваты? - полюбопытствовал Котенок.
- Если они вначале усядутся на котлету и мне будет противно ее есть, значит, они и виноваты! - снова встрял Лэн.
- Ну... в общем... - растерялся Котенок. Потом сердито мяукнул и сказал: - Мальчишки. В слова играете. Ничего вам пока не понять...
- Сам начал... - без особой убежденности сказал Лэн. И дальше мы пошли молча.
Постепенно улица стала меняться. Дома теперь были повыше, фонари - куда чаще. Потом в домах стали попадаться подсвеченные изнутри стеклянные витрины, где лежала всякая всячина.
- Лавки, - обрадованно сказал Котенок, словно давно мечтал прикупить что-нибудь. - Деньги у нас с собой, Данька?
- Да.
- Пошли.
И спрыгнув с рук Лэна, он направился к одной из дверей. Я только плечами пожал.
В лавке оказалось светло, даже непривычно светло. Здесь горело штук пять ламп, но дело было даже не в этом: отовсюду - со стен и полок - сияли, отражая свет, зеркала.
- Купишь то, возле которого я начну умываться, - тихо сказал котенок. А к нам уже подходил хозяин лавки - скуластый и черноволосый парень.
Попадавшихся нам раньше торговцев он не очень-то напоминал, но держался по-хозяйски уверенно.
- Желаете сделать покупку, молодые люди? - вежливо, но без особых восторгов спросил он. - В нашем городе надо платить...
- Я знаю, - сказал я, глядя на Котенка, лениво идущего вдоль стен и заглядывающего в зеркала. - Мы заплатим.
Физиономия у парня сразу изменилась.
- Прекрасный день! У меня много покупателей, но Крылатых среди них еще не было! Что вы хотите?
- Зеркало, - глупо ответил я.
- Разумеется, но какое? - Парень театрально взмахнул рукой. - Маленькое или большое, для дома и для походов, круглое или квадратное, новое или старинное, в раме или без, украшенное драгоценностями или...
Солнечный котенок тем временем уселся под маленьким круглым зеркальцем в простой деревянной раме и принялся умываться.
- Да нет, нам попроще, - с облегчением сказал я. - Вон то, например, вполне подойдет.
Торговец повернулся, уставился на Котенка.
- А зверек откуда?
Котенок от возмущения прекратил умываться и выгнул спинку.
- Это наш, - вмешался я. - Не бойтесь, он ничего не разобьет.
- Разобьет - заплатите, - непринужденно сообщил парень. - То, говорите...
Он снял зеркало со стены так бережно, словно это была хрупкая ваза. Торжественно провозгласил:
- Это зеркало работы древнего мастера, такое старинное, что продавать его я не хотел. Двадцать монет, конечно, не компенсируют...
- Пошли. - Я дернул Лэна за руку.
- Подождите! - возмутился торговец. - Давайте найдем компромисс! ...Через четверть часа, обеднев на три монеты, но неся в руках
сверток с зеркалом, мы выбрались из лавки. Лэн весело сказал:
- Все равно ведь обманул, точно?
- Он думает, что обманул, - насмешливо отозвался Котенок. - На самом же деле - прогадал, да еще как.
- Это Настоящее зеркало, верно? - спросил я.
- Верно, - согласился Котенок. - Молодец, Данька.
- Подумаешь, - сказал я. - Даже могу догадаться, для чего оно нужно. Мы сделаем еще одного котенка. Друга для тебя. Так?
Котенок, мирно сидящий на руках у Лэна, соскочил на тротуар и завопил:
- Что? Идиот! Мальчишка! Солнечных котят так просто не делают! И зачем нам еще один? Меня мало, что ли?
- Извини, - растерялся я. - Но зачем, если...
- Если дурак торговец не подозревал, что это за зеркало, - продолжал кипятиться Котенок, - то найдутся люди поумнее. Нам нужно оружие. Хорошее оружие. Чтобы победить Летящих. А хорошее оружие за десяток монет не купишь. Глупый мальчишка...
Он облизнул лапку и принялся нервно умываться.
- Извини, - повторил я.
- Если такой умный, лучше посмотрись в зеркало, - вдруг предложил Котенок. Хочешь?
Я растерянно уставился на сверток в своих руках. Посмотреть? И... увидеть свою сущность?
- Нет, - тихо ответил я. - Нет. Я не буду.
- И правильно сделаешь, - сказал Котенок, к которому уже вернулось самообладание. - Могу тебя уверить, не понравится.
Мимо шли люди, с любопытством поглядывая на странную сцену - двое Крылатых, стоящих перед котенком. Хорошо хоть никто из них не заметил, что мы разговариваем с ним, а не друг с другом.
- Пошли, - заявил наконец Котенок. - И смотрите по сторонам. Нам нужна витрина с оружием.
Оружейную лавку мы искали долго. Похоже, у торговцев этот товар особым спросом не пользовался, а такие гости, как мы, были в городе редкостью. Наконец Лэн углядел дверь, над которой была приколочена вывеска с двумя скрещенными мечами. Витрины не было вообще.
- Проверим, - буркнул Котенок, и мы вошли. А войдя, сразу же поняли, что не ошиблись.
Помещение было длинным и узким, словно коридор. Стены закрывала частая железная решетка, прижимающая к каменной кладке развешанное оружие. Самое разное - у меня глаза разбежались. Мечи, кинжалы, арбалеты, шпаги, копья, топоры... И еще много всяких острых и тяжелых предметов, названий которых я не знал.
- Ого, - восхищенно сказал Лэн и протянул руку сквозь решетку - потрогать меч с длинным и тонким клинком. Пальцы его прошли сквозь лезвие, словно сквозь туман. Он отдернул руку, подозрительно глянул на ладонь и обиженно воскликнул:
- Да это же не настоящее! Здесь ничего нету!
- Это образцы, - тихо сказал кто-то у нас за спиной. - Пока вы не заплатили, вам не коснуться оружия.
Мы обернулись. Возле закрывшейся двери стоял невысокий мужчина. И откуда он там взялся - непонятно. Мужчина был самый обыкновенный. Среднего роста, не молодой и не старый, в одежде торговца, на руке - посверкивающий перстень. Меня это разочаровало. Хозяин оружейной лавки должен быть или древним стариком в черном плаще, скрюченным и морщинистым, или, наоборот, здоровенным детиной, голым по пояс. А этот...
- Крылатые - редкие гости в нашем городе, - тем временем сказал оружейник. - Они, наверное, считают, что их Крылья - уже достаточное оружие. Не знаю-не знаю...
Мужчина шагнул к Лэну, по-хозяйски взял его за плечо, подтягивая к себе, и снял с его пояса ножны. Лэн, обычно не терпевший бесцеремонности, на этот раз словно язык проглотил.
- Ага, - радостно сказал оружейник. - Черная сталь, закалка в полете. У вас остались хорошие мастера, мальчик.
Вручив меч недоумевающему Лэну, он повернулся ко мне. Но мой меч вытаскивать не стал, лишь глянул на рукоять - и расплылся в улыбке.
- Крошка Туак всегда любил излишества, - глядя сквозь меня, сказал он. - Слишком богатая рукоять... слишком гибкая сталь. Странно, как этот меч прожил двести лет. Его, видно, редко доставали из ножен.
Оставив меня размышлять, что же я услышал - комплимент или насмешку в адрес своего оружия, - мужчина вновь посмотрел на Лэна. И спросил:
- И что же вас привело ко мне, мальчики? Купить лучшие мечи, чем, те, что у вас, вы не сможете. Вам бы потребовалось больше денег, чем уместится в этом свертке... - Небрежный кивок на сверток с Настоящим зеркалом. - Продать? Я бы заплатил хорошую цену за меч Крошки Туака и за меч воздушной закалки. Но Крылатые не продают оружия. Или все изменилось и мир перевернулся... А?
- Говорить буду я, - неожиданно сказал Котенок, скромно сидевший у моих ног.
Оружейник словно и не удивился. Присел перед Котенком на корточки и сказал:
- Так, мы приближаемся к истине... Поговорим здесь или пройдем в мою каморку?
Котенок держался на уровне.
- Пока здесь, - спокойно ответил он. - А там решим, куда идти.
- Решим. Что вам нужно?
- Настоящий меч.
- А мне нужны настоящие деньги. Я не добрый покровитель юных героев. Я торговец. Мне нужны деньги, чтобы заниматься своим делом.
- Настоящим бывают не только деньги и мечи.
- Так... - Торговец покосился на сверток в моих руках. - Я вижу, у вас найдется кое-то на обмен. Но нужно ли мне это кое-что?
- У тебя есть Меч, - просто сказал Котенок.
- У меня много мечей.
- Пошли в твою каморку.
- Пошли.
И торговец с Котенком неспешно двинулись по коридору. А мы с Лэном, совершенно ими позабытые, поплелись следом.
Утопая в мягком кожаном диване, мы следили за разговором Котенка с оружейником. Котенок сидел посреди широкого деревянного стола и беседовал с сидящим в кресле оружейником. Зеркало, уже развернутое, лежало между ними.
- Я и сам разбираюсь в оружии, - продолжал спор оружейник.
- Да, но того, что может Настоящее зеркало, тебе не сделать.
- Допустим. Оно покажет, долго ли прослужит меч... не подделка ли он. Иногда я сомневаюсь в таких вопросах - зеркало поможет не ошибиться. Допустим. Но что ты за него хочешь?
- Настоящий меч.
- У меня много Настоящего оружия. Гляди...
Торговец повернулся в кресле, открыл стоящий у стены ящик. Легко, словно пучок удочек, вынул оттуда целую вязанку, иначе и не скажешь, мечей. Извлек из ножен - непривычно толстых, бугристых, тонкий клинок. На миг мне показалось... нет, только показалось...
- Волшебный меч королевства Тар. На рукояти есть кнопка, если ее нажать, то меч разрубает все.
- Кнопка? - ехидно спросил Котенок. - Фотоны, протоны и магнитные поля? Ты забыл, где находишься, торговец.
- Ладно, - ничуть не смутился оружейник. - Вот другой меч. Тоже очень могучий. Он разрубает камень...
- Мы не на каменоломню собрались.
- Хорошо. Вот меч, который сам выпрыгивает из ножен в случае опасности. Не надо лишь доставать его против воли. Он был потерян великим воином...
Котенок фыркнул. Спросил:
- А ты помнишь, сколько неприятностей этот меч доставил "великому воину"?
- Он сам виноват. Мальчишка...
- А я для кого ищу оружие? Для мудрого старца?
На этот раз торговец задумался. Он смотрел то на нас с Лэном, то на охапку мечей. Потом неуверенно извлек еще один клинок:
- Вот... - Меч торговец держал очень осторожно, словно боялся, что тот выскользнет из ножен. - Страшное оружие. Он пьет жизнь врагов и отдает хозяину их силы.
Котенок выгнул спину дугой. Зашипел:

Предыдущая страница 10 Следущая страница


11 Сергей Лукьяненко

- Ты что, предлагаешь нам меч темных? Мне, Солнечному котенку, этот меч? Ты знаешь хоть, каким будет его конец?
Мы затаив дыхание следили за спектаклем. Ничего толком понять было нельзя, но ощущение, что перед нами скользят, задерживаясь на секунду, великие тайны, оставалось.
- Еще один меч, - торопливо пряча темный клинок, сказал торговец. - Светлый меч незаменим для битвы с силами зла.
- Плюс два в бою, - сам себе буркнул Котенок. И устало сказал: - Нам не нужны светлые и темные мечи. Нам не нужны световые сабли и атомарники. Имитационные клинки, если они у тебя припрятаны, тоже. Нам нужен Настоящий меч. Понимаешь?
Торговец снова взглянул на нас. И спросил:
- Кому он предназначен?
- Даньке. Это тот, загорелый и темноволосый.
От небрежного тона Котенка у меня появилось желание дернуть его за хвост. Он даже и не посмотрел на меня. Зато торговец уставился так, словно хотел просверлить насквозь. И спросил:
- Данька, ты разве из этого мира?
- Нет, - сам не зная почему, признался я.
Торговец встал с кресла, нависая над Котенком. Угрожающе сказал:
- Ты что это вытворяешь, котик? Зачем ты привел сюда мальчика?
- Случайно вышло, - быстро ответил Котенок.
- Да? - недоверчиво спросил торговец.
- Правда, я сам виноват, - вступился я за Котенка. Хоть он и вел себя все хуже и хуже, но мы были друзьями.
- Жалко, - вновь обрел спокойствие торговец. И спросил Котенка: - Ты понимаешь, что я не могу просто продать Настоящий меч? Мальчик должен будет взять его сам.
- Понимаю, - очень тихо сказал Котенок.
- И пошлешь его за мечом?
- Он сам решит, - старательно не глядя в мою сторону, сказал Котенок.
- Расскажи ему про Настоящий меч, оружейник.
Торговец с отчаянием схватился за голову. Воскликнул:
- Свет и тьма! Мальчик даже этого не знает! Котенок, может, обойдемся обычным волшебным мечом против темных сил?
- А ты уверен, что нужен меч против тьмы? - спросил Котенок.
- Все, хватит, - махнул рукой торговец. - Я беру вашу плату - Зеркало и все деньги, что у вас есть. И открываю мальчику путь к Настоящему мечу. Сейчас...
- Вначале расскажи про Настоящий меч! - сказал я. И сам поразился своему голосу - какому-то твердому и сухому.
- Так... - Торговец повернулся ко мне. - Ты, выходит, имеешь право голоса?
- Говори, - сказал я, чувствуя, как против воли в глазах возникает ощущение Настоящего взгляда. Торговец вскрикнул, закрывая лицо рукой. Потом опустил руку - и мне показалось, что из его маленького перстня разлилась по всему его телу матовая пленка.
- Стар становлюсь, стар, - тихо сказал оружейник. - Мальчишка-то с Настоящим взглядом... А я только на Котенка и смотрел... Что ты успел заметить, Данька?
- Ничего, - признался я.
- Хоть реакция осталась, - повеселел торговец. - Хочешь узнать про Настоящий меч, мальчик? Хорошо. Почему бы и нет. Тебе рисковать жизнью. Слушай.
Котенок заерзал на стуле. Словно уже и не хотел, чтобы торговец рассказывал мне о Настоящем мече.
- Есть много миров и много оружия в них. Я торгую любым. Оружием против Света и оружием против Мрака. Я лишь оружейник. Но твой друг прав - даже меч Света не всегда справится с Тьмой. Есть лишь одно оружие, не знающее сомнений. Настоящий меч.
Лэн тихонько подвинулся ко мне. Словно ему стало не по себе.
- Этот Меч не принадлежит одному человеку. Ты можешь владеть лишь частью его сущности, бесплотным призраком. Но каждый раз, когда тебе будет грозить опасность, он появится в ножнах. И ты сможешь достать его и обратить против врага - любого врага. Он не подведет. Но ты вправе достать Меч лишь один раз. Лишь один.
- Почему? - спросил я.
- Потому что у каждого человека есть только один Настоящий враг. И от тебя зависит, узнаешь ты этого врага или нет, разменяешь силу Меча на пустяки или сбережешь для главного боя.
- А если я не пойму, что этот бой - и есть главный?
- Сам по себе Меч из ножен не выпрыгнет. Ты можешь проиграть и с Настоящим мечом - если не догадаешься воспользоваться им.
- А почему ты сказал, что Меч не может принадлежать только Даньке? - неожиданно спросил Лэн. - Это что значит?
- Только то, что частью Настоящего меча одновременно владеют тысячи людей, - почти весело сказал торговец. - Если Даньке повезет - то и он войдет в из число.
- Как я должен его взять? - спросил я.
- Пройти сквозь свои страхи. - Улыбка сползла с лица торговца. Теперь он казался почти грустным. - Меч создаст Лабиринт, по которому ты должен будешь пройти. Все, чего ты боялся и боишься, - все предстанет перед тобой. И рядом всегда будет Настоящий меч. Если ты найдешь свой Настоящий страх, если убьешь его, меч поверит в тебя и отдаст часть своей сущности.
- А если я ошибусь и попытаюсь убить не Настоящий страх... то Меч убьет меня?
- Нет, что ты. Тебя убьет Настоящий страх. А это очень неприятно - умирать от Настоящего страха.
- Как мне его убить?
- Мечом. Настоящим. Мелкие страхи ты всегда сможешь победить, развеять. Настоящий страх покорится лишь Настоящему мечу. В Лабиринте, как и в жизни, ты можешь применить Настоящий меч лишь однажды.
- Ладно, я вначале буду пробовать обычный. - Я похлопал по ножнам. - Старый меч Крошки Туака.
- Решился? Что ж. - Оружейник пожал плечами. - Но меч Туака ты оставишь здесь... пока. Настоящий меч не потерпит соперничества. Лабиринт проходят без оружия. И глаза твои, боюсь, там будут видеть как обычные.
Котенок спрыгнул со стола, подошел ко мне. Потерся о ногу и сказал:
- Пошли отсюда, Данька. Мы справимся без Настоящего меча. На свете много волшебного оружия.
- А Настоящий меч - один, - пожал плечами торговец.
- Где Лабиринт? - спросил я. И в этот миг, словно дожидаясь моего решения, диван утратил материальность. Я провалился сквозь него куда-то вниз, в темноту, в бездну... А сверху слабым отзвуком донесся голос оружейника:
- Ты уже в нем, мальчик.

6. ЛАБИРИНТ

Лабиринт должен быть извилист, со многими поворотами и ложными ходами. Это любой ребенок знает.
Лабиринт Настоящего меча оказался неправильным. Он начинался в маленькой квадратной комнате, из которой шел лишь один выход - длинный и прямой, без всяких ответвлений. Под потолком в кованые железные кольца были воткнуты два горящих факела, и это немножко походило на нормальный сказочный Лабиринт. А еще в потолке был люк, через который я, наверное, и провалился. Его закрывал огромный навесной замок, и если мне не померещилось, то дужка защелкнулась у меня на глазах.
Посреди комнаты лежала груда камней, плоских, не очень больших. Рядом
- меч в кожаных ножнах.
Я подошел и потрогал его рукоять - очень простую, деревянную. Это и есть Настоящий меч? Самый сильный в мире?
Рукоять слегка дрогнула под пальцами. Словно меч просился на волю. Только зачем он мне сейчас? Чтобы сложить камни поудобнее, перерубить мечом замок и выбраться наружу?
Я даже засмеялся, сообразив, что это и есть первое испытание. Тоже мне, страх. Если бы я боялся не вернуться, я ушел бы давным-давно. Еще из башни Летящих, где мне открылась Потаенная дверь.
Закрепив ножны на поясе и тихонько что-то насвистывая, я пошел по коридору. Здесь было темнее, потому что факелы горели куда реже, но видно было, что никаких ответвлений от коридора нет.
Коридор привел в комнату со стеклянной стеной. За стеной, освещенная настольной лампой, была моя комната. За столом сидела мама.
- Это вранье, - сказал я сам себе. - Это испытание. Это неправда. Мама меня не слышала. И не видела, для нее стекло было обычной
стеной, оклеенной обоями. Она не плакала, и лицо у нее было спокойное. Она перелистывала лежащий на столе альбом с фотокарточками. Наверное, посмотрела в очередной раз, а теперь сидит и не знает, что ей делать...
И я вдруг понял: то, что показывает мне Меч, - правда. Мама именно так и сидит... или сидела после того как я исчез.
Я могу разбить стекло. И вернуться.
- Почему ты не могла так раньше... - бессвязно прошептал я. - Мам, почему ты замечала меня лишь когда я болел... или теперь, когда пропал...
Мама продолжала сидеть. И я вдруг понял, что правда кончилась. Сейчас передо мной просто застывшая картинка, фотография. Моя мама давно бы уже встала и пошла звонить подруге или готовить что-нибудь на кухне. Ее жизнь не остановится, если я исчезну.
Но от этого почему-то страх лишь вырос. И я потянулся к мечу - разбить стеклянную стену, вбежать в комнату, к маме...
Стать не Крылатым, а просто мальчиком Данькой из седьмого класса. Мне даже стало смешно. И я не коснулся Меча.
- Знаешь, - прошептал я, глядя сквозь стекло, - это раньше я боялся, что ты меня разлюбишь или умрешь. А теперь понял: в жизни все по-другому. Я бы все равно стал взрослым, только позже. И понял, что жить надо самому. Я, наверное, плохой. Только так получилось, что я быстро вырос. Мам, подожди, я еще вернусь.
Стекло стало мутнеть. И передо мной оказалась просто каменная стена. С узким темным проходом, в конце которого слабо горел свет. Я сделал несколько шагов во тьму.
Было очень тихо. Коридор впереди казался нескончаемо длинным и темным. Не выдержав, я взял Меч в руки и вошел во тьму. Клинок был холодным даже сквозь кожаные ножны.
- Темнота - это ерунда, - громко сказал я. - Это не страшно. И то, что я уже не маленький, - тоже. Ерунда...
- Тебе теперь все ерунда, сынок, - послышалось впереди. И я замер.
- Папа? - Слова почему-то давались с трудом.
- Да, - прозвучало из темноты. - Удивительно, что ты меня не забыл. Мать ты предал очень даже просто.
- Это ты ее предал, - прошептал я, пытаясь разглядеть хоть что-нибудь.
- Я не предавал, Даня. Это была наша жизнь. Взрослая. И тебе ее не понять.
- Ты не можешь здесь быть, - сказал я и протянул руку. Пальцы наткнулись на что-то мягкое и теплое. Папа всегда любил костюмы из тонкой шерсти, он только их и носил. Но я отдернул руку, словно коснулся змеи.
- Почему не могу? Мне все объяснили. Я даже знаю, что ты здесь делаешь. Тебе хочется поиграть в войну, сынок?
- Нет, - прошептал я.
- Хочется. Ты всегда таким был. Тебе нравилось все ломать и рушить с самого детства. Убегал из дома... лгал мне. Сколько я тебя ни наказывал, это не помогало.
Я отступил на шаг. А папа продолжал:
- Хочешь знать, почему мы с мамой разошлись?
- Нет! - крикнул я. Но отец не слушал.
- Из-за тебя, Данька. Мать не захотела воспитать из тебя нормального интеллигентного человека. Она потакала всем твоим капризам. Она делала из тебя подлеца. Вот и добилась своего.
- Уходи! - крикнул я, прижимаясь спиной к стене. - Уходи! Это все неправда!
- Правда. Ты же сам об этом думал, когда я ушел от вас. А теперь готов прогнать еще раз.
Я молчал.
- Проблемы со слухом? - почти ласково спросил папа. - Ничего, беседа у нас будет долгой. Может быть, еще не поздно сделать из тебя человека. Я попробую. Все-таки ты мой сын. Я должен попытаться... Подойди ко мне.
- Ты знаешь, что у меня в руках? - спросил я, давя панику.
- Догадываюсь, Даня. Но ты ничего не сделаешь. Я же твой отец.
- Ты не он. Ты - самое плохое, что я о нем думаю.
- Не смеши меня, сынок. Ты помнишь, что я тебе всегда говорил: проступок подлежит наказанию? Ты слишком многое натворил, и если я сейчас тебя не остановлю...
- Выйди на свет, папа, - сказал я и вдруг почувствовал, как исчезает страх. Отец замолчал.
- Ты боишься, папа? - спросил я. - Боишься? Чего? Света или того, что я уже не помню твоего лица?
- Не пререкайся! - крикнула темнота. Но теперь страх был в ее голосе.
- Ты помнишь, как наказывал меня, папа? Всегда по вечерам, чтобы у меня была ночь на размышления. А может, ты просто чувствовал себя сильнее и справедливее - в темноте? Что ты молчишь, папа?
Я уже шел по коридору, пятился, и за спиной был свет. Вслед мне звучало что-то неразборчивое про маму, и про то, что я во всем виноват, и про то, что я маленький фашист и убийца, который хочет побыстрее стать взрослым негодяем. Но я уже вышел из коридора. В комнату, где было светло и откуда вел еще один коридор - широкий, нестрашный. Спиной ко мне, вглядываясь в коридор, стоял Лэн. В руках у него был тот же Меч.
- Ты настоящий или просто испытание? - спросил я Лэн мгновенно развернулся, и мне стало не по себе.
Лэн, кажется, был настоящим. Испуганный взгляд, волосы взлохмачены. И смотрел он на меня так же, как я на него: "Ты настоящий или нет?"
- Ты... ты Данька? - осторожно спросил Лэн.
- А ты Лэн?
Мы глупо смотрели друг на друга, потом Лэн неуверенно улыбнулся. Сказал:
- Я-то настоящий.
- А откуда ты здесь взялся? - подозрительно спросил я.
- Оттуда же, - скосил вверх глаза Лэн. - Если Настоящий меч может служить сразу многим... - он не закончил.
- Здорово, - признался я. - Мне и в голову не пришло.
- А ты уже чего-нибудь испугался? - спросил Лэн.
- Да так, мелочи... А ты?
- А я только появился. Стою, думаю, куда идти, - и вдруг ты.
- Я в той стороне все проверил, - похвастался я. - Это простой Лабиринт, без разветвлений. Пошли в эту дверь.
- Давай.
Проходя мимо Лэна, я словно случайно тронул его за плечо. Вроде бы все было без подвоха. И мы пошли по коридору, я впереди, Лэн следом.
- Может, я впереди пойду? - тихо спросил Лэн через минуту. Коридор становился все темнее и темнее.
- Зачем? - насторожился я.
- Ну... вдруг ты мне не доверяешь. Думаешь, что я не настоящий...
Я даже засмеялся от такого признания. И спросил:
- А ты веришь, что я - Данька?
- Да, - заверил Лэн. - Зачем бы мечу подсовывать мне такое испытание? Я тебя не боюсь. Мы ведь друзья.
- Ну и я тебя не боюсь, - сказал я. Тьма стала совсем густой, никакого просвета. И даже впереди не угадывалось выхода.
А действительно ли я не боюсь Лэна? Все-таки в нем есть Тьма... И если сейчас... Я замотал головой, отгоняя предательский страх. И попытался думать логически. Если Лэн настоящий - а так оно, наверное, и есть, то бояться его не надо. Если же нет, если Меч все-таки придумал для меня еще одну подлую проверку... Мне же вовсе не так страшно, как раньше. Значит, этот страх не самый главный. И его можно побороть самому.
- Данька... - Рука Лэна легла мне на плечо. - Давай я пойду впереди. От его прикосновения я вздрогнул. И отказываться от предложения мне
уже не хотелось. Но я все-таки спросил:
- А почему ты хочешь пойти первым?
- Я к темноте привык, - просто сказал Лэн и обогнал меня. Минуту мы шли молча, лишь временами я касался его плеча, проверяя, не разминулись ли мы.
А потом Лэн вскрикнул, впереди послышался шум. Я рванулся вперед... и голова словно взорвалась от боли.
Первое, что я почувствовал, очнувшись, - это рукоять Меча, давящая в щеку. Я лежал на полу, меч подо мной... А вдали затихали шаги и смутно знакомые голоса. Я оперся о пол, пытаясь подняться, и пальцы скользнули по процарапанным в камнях бороздкам.
Летящие.
Летящие, которых не могло быть в Лабиринте. Их и не было конечно, это только мой страх... или страх Лэна. Я встал, затаив дыхание, вслушиваясь. Шаги исчезали, Летящие уходили назад по Лабиринту. И я, конечно же, мог их догнать... освободить Лэна.
Только вот в чем беда - я не боюсь Летящих. И то, что они похитили Лэна, меня не пугало. Если Лэн настоящий - то он сам должен справиться.
- Извини, - сказал я в темноту. - Каждый сам дерется со своим страхом. Извини.
И пошел по коридору дальше. Минуту, две, три... Было совсем тихо. И лишь по дуновению воздуха на лице я понял, что вышел из коридора в очередную комнату. Большую, но абсолютно темную.
И самое странное было то, что я совершенно не боялся за Лэна.
- Здесь есть кто-нибудь? - крикнул я. - Эй, новый страх!
Тишина. Тишина и темнота со всех сторон.
- Эй! - крикнул я еще раз, но тише. Мне стало не по себе. Шуточки Настоящего меча кончились. И теперь готовилось что-то серьезное.
- Ты зря кричишь, - сказали из темноты. Знакомый голос с чужой интонацией. - Скоро все будет хорошо.
- Лэн? - спросил я. Это был его голос. Его, но с интонацией...
- Да, Летящий-Лэн. Я пришел за тобой, Данька.
- Это не ты, - с облегчением сказал я. - Никакие Летящие не превратили бы тебя за несколько минут. Ты снова страх. А я тебя не боюсь.
Тот, кто называл себя Летящим-Лэном, засмеялся.
- Конечно, Данька. Глупый меч считал, что ты можешь испугаться своего друга. Это не так. Ты же смотрел на него Настоящим взглядом и знаешь, что он не предаст.
- Знаю, - сказал я.
- И с родителями... Ты давно уже не боишься за мать и перестал бояться отца. Ты вырос.
- Да, - сказал я.
- Ты даже врагов не боишься, верно? Ты просто не веришь, что можешь умереть.
- Не верю, - прошептал я.
Голос в темноте стал почти вкрадчивым:
- Но я знаю, чего ты боишься, Данька. Странный такой страх, неожиданный. Ты боишься, что тебя предаст друг. Что с ним случится что-то такое, что...
- Замолчи! - крикнул я. - Замолчи! Лэн меня не предаст!
- В жизни - возможно. А вот здесь, в Лабиринте меча, предал. Но и ты не стал его спасать, так что все честно.
- Я знал, что это все не по-настоящему!
- Разве? Подозревал - но не знал. Значит, ты его предал, и теперь пришло время расплаты... Данька, а почему ты так боишься предательства друга?
Я молчал.
- Тебя всегда предавали? Или ты предавал сам? А, Данька?
- У меня не было друзей, - с трудом выговорил я. - У меня никогда не было настоящих друзей.
Летящий-Лэн засмеялся.
- У кого они есть, Данька... Впрочем, ты сказал правду. Смелый поступок.
- Со своим страхом нужно быть смелым.
- Хорошие слова. Что ж, попробуй.
Лязгнул металл, и что-то просвистело в воздухе рядом с моим лицом. Я отшатнулся, но слишком поздно. Щека стала мокрой и липкой, а по полу забарабанили капли.
- Чуть точнее, - прозвучало из темноты, - и тебе конец.
Прижимая ладонь к лицу и стискивая в другой руке Меч, я отступил. Щека болела толчками - то сильнее, то слабее.
- Тебе конец, - повторили из темноты. - Ты не видишь меня, а я тебя вижу. Даже Настоящий меч тебе не поможет.
Снова свист рассекаемого воздуха, но на этот раз я успел пригнуться. Враг был где-то рядом. Придуманный мною враг, который убивал не хуже настоящего...
Я потянул рукоять, и клинок выскользнул из ножен. Настоящий меч был виден сквозь тьму - тонкая светлая полоса.
- Решил попробовать? - подбодрили меня из темноты. - Ну что ж, давай... Не промахнись.
Я слышал, где он стоит. Прекрасно слышал. Словно Летящий-Лэн хотел, чтобы я его ударил.
- Не промахнусь, - пообещал я. - Мне будет трудно не попасть. Развернувшись спиной к своему страху, я поднял Настоящий меч. И
ударил - не целясь. Трудно промахнуться по темноте.
Раздался треск, словно бритвой полоснули по бумаге. И в глаза мне ударил свет. Я зажмурился, невольно прикрываясь руками и все же видя своим Настоящим взглядом, как клочья тьмы съеживаются и исчезают. Последней погасла тьма на том месте, где стоял Летящий-Лэн.
По полу тихо стучали капли. Кровь - она не красная, она черная. В ней есть тьма. В ней всегда была тьма.
Комната, в которой я стоял, была последней. Никакого выхода - лишь дыра в потолке, узкий и длинный колодец, в конце которого дрожала искорка света.
Я посмотрел на меч в своих руках - Настоящий меч. По светлому клинку струились белые ветвистые разряды. Капля крови, упавшая на него, зашипела, сгорая.
- Ты мне пока не нужен, - сказал я мечу, И тот послушно исчез. Лишь ножны остались на поясе. Я взмахнул руками, расправляя Крыло. По комнате прошел ветер, сметая к стенам пыль.
Здесь не было никаких воздушных потоков, и взлетать было трудно. Но я взлетел, отдавая Крылу остатки сил. Странно, их оказалось так мало...
Я так и не поднялся к концу колодца. Где-то на полпути стены сомкнулись вокруг меня - и растаяли. Не успев толком сложить Крыло, я вывалился в комнату оружейника - не то через потолок, не то через стену. Хорошо, что Крыло смягчает удары.
Оружейник сидел у стола, глядя на Котенка. Тот по-прежнему лежал перед ним. Кажется, они о чем-то разговаривали.
Лэн спал на диване, подложив под голову руки. Ни в какой Лабиринт он за мной не спускался, и, сообразив это, я окончательно расслабился.
- Рад за тебя, мальчик, - сказал оружейник. Он ничуть не удивился моему появлению, голос его был спокойным и чуть печальным.
- Я победил, - сказал я, садясь рядом с Лэном.
- Понимаю. Иначе ты не вернулся бы - спокойно подтвердил торговец.
Я потрогал лицо. Крови там уже не было, ни капли. Но через щеку тянулся шрам - Тонкий, словно бы заживший давным-давно.
- Трудно пришлось? - поинтересовался оружейник.
Я кивнул. Мне почему-то казалось, что он примется расспрашивать меня, но он не сказал больше ни слова. Просто сидел и смотрел то на меня, то на ножны Настоящего меча.
Пихнув Лэна в плечо, я встал и посмотрел на Котенка. Тот отвернулся.
- Пойдем домой, - сказал я.
Всю дорогу Лэн расспрашивал меня о Лабиринте. А когда понял, что я не хочу говорить, надулся и замолчал. Котенок бежал рядом, непривычно тихий и молчаливый.
Мы поужинали в "Заведении" к восторгу очередной порции зевак. На этот раз котенок не стал их мучить - оживленно беседовал с Магдой и заказывал то новую порцию рыбы, то блюдце сметаны. Потом мы поднялись в свою комнату, и обиженный Лэн, не снимая Крыла, завалился на кровать. Котенок устроился у него в ногах.
Минут пять мы молчали. Лэн уснул - у него с этим никогда не было проблем. А мы с Котенком сидели в полумраке - лишь из окна падал тусклый фонарный свет.
Первым сдался Котенок.
- Данька, ты сердишься на меня?
- Нет, - честно ответил я. - Я рад, что у меня есть Настоящий меч.
- Тогда почему...
- А почему ты мне все не рассказал с самого начала? - спросил я.
Котенок начал нервно умываться. Потом спросил:
- Ты когда понял?

Предыдущая страница 11 Следущая страница


Мальчик и Тьма 12

- Когда ты с оружейником разговаривал.
- И что понял? - Котенок явно не терял надежды.
- Ты не случайно меня притащил в этот мир. Ты знал, что здесь нет солнца. И хотел, чтобы я ввязался в войну с Летящими!
- Я не сразу это узнал, - тихо ответил Котенок. - Веришь?
- Как это - не сразу?
- Данька, я же не мальчик. Я вообще не человек. Я просто Настоящий свет, отраженный Настоящим зеркалом и принявший форму.
- Ну и что?
- Ты не обидишься, если я все расскажу?
- А это мы посмотрим! Рассказывай!
- Когда в какой-то мире исчезает Свет, это беда для всех миров. И для обычных, и для тех, где с Настоящим светом тоже не все в порядке.
- Это ты про наш мир, что ли?
Котенок кивнул и поморщился. Потом, словно набравшись смелости, продолжил:
- Данька, Настоящий свет - это вовсе не добрый волшебник, или бог, или что-нибудь такое, разумное. Это просто одна из трех сил.
- Из трех? - Почему-то я удивился именно этому.
- Ну да. Свет, Тьма и Сумрак...
- А это еще что такое?
- Неважно, Данька, ты с ним здесь вряд ли встретишься... Свет - это просто сила, и Тьма - тоже сила. И ничего в них нет ни доброго, ни злого. И солнце в этом мире могло бы гореть по-прежнему, хоть это был бы мир Тьмы. Но получилось так, что здесь все началось с погасшего солнца. Значит, нужно было немножко солнечного света из другого мира... и нужен человек из этого мира.
- А человек-то зачем?
- Ты что, думаешь, я могу в одиночку здесь все осветить? Ха! Ты должен помочь людям, которые здесь живут. Тогда придет и мой черед.
- А что ты сделаешь?
- Не знаю. Я просто инструмент, Данька! Я инструмент Света, которым он борется с Тьмой. Я, конечно, могу делать что хочу. Вот только сам я из Настоящего света и потому хочу лишь того, что хочет Свет.
- И давно ты это понял? - тихо спросил я.
- Недавно. Я же расту, умнею... понемножку. А я хоть и из Света, но форму-то мне дал ты. И Зеркало было человеческим. Так что я не вещи смотрю по-вашему.
- А кто тогда я, Котенок? Если ты инструмент Света, то я что, инструмент инструмента?
Котенок захихикал.
- Тоже мне, молоток... Нет, Данька, ты человек. А это совсем другое. Это ты решаешь, что тебе больше нравится - Свет или Тьма. И начинаешь бороться - на той или на другой стороне. Я твой помощник, и ты на стороне Света, а где-то здесь...
Котенок замолчал, словно подавился последней фразой.
- ...есть человек, у которого в помощниках Тьма, - докончил я. - Так? И я должен его убить. Так?
- Оба раза "так", - буркнул Котенок. - Только не все так просто. Тьма не с одним человеком. И ее так просто не убьешь. Ты должен поделить людей между Светом и Тьмой. И помочь победить тем, что за Свет.
- Они и так поделены!
- Да? Ты считаешь, что Крылатые - это те, кто за Свет?
Я вспомнил Клуб Старших. И как мне выкалывали глаза...
- А что же тогда? - спросил я. - Кого мне звать на сторону Света? Торговцев, что ли? Им вообще все по фигу!
- Ты должен делать добро из зла, потому что его больше не из чего делать, - твердо сказал Котенок. - Это кто-то из людей сказал. И сказал правильно. Если Крылатые считают, что они на стороне добра, на стороне Света - заставь их быть добрыми!
- Ни черта себе! Заставить быть добрыми?
- Да! Заставь из говорить о Свете, чтобы они поверили в него! Заставь их не просто называть себя хорошими и добрыми! Заставь их стать такими!
- Как я могу это сделать? Я же мальчишка, хоть и с Настоящим мечом!
- Хотел бы я посмотреть на мальчишку, который признается, что он мальчишка, - с какой-то грустной ухмылкой сказал Котенок.
Минуту я молчал, а потом ответил:
- Зря мы отдали Настоящее зеркало. Я хотел бы в него посмотреть.
- Для тебя все зеркала - Настоящие, - сказал Котенок и отвернулся.
Вначале я не понял. А потом встал и подошел к зеркалу у двери. Зеркало как зеркало. Самое обычное. Пыльно, с облупленными краями,
послушно отражающее мою физиономию. Лицо обыкновенного мальчишки, бледное, почти как у Крылатых, с растрепанными волосами, тонким шрамом на щеке - старым-престарым шрамом... Вот только глаза светятся, словно смотришь сквозь прорези в маске на звездное небо.
Это было так просто - и я так боялся это сделать... Словно прыгая с башни Крылатых я посмотрел в зеркало Настоящим взглядом. И успел еще увидеть, как зрачки вспыхнули белыми искрами, прежде чем мое отражение растаяло. Теперь я видел в зеркале лишь комнату, спящего Лэна и Солнечного котенка, который тихо сказал:
- Жди, ты не сразу увидишь себя... Жди.
И словно услышав его слова, в зеркале вновь проступило лицо. Мое - и не мое. Оно было взрослым - тому, кто смотрел на меня со стекла, могло быть и двадцать, и тридцать лет. Но не это было самым страшным.
Тот - за стеклом - улыбался. Приветливо улыбался, словно наконец-то дождался встречи и безмерно этому рад. Лицо у него было спокойным и уверенным. Это он - не я - хотел уйти из дома. Это он - не я - легко и красиво отомстил Ивону. Это он - не я - сумел пройти Лабиринт, потому что давно не грустил по маме, не боялся отца и не собирался умирать за друга.
- Почему? - спросил я, но губы моего Настоящего отражения не шевельнулись. Ему этот вопрос был ни к чему, он знал ответ.
- Потому что ты такой, - грустно сказал Котенок. - Ты совсем-совсем взрослый, который ненавидит быть ребенком.
- И ты знал, что я такой?
- Да.
Я посмотрел на котенка, а когда вновь повернулся к зеркалу, там опять был мальчишка.
- Он жестокий, - ни к кому не обращаясь, сказал я.
- Конечно.
- И злой.
- Вовсе нет. Ты жестокий, когда добиваешься своего. Но цели у тебя добрые, Данька.
Я молча подошел к кровати, разделся, лег под одеяло и лишь после этого спросил:
- Так часто бывает, Котенок?
- Так, как с тобой, редко. Чаще наоборот, когда во взрослом живет ребенок. И вот это страшно. Тогда можно смело говорить - он милосердный и злой. Он мягко и нежно добивается зла... А теперь спи, Данька. Давай будем все решать завтра.

7. МЫ ЗАГОРАЕМ

Меня разбудил Лэн. Потряс за плечо и чуть виноватым голосом сказал:
- Данька, завтракать пора.
И тут же, без всякого перехода, добавил:
- Извини, что я вчера на тебя дулся. Понимаю, тебе не хочется вспоминать этот Лабиринт...
- Да брось, проехали уже, - успокоил я. - А где наш мудрый и пушистый?
- Вниз пошел, ему уже есть захотелось, - с готовностью ответил Лэн. Вчерашний день как-то стерся у меня из памяти. И Лабиринт казался
ерундой, и страхи его - детскими, ненастоящими. Меч я взял, это хорошо. Лэн за мной в Лабиринт не лазал - еще лучше. А что в глубине души я взрослый и жестокий, так и что с того? В возрасте мы с моей сущностью когда-нибудь сравняемся... А жестоким я не был и не буду.
- Лэн, а в Лабиринте я тебя встретил, - похвастался я, умываясь. - То есть не тебя, это Меч меня обманывал.
Лэна мои слова не обрадовали. Он перестал плескать в лицо водой и смущенно спросил:
- Данька, ты что, меня боишься?
- Не тебя, а за тебя, дурак, - обиделся я. - В Лабиринте тебя... то есть ненастоящего тебя, похитили Летящие. Это у меня такой страх был, представляешь?
Лэн смутился еще больше.
- Так ты меня там спасал? А я еще злился вчера...
- Нет, это был не Настоящий страх, - признался я. - Настоящий - другой. Пошли завтракать?
- Пошли, - скучным голосом сказал Лэн.
Мы спустились по лестнице. Ножны хлопали меня по ногам - одни тяжелые, с мечом Туака, другие совсем-совсем легкие - это были ножны Настоящего меча.
Народу в "Заведении" стало еще больше, Магда носилась между столиками не одна, а с незнакомой девицей, их постоянно окликали, требуя вина. И неудивительно.
Котенок висел над блюдцем со сливками и неторопливо лакал.
- Ты зачем это делаешь? - прошипел я, садясь за столик.
- Настало время, - невозмутимо заявил Котенок, с видимым сожалением отрываясь от опустевшего блюдца. - Теперь уже можно... Лэн, а ты чего такой кислый?
Лэн что-то буркнул и принялся ковырять в тарелке - жареная рыба вперемешку с картошкой.
- Они тут решили, что мы тоже коты, - предположил я. - Точно, Лэн? Все время рыбой кормят.
Ответить Лэн не успел - к нам подошла какая-то женщина. Я поднял на нее глаза - и узнал. Гарет, жена торговца! Я зашарил взглядом по столикам, но Габора не увидел. А вот их рыжая дочка сидела метрах в пяти и нахально улыбалась мне!
- Привет, Крылатые, - добродушно сказала Гарет. - Я присяду?
- Конечно, - Лэн торопливо отодвинул один стул. Тоже мне, джентльмен...
Гарет обвела нас изучающим взглядом и снизошла до объяснений:
- Как услышала про двух Крылатых с котенком, так сразу поняла - это о вас. Герои дня. С нами-то котенок больше отмалчивался.
- Говорить было не о чем, - хмуро сообщил Котенок, забираясь ко мне на руки. Я погладил его. И чего он так завелся?
- Реата давала вам наш адрес, - тем временем продолжила Гарет, не обращая на Солнечного котенка особого внимания. - Зашли бы в гости...
- Дела, - сообщил я, а сам наклонился к Котенку и тихо спросил: - Ты чего?
- Не люблю таких, - шепотом ответил Котенок. - Таких вот... ничем их не проймешь. Все видели, все знают...
Я едва не расхохотался. Солнечный котенок злился из-за того, что ему впервые встретился нелюбопытный человек! Гарет не удивлялась, не восхищалась, не пугалась Котенка. И тот бесился от злости.
Хвастунишка...
- У меня к вам предложение, - сказала тем временем Гарет, поглядывая то на меня, то на Лэна. - Деловое.
- Угу, - вяло ответил я, пересиливая смех. Котенок делал вид, что дремлет. Посетители изнывали от любопытства.
- Мы с дочерью собрались на морскую прогулку. Присоединитесь?
- Зачем?
Гарет помолчала секунду. Потом усмехнулась:
- Во-первых, мы заплатим. А во-вторых... можно будет позагорать.
Суденышко, куда мы погрузились оказалось совсем маленьким, как яхта. Никакой команды на нем не было, но Гарет и Реату это не смущало. Они принялись поднимать парус, натягивать одни веревки и ослаблять другие - словом, заниматься той морской ерундой, которую сухопутному человеку не понять. Нас с Лэном бесцеремонно использовали в качестве мускульной силы, явно не задаваясь вопросом об аморальности детского труда. Впрочем, когда на нас - Крылья, то мы сильнее большинства взрослых. Крыло пьет силы, но умеет и отдавать их обратно.
Минут через пять парус раскрылся и яхта заскользила во тьме. Я привычно опустил на глаза прозрачный щиток очков осмотрелся. Вдали белел парус - один из кораблей торговцев шел в гавань. Город у берега колол глаза огнями фонарей. Я стал смотреть вперед. Тьма, тьма до самого горизонта... Интересно, где Гарет собралась загорать? Она уверяла, что путешествие займет меньше одного дня, и мы сможем, при желании, вернуться к вечеру...
Подбежал Солнечный котенок, и я заметил, что коготки он выпустил и прочно цепляется за деревянную палубу. Боится? Поймав мой взгляд, Котенок взмыл в воздух и сказал:
- Не люблю воду. Чужая стихия... Ты не в курсе, куда мы плывем?
- Я думал, ты знаешь, - признался я. Котенок поморщился.
- Как ты уже неоднократно слышал, я еще маленький...
В сопровождении плывущего по воздуху Котенка я прошел на нос яхты. Вода плескала о борт в полуметре под ногами, в лицо бил ветер. Странно как-то, мы же плывем на паруснике... Я глянул на Гарет. Она стояла у мачты, ни за что не держась, и смотрела на дочку, точно так же застывшую напротив нее. Не колеблясь, я поднял щиток и посмотрел сквозь темноту Настоящим взглядом.
- Тоже видишь? - полюбопытствовал Котенок.
- Вижу.
Между Гарет и Реатой кружились в воздухе тускло светящиеся зеленоватые нити. С пальцев стекали, капая на палубу, серые огоньки.
- Я предполагаю, что они служат Сумраку, - очень спокойно, даже облегченно сказал Котенок.
- Это плохо? - тихо спросил я.
- Нет, что ты. Это не плохо и не хорошо. У них свой путь, у нас свой. Пока они не пересекаются.
- Иди к Лэну, - велел я. - На всякий случай.
Котенок кивнул и полетел на корму. Лэн, похоже, наблюдал за удаляющимся городом... А я подошел к женщинам, стал чуть в стороне, чтобы не попасть под зеленую "паутину", и спросил:
- Я не помешаю?
- Уже нет, - отводя взгляд от дочери, произнесла Гарет. - Ты все видишь?
- Ага, - на всякий случай согласился я.
- Тогда скажи своему другу, пусть закроет глаза и уберет светоусилитель. - Гарет глянула на меня и добавила: - Да и ты зажмурься. Мы выплываем из этого мира.
Я невольно посмотрел вперед по курсу яхты. И увидел, что там колеблется, медленно растягиваясь, едва заметная радужная пленка. Словно мы протыкали изнутри огромный мыльный пузырь...
- Лэн, подними щиток! - заорал я. - Подними щиток и закрой глаза!
А в следующий миг радужная пленка под напором яхты лопнула. И во тьму ворвался свет.
Это было словно в темной комнате повернули выключатель. Рассвет не приходит так быстро, и тучи не могут разлететься со скоростью реактивного самолета. А здесь все произошло сразу. Тьма сменилась светом, темная непроглядная вода - светящейся лазурью, скорость - неподвижностью, серые очертания яхты - буйством красок. Больше всего меня поразили краски. От света я еще не успел отвыкнуть, а вот что такое настоящий яркий цвет, оказывается, забыл.
Дерево яхты было янтарно-желтым, парус - снежно-белым, металлические детали такелажа - темно-бронзовыми и медно-красными. На мачте, почти неразличимый на фоне неба, трепетал голубой вымпел. А вокруг, до самого горизонта, - спокойное лазурное море.
Яхта дрейфовала, словно и не мчалась только что со скоростью торпедного катера. Зато волны ощутимо раскачивали ее, и я вцепился в руку Гарет, чтобы не упасть. Та улыбнулась снисходительно, но ласково.
С кормы, пошатываясь, щуря глаза, шел Лэн. Вокруг него сумасшедшими прыжками носился Котенок.
- Это... это не у нас? - с какой-то тайной надеждой спросил мой Младший.
Я покачал головой.
- Мы вышли в другой мир.
- В твой?
- Нет, кажется... - Я посмотрел на Гарет. Но ответила Реата:
- Это мир королевства Тамал, мальчики. Очень хороший мир... Правда, мама?
- Правда, - подтвердила Гарет. - Тебе здесь понравится.
- Так вы что, обратно не собираетесь? - сообразил я. Гарет покачала головой:
- Нет. Там нам скоро будет нечего делать. Умные уходят первыми, жадные ждут до конца. Хорошо было торговать с Летящими... да и с вами, Крылатые... но все кончается.
- Почему кончается?
Гарет покачала головой, словно вопрос ее удивил:
- Тебе виднее, мальчик с Настоящим взглядом, идущий со стороны Света. Мы, торговцы, всего лишь чувствуем, когда наступают перемены.
Она победоносно улыбнулась:
- Женщины торговцев покидают мир Крылатых. Мужчины тоже чувствуют, что пора уходить, но они не верят сами по себе. Они хотят собрать сливки, которых уже не будет.
Я кивнул, словно понял ее слова. Посмотрел на Лэна. А тот стоял задрав голову и смотрел на висящее в зените солнце.
- Дурак! - завопил я, закрывая Лэну глаза ладонью. Лэн даже не шевельнулся, лишь с восторгом сказал:
- И сквозь руку светит... Данька, это солнце?
- Солнце, дубина! Ты глаза испортишь!
- Почему? - Лэн попробовал высвободиться, и я не раздумывая пригнул ему голову. Наставительно сказал:
- На солнце нельзя смотреть. Запомни! Нельзя смотреть на солнце!
- Правда? - с сомнением спросил Лэн. Я убрал с его лица руку и спросил:
- Что видишь?
- Круги разноцветные...
- Закрой глаза и сиди, - посоветовал я. А сам спросил у Котенка, который висел в воздухе, как и Лэн, неотрывно глядя на солнце.
- Он глаза не испортил?
- Нет, сейчас пройдет, - успокоил меня Котенок. - Ничего, детям положено обжигаться, чтобы узнать, что огонь горячий.
- А ты сам?..
- Я-то? - хмыкнул Котенок, разглядывая солнце. - Ха-ха!
Ясно было, что сейчас от него ничего не добиться. Я снова взглянул на Лэна, который уселся на палубу и послушно жмурил глаза. И только теперь, при солнечном свете, я понял какой же он бледный.
Кожа у Лэна была белая до голубизны. Волосы светло-светло-каштановые, про такие иногда говорят - выгоревшие. Может, они и выгорели. От тьмы. Да еще черная ткань Крыла оттеняла его бледность. Кошмар...
Я сел рядом, положил ему руку на плечо и спросил:
- Как глаза?
- Уже нормально. Темно, - продолжая жмуриться, сказал Лэн.
- Открывай глаза, - велел я.
Лэн посмотрел на меня и улыбнулся.
- Данька, а у нас тоже так будет?
- Конечно, - твердо пообещал я. - Еще лучше будет. И еще будут рассветы, и закаты, и облака, сквозь которые свет мягкий, и ночь, когда звезды светят.
Лэн кивнул, быстро и послушно, словно от того, поверит он или нет, зависело, сбудутся ли мои слова.
- Мальчики, вы купаться будете? - окликнула нас Гарет. Я обернулся и чуть было не зажмурился. Потому что она раздевалась. Выше пояса уже сняла все, а сейчас стягивала джинсы. А Реата успела раздеться совсем. И преспокойненько стояла у борта яхты, ничуть не стесняясь нас с Лэном.
Может, у Крылатых так принято? Я посмотрел на Лэна, который стал пунцово-красным, и понял - нет, не принято. Наверное, это у торговцев в порядке вещей.
Интересно, а я сейчас такой же красный, как Лэн?
Гарет неторопливо разделась догола, посмотрела на нас и понимающе улыбнулась. Снисходительно так и без смущения.
И тут я завелся. Что я голых женщин не видел? Ну, в жизни, конечно, не видел, а на фотках во всяких газетах и журналах или поздно вечером по телику - сколько угодно.
- Лэн, будешь купаться? - спросил я.
Он замотал головой. И не своим голосом произнес:
- Я плавать не умею.
- А я искупаюсь, - сказал я и вдруг заметил, что мой голос тоже стал чужим, незнакомым.
Ничего.
Я начал снимать Крыло, понимая, что заколеблюсь на секунду - и тоже разучусь плавать, как Лэн. Хорошо еще, что ни Гарет, ни ее дочь в мою сторону не смотрели. А когда я выбрался наконец из тугого комбинезона, Реата вдруг прыгнула вниз головой в воду. Нырнула она отлично, без брызг, а вынырнула метрах в пяти и поплыла в сторону от яхты. Мне сразу стало легче. С каким-то упрямством я стянул и плавки. Шагнул к борту - и прыгнул в воду.
Вода оказалась теплой, ничуть не похожей на хлорированную жижу бассейнов, где я привык купаться. И еще очень соленой, меня так и выкидывало на поверхность. Я поднял голову - Гарет стояла надо мной.
Все-таки я еще не видел голых женщин. Фотографии - совсем не то. Я вдруг почувствовал... в общем, хорошо, что я уже в воде.
Жена торговца была довольно молодой. Может, лет тридцати или чуть больше, не знаю, я как-то плохо в таком разбираюсь. Но фигура у нее была стройная как у молодых девчонок, из-за того, наверное, что Гарет все время путешествовала пешком...
- Теплая вода, Даня? - каким-то очень мягким, странным голосом спросила Гарет.
Я смог только кивнуть. Попытался отвести глаза - и не смог. Мне хотелось смотреть на ее груди, и ноги, и рыжий треугольничек волос. Никогда не думал, что там волосы такого же цвета, как и на голове. На фотках, которые я видел, волосы там всегда были темные.
Гарет присела на борт и скользнула в воду. Я заболтал руками, отплывая в сторону. Гарет окунулась с головой, вынырнула, засмеялась:
- Я тебя не утоплю, Данька. Можешь не удирать.
- И не собираюсь, - хрипло сказал я. Когда Гарет забралась в воду, стало не так неловко. Но зато появилось ощущение, что меня обманули.
- Лэн, пошли купаться! - снова крикнул я. Лэн не ответил.
- Твой друг слишком маленький, - мягко сказала Гарет. - Он стесняется. К тому же он просто человек.
Я хотел было возмутиться, что Гарет считает Лэна маленьким. Но ее последняя фраза меня совсем доконала.
- А мы кто? - с вызовом спросил я.
- Мы? Мы - те, кто стал рядом с богами. Мы служим Силам; ты - Свету, я - Сумраку. Это ничего, Свет и Сумрак не враги.
- Лэн тоже служит Свету! - возразил я.
- Нет, Данька. Лэн служит только тебе. И если ты перейдешь на другую сторону, он пойдет следом.
- Ерунда! - шепотом, боясь, как бы не услышал Лэн, возмутился я. - Мы друзья!
- Ты слишком сильный для того, чтобы быть другом. - Гарет сказала это мягко, но уверенно. - Либо тебя должны растоптать, унизить... либо Лэн должен стать сильнее и выше себя самого. Тогда вы сможете стать друзьями. Ты же и сам понимаешь, Даня.
Я не ответил. А Гарет медленно подплыла ко мне и, глядя в глаза, сказала:
- Данька, а я вовсе не такая старая, как ты думал. Верно?
Я замялся. Рука Гарет легла мне на плечо, и вдруг стало душно, невыносимо жарко.
- Хочешь покажу тебе одну тайну нашей яхты? - убирая руку, спросила Гарет.
- Да, - с облегчением ответил я.
- Плыви со мной.
Гарет поплыла к корме яхты, быстро, сильно загребая руками. Я кролем плаваю плохо и поплыл следом брассом, брызгаясь во все стороны. Гарет, не оборачиваясь, тихо засмеялась.
Корма была высокой, как на каком-нибудь старинном галеоне. Над водой торчали бронзовые крюки, и я вдруг подумал, что на них можно подвесить мотор. Может торговцы так и делали, когда попадали в мир, где "фотоны, протоны и магнитные поля". Из досок выступали какие-то медные болты.
- Гляди, - заговорщицким шепотом сказала Гарет и повернула один за другим три болта. В корме, в полуметре от уровня воды, открылся узкий люк.

Предыдущая страница 12 Следущая страница


13 Сергей Лукьяненко

- Иногда мы возим контрабанду или людей, которые скрываются от властей своего мира, - небрежно сказала Гарет. Подтянулась и легко скользнула в люк. Я опустил глаза. Мне снова стало не по себе.
- Тебе помочь? - спросила Гарет, протягивая руку. Из темного отверстия высовывались лишь ее плечи.
- Вот еще, - разозлился я, забираясь в люк. Гарет отползла вглубь, освобождая мне проход. Хлопнула в ладоши, и вспыхнул матовый световой шар.
Я выпрямился, чувствуя, как с меня стекает вода. Мы оказались в маленькой комнатке, два на три метра, почти пустой, лишь на полу лежал толстый матрас, а на стене на гвоздике висела махровая простыня. Гарет протянула руку, сняла простыню, быстрым движениями промокнула волосы и обтерла тело. Меня стала бить дрожь.
- Замерз, мальчик... - мягко сказала Гарет, подходя. - Сейчас.
- Зачем мы здесь? - спросил я. А Гарет уже вытирала мне волосы, потом закутала в простыню всего. Лицо у нее было серьезным, но глаза улыбались.
Одно дело - когда купаешься голым с голыми. Совсем другое - когда стоишь рядом с обнаженной женщиной в маленькой комнате и она вытирает тебя... всего.
- Хочешь научиться любви? - спокойно спросила Гарет, отбрасывая простыню в угол.
Лицо у меня пылало, язык провалился куда-то глубоко в глотку. Я замотал головой.
- Обманываешь, - невозмутимо заключила Гарет. - Понимаешь, Данька, мужчинам... ну, и мальчикам тоже... это трудно скрыть. Особенно когда они раздеты.
Надо было убегать. Выскакивать из люка забираться на палубу и надевать Крыло. Почему-то я был уверен, что при Лэне и котенке Гарет приставать ко мне не станет. Вот только ноги меня не слушались.
А еще я не хотел убегать.
- Это нужно, - очень ласково сказала Гарет. - Тебе самому нужно. Ты еще поймешь.
Она присела на корточки, так, что ее лицо оказалось даже ниже моего, положила левую руку мне на плечи и притянула к себе. Помедлила секунду, потом поцеловала в губы.
Я однажды целовался с девчонкой. Еще в третьем классе. Мы вместе ходили в кино, а потом решили, что должны поцеловаться. Только с Гарет это получилось совсем не так. Рот ее был полуоткрыт... и я невольно разжал губы. Почему-то было совсем не противно.
А потом я почувствовал, как ее правая рука скользнула мне по спине, по ногам...
И Гарет, увлекая меня за собой, опустилась на матрас.
Когда я выбрался на палубу, Лэн загорал. Он все-таки разделся. До плавок.
- Ты далеко плавал? - спросил Лэн.
- Очень далеко, - сказал я и стал торопливо одеваться. Теперь мне было стыдно, очень стыдно. И перед Реатой, которая загорала голышом чуть в стороне, и перед Гарет, которая с довольным видом выбиралась из воды. Я торопливо натянул Крыло, потом глянул на Котенка. Он уже насмотрелся на солнце и теперь довольно щурился. На мгновение я поймал его взгляд...
Он все знал. Он все знал наперед.
- Зачем, Котенок? - тихо спросил я. - Зачем?
- Все было не так, как ты думал, - бесстрастно сказала Котенок. - И это хорошо.
- Почему?
- Ты должен приблизиться к своей сущности. Настолько, насколько сможешь. Не знаю, зачем это было нужно Гарет... а тебе поможет.
- Она тоже так сказала, - устало произнес я, опускаясь на теплую палубу. Лэн удивленно смотрел на нас.
- Перевернись, живот сгорит, - посоветовал я, и Лэн послушно подставил солнцу спину.
Это было неправильно. Все случилось... не так. Совсем не так.
- Данька, все нормально, - мягко сказал Котенок. И его интонации напомнили мне Гарет.
- Заткнись! - крикнул я. - Я не твой инструмент, запомни!
Вскочив, я подошел к Гарет и резко спросил:
- Зачем?
- Ты поймешь, если победишь, - пожав плечами, сказала Гарет. - А если проиграешь свой поединок... зачем тебе тогда знать?
Я не мог с ней спорить. Теперь - не мог.
- Нам пора обратно, - отводя глаза, выдавил я.
- Мы откроем проход, - кивнула Гарет. - Сейчас?
- Да.
- Реата!
Они снова стали рядом с мачтой, глядя в глаза друг другу. Реата весело сказала, обращаясь скорее к Лэну, чем ко мне:
- Если хотите вернуться обратно, взлетайте. Мы откроем путь над яхтой.
Лэн потянулся за одеждой. Я увидел, как он морщится, натягивая Крыло, и понял, что Лэн успел обгореть.
- Я должна вам заплатить, - неожиданно сказала Гарет. - Мы договаривались, что работа будет оплачена.
- Работы была нетрудной, - зло сказал я. - Будем считать, что мы квиты. Открывайте путь.
- Не злись на меня, Даня, - неожиданно виноватым голосом сказала Гарет. - Ты еще поймешь... Взлетайте.
Крыло раскрылось, и я метнул себя в небо. Навстречу радужной пленке, за которой была тьма - привычная тьма. Следом летели Лэн и Котенок - он на этот раз не лентяйничал и летел сам.
- До встречи! - крикнула нам вслед Гарет.
И мы влетели во тьму.

ЧАСТЬ ТРЕТЬЯ. ЛЕТЯЩИЕ

1. ВОЗВРАЩЕНИЕ

- В город торговцев залетать не стоит, - крикнул мне Котенок. Я кивнул. Мне не хотелось видеть торговцев... и город их тоже.
Мы летели рядом. Кончиком Крыла я чувствовал взмахи Крыла Лэна. Котенок мчался впереди - оранжевый меховой шарик, светящийся теплым светом. Как-то так получилось, что он вел нас, задавал направление полета. Ну и пусть. Я все равно не знал, куда нам лететь и что делать.
Город торговцев проплыл внизу - пятно сумрака, казавшееся светом на фоне тьмы. Потом потянулись горы, мы даже заметили какой-то караван, тянущийся по тропе.
И мы летели дальше, молча и бесцельно, и Крыло выпивало силы, превращая обиду и стыд в ровную глухую печаль.
Все нормально. Плевать мне на Гарет... и на остальных торговцев. Когда мы победим, я прикажу им всем убираться. Ни один не останется в мире Крылатых.
Котенок замедлил скорость и, поравнявшись с нами, спросил:
- Тебе легче, Данька?
Я промолчал.
- Тогда садимся, вам надо отдохнуть, - заявил Котенок и камнем упал вниз. Лэн с готовностью сложил Крыло и последовал его примеру. А мне не хотелось менять полет на падение, и я заскользил по спирали вниз, за светящимся оранжевым пятнышком.
Солнечный котенок и Лэн ждали меня на маленьком выступе отвесной скалы. Без крыльев на нее попасть было невозможно, и я подумал, что тут, наверное, никогда не стоял ни один человек.
- Здесь и будем отдыхать? - поинтересовался я. Странно, когда летишь, то высоты почти не боишься. А вот здесь, над отвесной пропастью, под резкими порывами ветра, сразу начинала кружиться голова.
- Здесь. - Котенок сказал это неожиданно торжественным голосом. - Только не отдыхать. Праздновать.
Я посмотрел на Лэна. Он, похоже, понимал, о чем речь. В отличие от меня. Пришлось спросить:
- А что, есть повод?
Котенок вспрыгнул мне на руки. И вдруг неожиданно ткнулся мордочкой в подбородок.
- Данька, я тебя поздравляю. С днем рождения!
Лэн протянул руку и неловко похлопал меня по плечу:
- Данька, с днем рождения...
- Да вы что, - оторопел я. - С каким днем рождения? Мне еще...
Я замолчал. А сколько, собственно говоря, времени я провел здесь?
- У Солнечных котят отличное чувство времени, - тихо произнес Котенок. - Сегодня твой день рождения, Даня. Тебе исполняется четырнадцать. Понимаю, нам было не до этого...
Сев на скалу, я свесил вниз ноги. На высоту стало как-то наплевать. Подумаешь, высота... Вот не заметить, как прошел целый месяц - это куда круче!
Впрочем, и встретить "деньрод" в таком месте - приключение что надо. От горизонта до горизонта - горы. Колпаки снега на вершинах; реки, вьющиеся по дну ущелий; ленты тумана, стекающие по склонам. И ветер - ровный, холодный, чистый. И все это - сквозь очки-светоусилители, превратившие ночь в густой сумрак, в очень пасмурный день.
В городе торговцев или в городе Лэна мне было бы грустно встретить свой праздник. На яхте, под чужим солнцем, - тем более.
А сейчас все было почти нормально. Мне действительно четырнадцать. Я почти взрослый. И сижу рядом с друзьями на крошечном выступе скалы с Настоящим мечом на поясе.
- Спасибо, ребята, - просто сказал я.
Лэн тем временем рылся в своей сумке, выкладывая пакеты с едой. А потом чуть смущенно извлек маленькую бутылку и сказал:
- Будем пить шампанское. Котенок говорит, что это у вас принято. Я покосился на Котенка. Кладезь знаний...
- А еще у меня есть для тебя подарок. - Голос Лэна слегка изменился.
- Он такой... странный. Но ты поймешь.
Лэн выпрямился, расстегнул Крыло, и я увидел, что внутри комбинезона, напротив сердца, пришита к ткани маленькая белая пластинка. Лэн принялся отпарывать ее - очень осторожно, самым кончиком кинжала.
- Что это? У меня такой штуки нет. - Почему-то я чувствовал себя все более и более неловок.
- Это ключ Крыла. - Лэн протянул мне пластину. Она была легкой, прохладной на ощупь, а болтавшиеся обрывки нитей росли, казалось, прямо из нее.
- Зачем? - еще ничего не понимая, спросил я.
- Если ты сломаешь ключ, мое Крыло умрет, - разъяснил Лэн спокойно. - Ключ контролирует мое Крыло.
- Зачем? - повторил я. Лэн пожал плечами. Ответил Котенок:
- Данька, так принято в их мире. И не вздумай отказываться. Это знак доверия, понимаешь?
- Ты хочешь, чтобы я взял ключ? - напрямую спросил я Лэна.
Кивнув, Лэн принялся разливать шампанское по стаканам. Откупорил он бутылку так уверенно, что я невольно вспомнил его слова - о Младших, которые в своем клубе вина не пьют...
- Лэн, я бы отдал тебе свой ключ... - начал я. Но Лэн энергично замотал головой:
- У тебя его нет, ты же Старший. Да я бы и не взял.
Так... Я посмотрел на Котенка, некультурно обнюхивающего свертки с едой, потом протянул руку с ключом и тронул Лэна за плечо.
- Лэн, один вопрос...
Он кивнул, распределяя остатки шампанского на три стакана. Интересно, он что, и на Котенка разливает?
- Ты должен был отдать мне ключ сразу? Как только стал моим Младшим?
Лэн, не поднимая глаз, кивнул.
- Тогда почему делаешь это сейчас? Что изменилось?
- Это уже второй вопрос...
- Лэн!
Он наконец-то посмотрел мне в глаза.
- Данька, со мной что-то не в порядке. После башни. Я... ну... сны странные снятся. Словно я с тобой дерусь, словно я... - Лэн на миг запнулся. - Летящий. Понимаешь? Пусть ключ будет у тебя.
- Глупости! - заорал я, стараясь казаться уверенным. - Мне много всякой чуши снится. Словно я в космосе летаю, воюю там... Или... ну, это я не при Котенке расскажу, он маленький.
Лэн послушно улыбнулся.
- Я понимаю, Данька. Только пусть ключ будет у тебя? Это мой подарок. Спорить дальше было глупо. Я повертел пластинку и осторожно положил
ее во внутренний карман Крыла. Был там такой карман, проложенный тонкими металлическими пластинками, так что сломаться ключ не мог. И по размеру подходил идеально... слишком хорошо подходил, чтобы это было случайностью.
- У меня тоже есть подарок, - неожиданной заявил Котенок. - Но он еще более странный. Так что вначале пейте свой лимонад.
Мы с Лэном покорно взяли стаканы. Котенок, как ни удивительно, тоже подошел к своему и подозрительно понюхал шампанское. Я невольно улыбнулся. Видела бы меня сейчас мама! Как я пью спиртное, полулежа на краю обрыва, вместе с говорящим котенком...
Шампанское было совсем не сладким, то ли дело то, что я пробовал дома. Но пить его было приятно. Котенок, морщась, вылакал четверть стакана и принялся за колбасу. Мы с Лэном тоже набросились на еду. В голове зашумело.
- Данька, мой подарок - на словах, - насытившись, объявил Котенок. - Ты теперь старше, и я могу тебе кое-что сказать.
- Валяй, - согласился я, пытаясь нарезать мечом кусок сыра. Мне хотелось сделать это именно мечом, а он все время соскальзывал, снимая с сыра лишь мелкую дурацкую стружку.
- Сейчас мы полетим в какой-нибудь город Крылатых и станем их уговаривать пойти на войну с Летящими.
- А то мы не воюем, - фыркнул Лэн.
- Не воюете. Данька не даст соврать, в его мире бывают настоящие войны.
- Точно, - согласился я. Мне было очень приятно, что Котенок ссылается на мое мнение.
- Война - это когда весь народ, все люди встают на бой с врагом, - продолжал Котенок. - Когда все силы бросают на весы, когда люди готовы или победить, или умереть.
- У нас никто умирать не хочет. - Лицо Лэна стало хмурым.
- А чтобы Солнце светило хотите? - неожиданно резко воскликнул Котенок. - Да, не вы его продали, но платить придется вам! Или будете еще тыщу лет размножаться для Летящих и торговцев, или рискнете! Им же только и хочется - такой вот "войны"! Летящим нужен товар - ваши бойцы и оружие Летящих. Они не виноваты, это их мораль. Но раз уж ты человек, Крылатый, так вставай на сторону Света!
Лэн молчал.
- Можешь допить мой стакан, - вдруг утих Солнечный котенок. - И не сердись на меня. Просто я не люблю врать и придумывать полумеры... Лэн, мальчик, если хочешь видеть солнце и звезды, не бояться за себя и своих друзей, - Котенок сделал паузу, - то нам придется начинать настоящую войну.
Лэн плеснул себе и мне из стакана Котенка и виновато сказал:
- Да я же не спорю. Я просто не хочу войны. Я не знаю, как там в Данькином мире воюют...
- У нас так воюют, что Летящие бы со страху померли, - встрял я. Мне уже давно хотелось что-нибудь рассказать, но я никак не успевал вступить в разговор. - Так воюют, что вся земля горит! Такими бомбами, что Черный огонь по сравнению с ними - тьфу!
- А с кем воюют?
Я растерялся.
- Ну... между собой. У нас же нет Летящих.
- А может, хорошо, что у нас они есть? - Лэн залпом допил свое шампанское. Мне пить не хотелось, но не отставать же...
- Зато у них есть Свет, - тихонько помог мне Котенок.
- Да! - гордо сказал я.
- Свет - это хорошо, - сказал Лэн. - Данька, у меня голова кружится. Давай потом поговорим?
- Давай, - неохотно согласился я. Поболтать можно было и с Котенком.
- Лэн, а больше шампанского нет?
Лэн покачал головой и лег на спину. А Котенок снова забрался ко мне на колени.
- Данька, тебе не надо больше шампанского. Ты и так пьяный.
- Я? - Мне стало смешно. - От стакана шипучки...
- От полутора стаканов шампанского. На голодный желудок и в горах.
- Да ну... - Я прекрасно понимал, что Котенок не прав, но не знал, как ему это объяснить.
- Данька, выслушай меня, - продолжал Котенок. - Я все-таки хочу сделать тебе подарок. Совет. Ты меня слушаешь?
- Угу, - пробормотал я, ложась рядом с Лэном. Порывы ветра скользили по лицу. Щеки почему-то горели. Низкие серые тучи клубились над головой.
- Данька, сейчас мы попробуем поднять Крылатых на настоящую войну. И у нас то, скорее всего, не получится.
- Да?
- Наверняка. Крылатые привыкли воевать ради жизни, а не жить ради войны. В победу никто не верит... Так что у меня будет такой совет: не лезь в драку, если увидишь, что она ничего не решает. И говори им не о борьбе за Свет - они не знают, что это такое. Говори о борьбе с Тьмой. Убеждай Крылатых, что Летящие собираются напасть на их города, что отсидеться не получится.
- А зачем? - Я прикрыл глаза, потому что мне хотелось спать. Я, наверное, сильно устал...
- Ты поймешь это позже. Сейчас просто поверь совету. Ладно?
- Ладно... - прошептал я, чувствуя, как голос Котенка уплывает вдаль.
- Ты как торговцы... как Гарет. Я все должен понять со временем. Только действовать надо сейчас.
Я хотел еще сказать ему, как не люблю, когда за меня решают, но уснул.
Проспав пару часов на камнях, под холодным горным ветром, мы с Лэном могли бы здорово простыть. К счастью, Крыло - это не просто инструмент для полета. Силы оно выкачивает здорово, зато и от неприятностей вроде холода защищает прекрасно.
Запустив вниз пустой бутылкой из-под шампанского, мы взлетели. Погода продолжала портиться. Под серым куполом теперь неслись самые обычные дождевые облака. На Крыле оседала водяная морось. Когда мы вырвались из частокола горных вершин и стали снижаться, я почувствовал облегчение.
Ближайший к нам город был всего в часе лета. Но мы, не сговариваясь, решили лететь в город Лэна. Все-таки там будет проще... должно быть проще. Так что полет занял почти весь день.
- Ты скучал по дому? - спросил я Лэна, когда мы опускались у окраины. Посадку в центре города дозорные могли понять неправильно, а я не горел желанием увертываться от арбалетных стрел.
Младший неопределенно пожал плечами - жест очень забавный, когда летишь с расправленным Крылом.
- А я скучал, - признался. - Хоть меня... не очень-то здесь любят.
Мы приземлились, сложили Крылья и переглянулись.
- Отдохнем и начнем утром? - предложил Лэн. Но я покачал головой:
- Давай лучше сейчас, пока запал не прошел.
- Верно, - поддержал Котенок. - Быстрота и натиск - методы Света.
На самой окраине, когда мы заметили идущих навстречу Крылатых, Лэн ойкнул:
- Данька, ты забыл надеть повязку!
- И не собирался надевать, - хмуро ответил я. - Теперь таиться нечего.
- Правильно, - вновь согласился Котенок. - Я тоже маскироваться не буду...
И он засветился так ярко, как только мог.
Мы прошли мимо остолбеневших Крылатых - двух Старших с девушками их возраста и одного Младшего, который с неприкаянным видом плелся следом. Я улыбнулся им и помахал рукой. Ответа не последовало.
- Подходите к площади, - сказал Лэн Младшему. Они наверняка были знакомы. - Прямо сейчас.
- Что будет... - довольно мурлыкнул Котенок, всплывая над мостовой и летя на уровне моего пояса. - Скан-дал!
В меня мысль о скандале особого восторга не вселила, но спорить я не стал.
Минут через двадцать, когда мы подошли к площади, где меня когда-то ослепили, там уже было порядочно народа. Видимо, встретившиеся нам Крылатые сразу бросились делиться сенсацией.

2. РАВНОВЕСИЕ

Шоки прибежал к площади одним из последних. Я молчал, тянул время, дожидаясь его. И лишь теперь, когда напряжение в толпе достигло высшей точки, заговорил:
- Я пришел дать вам Свет.
По-моему, очень здорово было сказано. Но Крылатые молчали, лишь взрослые, стоя отдельной группой, о чем-то переговаривались. Я набрал побольше воздуха и продолжил:
- Я из другого мира. Там светит Солнце. Там нет Летящих. Я пришел помочь вам...
Молчание. Лишь Шоки, протолкавшийся вперед, ел меня глазами.
Мне стало не по себе, но останавливаться было уже нельзя. Я посмотрел на Котенка, парящего рядом, и сказал:
- Это - Солнечный котенок, мой друг. Он создан из Света, для того чтобы помочь вам. Вы ослепили меня, но Свет дал мне новое зрение. Я не в обиде на вас. Я пришел, чтобы помочь.
- В чем помочь, Данька? - Шоки наконец-то нарушил молчание. И голос его был не удивленным или растерянным, а просто грустным.
- Вернуть Свет!
Шоки пожал плечами. Оглянулся на других Крылатых и пояснил:
- Как ты собираешься вернуть Свет, Данька? Наше Солнце умерло. Мы остались жить. Как ты собираешься вернуть Свет?
Если бы я знал...
- Надо разбить Летящих, - стараясь казаться уверенным произнес я. - Всего сказать я не могу, но вначале надо сделать это. Если все Крылатые из всех городов...
- Данька, ты знаешь, что такое Черный огонь?
Я взял Лэна за руку. Еще бы мне не знать...
- Да, Шоки...
- У нас равновесие, Данька. Мы не атакуем башни... во всяком случае так, как ты предлагаешь, все сразу и всеми силами. Летящие не сжигают наши города. Это равновесие, Данька. Если поступить по-твоему, то наши города сгорят как щепки в очаге. Вместе со всеми, кто не воюет: детьми, женщинами, взрослыми.
- Зато...
- Что "зато"? Что может быть за то, чтобы сгорели наши родные?
Я беспомощно посмотрел на Котенка - и поймал его взгляд. Ах да...
- Ваши города уже горят, Шоки! Мы были в башне Летящих и слышали их разговоры. Они собираются напасть на Крылатых. Собираются сжигать города!
Вот теперь толпа вокруг нас не молчала. Крылатые говорили что-то друг другу, мне, Шоки, Лэну, Котенку... Даже в ушах заболело от шума. Шоки поднял руку, и все понемногу затихли.
- Это провокация, - твердо сказал Шоки.
У меня холодок пробежал по спине от его тона. Я, пожалуй, ничего не смог бы ответить, но тут заговорил Котенок:
- Я тоже был возле башни! Я говорю от имени Света!
Шоки, собиравшийся еще что-то сказать, примолк.
- Кто-нибудь из вас считает, что Свет может лгать?
Тишина. Но Котенок ждал ответа, и Шоки неохотно сказал:
- Нет, Свет не лжет.
- Отлично. Тогда слушайте: я был возле башни Летящих и слышал их разговоры. Через пару дней ваши города будут пылать в Черном огне. Ваш единственный шанс - напасть первыми.
Котенок говорил так убедительно, что я невольно задумался - когда и где он это слышал? Летящие ведь не собирались нападать...
- Это провокация, - повторил Шоки. - Провокация Летящих. Они пытаются запугать нас. Я понимаю, что ты не лжешь, но и Свет может ошибаться.
Что-то было не так Крылатых не удивило наше возвращение, и мои исцеленные глаза, и Солнечный котенок...
- Да как вы можете нам не верить? - крикнул я. - Мы из другого мира! Нас послал Свет!

Предыдущая страница 13 Следущая страница


Мальчик и Тьма 14

Во взгляде Котенка я поймал неодобрение, а Шоки даже не снизошел до ответа. Вместо него, протолкавшись сквозь толпу, ответил взрослый - пожилой уже, лет сорока.
- Мальчик, ты думаешь, что первым пришел "помогать нам"?
Отвечать смысла не было.
- Я был в твоем возрасте, когда в наш город приходил воин из королевства Тамал. Он тоже говорил, что послан Светом. Он звал нас воевать, клялся, что разрушит башню повелителя Летящих в одиночку. Его больше никто не видел.
- Если бы вы помогли ему... - начал я.
- Ему помогли. С ним ушла половина Крылатых города. Никто не вернулся.
Мужчина подошел ко мне, положил руку на плечо и сказал почти ласково:
- Ты хочешь нам помочь - спасибо за это. Ты обманывал нас поначалу - но доказал, что по праву надел Крыло. Я рад, что ты вновь видишь... и даже лучше прежнего, раз стоишь во тьме без очков. Я говорю от имени взрослых мужчин - но, думаю, и Крылатые, и женщины города поддержат меня. Оставайтесь в городе, мы рады вас видеть, или уходите своим путем - и пусть удача останется с вами. Но войны мы не начнем.
- Спасибо, Старший моего Старшего, - торжественным тоном сказал Шоки. Словно повинуясь незаметной команде, взрослые стали расходиться. Потом рассосалась кучка девчонок. Остались лишь Крылатые.
- Шоки... - Я и сам почувствовал в своем голосе жалкие, умоляющие нотки. Но Шоки не дал мне закончить:
- Споров не будет, Данька. Мы решили. Ваш дом в порядке, можете возвращаться в него. Еду вам принесут, я распоряжусь. Отдыхайте.
И через минуту мы остались на площади одни.
Дул ветер, легкий, но прохладный, высоко над головой клубились тучи. Ни огонька в зашторенных окнах, ни шороха на расходящихся от площади улицах.
Темнота и тишина. Мрак и молчание. Ночь и небыль.
Только столб посреди площади. Лишь сейчас я понял, что это виселица со снятой до поры до времени веревкой.
Словно рассердившись на что-то, я перешел с Настоящего зрения на обычное. Мир сжался, превратился в крошечную клетку, освещенную Солнечным котенком. Слабенько же от стал светиться...
- Почему ты не сказал?
- Что мы не первые? - Котенок даже не взглянул в мою сторону.
- Да!
- Я не знал.
- Врешь!
- Данька, разве на Земле есть королевство Тамал? Это были посланцы Света из других миров. Я за них не отвечаю.
- Так значит и мы можем проиграть!
- Запросто. - Котенок медленно спланировал на мостовую, попал лапкой в лужу, брезгливо поморщился и запрыгнул Лэну на руку. - Идемте домой, ребята. Наш разговор не для улицы, даже если она кажется пустой.
Шоки не соврал - нам принесли еды. Даже о сливках для Котенка позаботились. Мы ели молча, словно были в ссоре.
- Приуныли? - поинтересовался Котенок, долакав свои сливки.
Лэн молча терзал вилкой котлету, словно задумал превратить ее обратно в фарш. Я ответил:
- А по-твоему, надо радоваться? Никто нам не поможет.
- Помогут, помогут, - Котенок словно ожидал моих слов. - Когда на город упадет Черный огонь, Крылатые передумают.
Я все еще не мог понять.
- Какой Черный огонь? Летящие не собираются нападать!
И Котенок, и Лэн молчали. Причем одинаково - словно знали то, о чем я никак не мог догадаться.
- Лэн... - Я посмотрел на Младшего. Лэн поднял глаза.
- Данька, Котенок хочет, чтобы мы сожгли город. Ты согласен?
Не знаю, за кого я больше обиделся - за Котенка, которого Лэн оскорбил, или за себя.
Я вскочил и ударил Лэна по лицу. Младший опрокинулся вместе со стулом, полежала секунду, потом сел на корточки и прижал руки к лицу. Из носа текла кровь.
- Ты рехнулся! - закричал я. И уже ничего не соображая, добавил: - Ты во Тьме! Это она говорит в тебе!
Лэн хлюпнул носом, не делая попытки подняться, и прошептал:
- Да, я почти во Тьме. Поэтому вижу ее лучше, чем ты.
Вся моя злость превратилась в стыд и жалость. Я сел рядом с Лэном, запрокинул ему голову, сказал:
- Подержи так, кровь быстрее остановится...
Что ж я наделал? Лэн меня на полголовы ниже и килограммов на десять легче. Нашел противника... Я вспомнил башню Летящих и крик Лэна перед тем, как в него стали вливать Черный огонь. К горлу подкатил комок.
- Лэн, прости... Котенок, а ты прости Лэна.
- За что?
Даже если очень хочется не верить, есть границы, за которыми сопротивляться глупо.
- Так Лэн угадал?
- Да. Вам придется сжечь город.
Все, что копилось во мне долгие дни, вся обида, и горечь, и злость - все вырвалось наружу.
Я и не помню всего, что наговорил Котенку. И про то, как он затащил меня в этот мир, и как оставил одного в долине, и как меня ослепили, и что сделали с Лэном, и про Лабиринт Настоящего меча и торговцев...
А потом я замолчал, потому что больше обид не вспомнилось, а начни я перечислять их по второму кругу - обязательно бы разревелся.
Солнечный котенок слушал молча. Лишь один раз начал мусолить лапкой мордочку - когда я вспомнил о Лабиринте. Тихо-тихо вздохнул и спросил:
- Данька, ты выговорился?
- Да! - огрызнулся я, одной рукой запрокидывая Лэну голову, а другой обнимая его за плечи. - Ты вовсе не добрый, Котенок! И Свет твой ничем не лучше Тьмы!
Котенок снова вздохнул.
- Думаешь, мне это нравится, Данька? Это ведь только в сказках если человек добрый, то он ничего плохого не делает. А в жизни, если Свет хочет бороться с Тьмой, то он должен быть жестоким. Нет у нас другого выхода, понимаешь?
- А это выход? Сжечь город и людей?
- Ну не весь же город... Может, никто и не пострадает. Надо сбросить пару склянок с Черным огнем на центр города, там жилых домов мало. Сгорят Клубы, мастерские, склады... Ну, даже если пара домов и загорится - это же не атомная бомба! Все успеют выскочить! Зато Крылатые пойдут на Летящих.
- И все друг друга перебьют! Летящие драться умеют.
- Нет, Данька. Нам нужно, чтобы Летящие отвлеклись, стянули все силы в одно место. А мы атакуем их главную башню.
Почему-то, когда Котенок начал пересказывать свой план, он перестал казаться подлым и жестоким. Так, Военная хитрость... Ну сгорит пара домов в городе - зато мы победим Летящих.
И я понял, что выгляжу теперь полным кретином.
- Ну и что мы сумеем сделать в главной башне? Неужели стоит убить правителя Летящих - и они все разбегутся и солнце появится?
- Не знаю я, Данька, - устало признался Котенок. - Я же объяснял - мне самому не все понятно. Но я чувствую, что надо атаковать главную башню.
- А где мы Черный огонь возьмем?
- Мало башен вокруг? - Котенок разве что плечами не пожал. - Неужели вы с Лэном не справитесь с одним-двумя Летящими? Башню разрушим, Черный огонь заберем. Все на пользу пойдет...
- А Летящих в башне - убьем.
- Да!
Все. Не было у меня больше возражений. Не мог я их найти, и только сердце грызла глухая, беспросветная тоска.
Я беспомощно посмотрел на Лэна.
- Младший... Это ведь твой город... Решай.
Лэн потрогал нос - кровь уже не шла, достал платок, осторожно высморкался. Тихо сказал:
- Да я сразу понял, нет другого выхода...
Вот теперь все. Если даже Лэн соглашается...
- Давай бросим Черный огонь на другой город? - предложил я. - Здесь же твои друзья... - Я чуть не добавил "и мама", но вовремя замолчал.
На другой нельзя. Это подлость.
- А кто бросать будет? - спросил я Котенка так, словно колбы с Черным огнем уже стояли в шкафу.
- Ты, - не колеблясь ни секунды сообщил Котенок. И торопливо заговорил, увидев мое лицо: - Я не могу, физически. У меня лапки не поднимутся - это ведь все-таки зло. Не могу я совершить такое. И Лэну нельзя, ему никак нельзя совершать злых поступков. Тьма только этого и ждет. Данька, ты пойми.
Почему-то я все должен понимать...
- Данька, ты не обижаешься? - Котенок требовательно смотрел на меня.
- Я разучился.
Мы еще говорили о чем-то - только это было так, впустую. Все уже решилось. Если бы я мог придумать выход...
Потом, поднявшись в свою спальню, я посмотрел Настоящим взглядом в зеркало. И увидел, что мое взрослое "я" улыбается. Чуть-чуть и с грустью. Но улыбается.
Котенок знал, кого брать в подручные.
Я снял с пояса меч Туака и пустые ножны Настоящего меча, повесил их на стену. Настоящий меч пока не спешил появляться, ждал своего часа. И я подумал, что когда он наконец возникнет в ножнах, мне будет трудновато удержаться от искушения сразу же его выхватить.
Ладно, проблемы надо решать по мере поступления.
Сев на кровать, я с ненавистью смотрел на зашторенное окно. Распахнуть бы занавески - и увидеть... нет, не солнце, сейчас все-таки ночь. Просто звезды - много-много ярких звезд, как в горах. И луну... интересно, здесь одна луна или несколько? Мне когда-то снился сон, что я купаюсь ночью в озере, а потом смотрю вверх - и вижу, что над головой целая толпа разноцветных лун. Жаль, такое бывает лишь во сне.
А здесь, даже если лун и много, не хватает сущей малости - солнца.
Я услышал, как скрипнула дверь, и отвернулся от кона. В комнату заглянул Лэн.
- Ты не спишь? - зачем-то спросил он. Ах да, свет я не зажигал, а Лэн без очков...
- Заходи. - Я хлопнул в ладоши, но лампа почему-то не зажглась.
- У меня тоже не горит. - Лэн уверенно прошел по комнате, сел на край кровати. - Их давно надо было поменять, еще перед уходом. Я завтра сбегаю на склад...
- Угу, - буркнул я.
Лэн мялся, и я вдруг почувствовал неловкость. Все равно как если бы он сидел с завязанными глазами и разговаривал со мной.
- Надо поменять, - еще раз согласился я, убирая Настоящий взгляд. - А то сидим в темноте... Может, свечки есть?
- Есть, внизу. Принести?
- Да ладно, все равно спать пора. Лэн?
- Что?
- Ты извини...
- Ладно, что я, не понимаю... Данька, я тебе одну вещь сказу, только не обижайся.
У меня заныло под ложечкой.
- Ну?
- Черный огонь на город сброшу я.
- Почему?!
- Это мой город. Если ты сожжешь его - ты станешь врагом. Чужим, который пришел со своей правдой. Не обижайся!
- А если ты сожжешь город?
- Я буду предателем. Только я предам не город и не людей, потому что я их люблю. Я нашу жизнь предам. Если у нас ничего не получится - я предателем и останусь. А если получится и жизнь изменится, я буду мятежником, бунтарем.
- Революционером, - подсказал я. - Лэн, а как же Тьма?
- Потерпит, - зло сказал Лэн. - Данька, ты согласен?
- Давай вначале добудем Черный огонь. Потом решим.
- Ладно, - легко согласился Лэн. И замолчал.
- Тебе страшно?
Лэн поерзал, а потом признался:
- Темно. Я раньше не боялся темноты, честное слово. А сейчас она... словно притаилась перед прыжком.
- Знаешь что, - сказал я. - Ложись здесь и спи.
- Правда?
- Правда.
Лэн с готовностью растянулся на кровати и повеселевшим голосом сказал:
- С тобой не страшно... Я хотел Котенка к себе позвать, а он сидит внизу и книжки читает.
- Грамотей... - согласился я. - Лэн, у нас завтра вылет, не проспать бы.
- Я рано просыпаюсь... - сонно сообщил Лэн. - Спокойной ночи.
- Спокойной ночи.
Я тоже закрыл глаза и лег. Рядом ровно дышал Младший, тишина стояла мертвая. Спокойной ночи... Привычное старое заклинание, может, еще первобытные люди желали друг другу перед сном спокойной ночи. И верили, так же как и мы, что пожелание спасет от любых бед.
Интересно, а когда я буду кидать на город колбы с Черным огнем, кому-нибудь поможет "спокойная ночь"?
Что бы ни говорил Лэн - ему нельзя сжигать город.

3. ЧЕРНЫЙ ОГОНЬ

Котенок высунул голову из-под воротника Крыла и недовольно спросил:
- Долго еще тянуть будем?
Я не ответил. Мы парили над башней Летящих уже с полчаса и никого не могли заметить. Пару раз Лэн пикировал вниз, кружил вокруг башни и вновь поднимался. Будь там много Летящих, они бы не удержались и бросились в погоню.
- Данька! - потребовал Котенок.
Посмотрев на Лэна, я качнул Крылом и начал снижаться. Башня медленно росла - словно не мы спускались, а скалы вспучивались нам навстречу.
Обычно Летящие ставят свои башни возле озер, рек или болот. Не то чтобы им очень нужна была вода... то ли традиция, то ли ихние представления о красоте.
Эта башня стояла посреди скал, а водой поблизости даже не пахло. Ее называли Круглой, хотя чем она была круглее остальных, никто объяснить не мог. Именно сюда пришел бывший Старший Лэна, Керт, когда решил стать Летящим. Наверное, потому Лэн и предложил напасть на нее.
Мы опустились на открытую площадку в самом верху башни. Три тонких каменных столбика поддерживали над площадкой деревянный колпак крыши, похожий на китайскую шляпу. Доски прогнили, на площадке валялся какой-то мусор, в углублениях скопилась вода. Ведущий вниз люк был полуоткрыт.
- Неряхи, - презрительно сказал Котенок, выбравшись у меня из-за пазухи и спрыгнув на пол. - Позорники... Ребята, стойте здесь, я пойду первым.
- Почему? - больше для порядка поинтересовался я. Мне было страшно.
- В меня труднее попасть, - объяснил Котенок. - Ждите.
Он спрыгнул в люк, не спланировал, а именно спрыгнул. Шерстка его пылала - прятаться смысла не было, а вот напугать Летящих Свет мог.
Не сговариваясь, мы с Лэном вытащили мечи. Ножны Настоящего меча пустовали, и это чуть-чуть успокаивало. Значит, большой опасности нет.
- Спускайтесь, - пискнул снизу Котенок.
Комната, где мы оказались, тоже была пустой и захламленной. Мусор, следы высохших луж, Какие-то тряпки... несколько мечей без ножен. Лицо Лэна вдруг дрогнуло, он протянул руку:
- Это меч Керта...
Меч как чем, подлиннее моего и с кроваво-красным камнем на рукояти. Я осторожно поддел его ногой, сталь звякнула.
- Тише! - зашипел Котенок, вглядываясь в темноту винтовой лестницы, уходящей вниз.
Мы замерли, но опасности, похоже, не было. Котенок просто вслушивался в тишину.
- Это хороший меч, - прошептал Лэн мне на ухо. - Лучше твоего. Хочешь его взять?
- У меня есть хороший меч, - так же тихо ответил я. - Этот слишком тяжелый.
- Пошли! - Котенок побежал вниз по ступенькам. Мы двинулись следом, ориентируясь на идущий от него свет. В помещении очки помогали плохо, а Настоящее зрение мне использовать не хотелось.
- Странно, почему не горят факелы, - шепнул Лэн.
- Может, башня пуста?
Лэн с сомнением пожал плечами.
- У них вечно башен не хватает. Они предпочитают жить просторно... Лестница привела нас в круглую комнату где-то на середине башни.
Котенок спрыгнул на пол - и застыл на месте. Почувствовал неладное, я бросился к нему.
У стены стояла кровать - самая обыкновенная, застеленная белой простыней. На ней, глядя в потолок, лежал Летящий в черном комбинезоне. Одна рука свешивалась на пол, и перепонка крыла вздрагивала от сквозняка. Окно в комнате было выбито.
"Мертвый", - очень спокойно подумал я. Но Лэн, сжав меч обеими руками, стал подкрадываться к кровати. И я сообразил, что мертвые Летящие каменеют.
Издав хрипящий звук, Летящий медленно повернул голову. Лэн замер. Холодный, стеклянный взгляд прополз по нам, потом Летящий сказал хрипло, но неожиданно громко:
- Дайте воды.
Оцепенение прошло. Я приблизился к кровати, держа меч наизготовку. Следом, тихо шипя и явно не замечая этого, шел Котенок.
- Не двигайся! - предупредил я. Летящий оскалился в улыбке:
- Не смогу. Я болен. Я умираю. Дайте воды.
- Обойдешься! - злорадно сказал Лэн.
Я молча отстегнул фляжку, поднес к губам Летящего. Тот сделал пару жадных глотков и отстранился. Сказал:
- Все. Во мне мало того, чему нужна вода. Но пить почему-то хочется.
- Ты сейчас умрешь, - сообщил Лэн. Летящий кивнул:
- Умру. Минут пять... не больше.
- Я не знал, что вы тоже болеете, - зачем-то сказал я.
- Мы болеем старостью. Дольше, чем вы... но тоже болеем.
Летящий долго смотрел на меня, потом кивнул:
- Я понял. Ты не отсюда. Ты пришел победить...
- Да! И он победит! - Котенок неожиданно вступил в разговор. Он весь напружинился, выгнул спинку и смотрел на умирающего Летящего с неожиданным вызовом. Летящий медленно повернул голову - мне показалось, что я слышу странный хруст. На простыню у лица Летящего осело облачко пыли.
- А... эмиссар Света... Забавный...
Он потянул к Котенку руку, и хруст стал явственнее. Зашелестели, падая на пол, песчинки. Котенок отпрыгнул и с удивлением спросил:
- Ты что, не боишься меня?
- Уже нет... уже неважно. Котенок... У меня тоже был... хороший... Мальчик, откуда ты пришел?
Лицо Летящего было землисто-серым, изо рта при каждом слове вылетало облачко пыли. Я попытался ответить и не смог. Ужас шершавым комком застрял в горле.
- Ты не из Реттельхальма, я вижу... Да... Но жаль...
Он уже начинал заговариваться, а когда рука Летящего задела пол, от кисти отвалился палец. Каменный, лишь на изломе влажный, как мокрая глина.
- Зачем вы пришли сюда? Жалкая башня... старый Летящий. Мы редко умираем от старости. Вы умеете убивать... Зачем вы пришли?
- Нам нужен Черный огонь. - Я наконец-то смог ответить.
- А... - Кожа с лица Летящего сползала пластами серой штукатурки. - Что ж, попробуй, я не смог...
- Убей его, Данька! - завопил Котенок.
- Заткнись, гад! - взорвался я. - О чем ты говоришь, Летящий?
Но он уже перешел на другое.
- Черный огонь... Под шкафом, внизу, люк. Там есть запас... Возьми...
Теперь у него шевелились лишь губы. Все окаменело - и лицо, и руки, и даже глаза затянуло серым. Но он еще шептал:
- Котенок, забавный... я хотел, не смог... какая разница, за что воевать... я хотел...
Потом он замолчал.
Если бы Летящий не сказал про тайник, нам никогда бы его не найти. Там было четыре колбы с Черным огнем, и еще какая-то гадость в бутылках, которую мы не стали брать, и смешная тонкая шпага, которую я отнес наверх и положил на окаменевшего Летящего. В кожаном мешочке, лежавшем в самом углу тайника, была всякая странная мелочь: незнакомая монетка, огарок свечи, прозрачный кристаллик, мячик из красной резины, большой бронзовый ключ, перочинный ножик, карандаш... Эти вещи, наверное, что-то значили для Летящего, когда он еще был человеком. Их я тоже положил рядом с ним.
В одной из пустых комнат на столе я нашел карандашный рисунок, скорее даже набросок - быстрый, но уверенный. Я не стал говорить Лэну о нем. Керт нарисовал его после того как стал Летящим, в этом я не сомневался. Название было написано на обороте: "Мой город". Но города там не было - только лица. Я узнал Шоки - с очень добрым серьезным лицом и пробивающейся из-под него ухмылкой; Ивона - обрюзгшего, толстого, благочестиво сложившего на груди руки; Герта - беззубого, с горящими глазами и брызгами слюны. Был там и Лэн.
Я поджег рисунок и положил на груду хлама в углу. Открыл окошко, и ветер принялся раздувать костер. Керт не стал рисовать хуже и, наверное, не лгал. Просто он стал видеть с другой стороны.
Действительно неважно, за что воевать. И правду можно найти где угодно. Просто выбери вначале, как ты хочешь видеть, - и становись на ту или другую сторону.
Когда мы поднялись на открытую площадку, из нижних этажей башни уже тянуло дымом. Лэн бережно укладывал колбы с Черным огнем в сумку. Я взял у него одну, и Лэн поморщился:
- Зачем?
- Он заслужил, - ответил я, не вдаваясь в уточнения. Лэн не стал спорить, застегнул сумку и взлетел. Котенок хмуро смотрел на меня, потом поинтересовался:
- Почему ты меня обругал?
- Потому что понял, о чем говорил Летящий, - так же кратко, как Лэну, объяснил я. Котенок вздохнул, совсем по-человечески, и взлетел за Лэном.
Я еще постоял над открытым люком и прежде чем бросить туда колбу сказал:
- Я смогу. Я сильнее.
Башня запылала мгновенно, и горячий воздух подбросил меня, едва я раскрыл Крыло. Надо было спешить - срок нашего "патрулирования" заканчивался.
Дома я долго плескался в ванне. Наполнил ее до краев, плеснул шампуня и отмокал минут двадцать. Запах дыма въелся в волосы, а плечи болели - мы слишком много сегодня летали.
От горячей воды усталость не прошла, а превратилась в сонливость. Тогда я включил холодную воду и стал под душем, пока с визгом не вылетел из ванной. Вот теперь стало хорошо. Обтершись тонким, слишком мягким полотенцем, я надел шорты, футболку и спустился вниз. Лэн сидел за столом, тоже мокрый и довольный, а Котенок вылизывался, улегшись в кресло.

Предыдущая страница 14 Следущая страница


15 Сергей Лукьяненко

Наверное, мы все чувствовали себя очень грязными.
- Данька, будешь суп? - завопил Лэн, едва увидев меня на лестнице. Он снова казался прежним Младшим, как после нашего знакомства, и я улыбнулся:
- Буду. Даже добавки попрошу.
- Вначале поговорим? - хмуро попросил Котенок, но мы с Лэном дружно замотали головами:
- Сговорились, - буркнул Котенок и принялся за жареное мясо. Суп он не любил.
Мы торопливо поели. Сумка Лэна стояла в углу комнаты, и мы все непроизвольно поглядывали туда.
- Поговорим? - снова подал голос Котенок. Даже немножко жалобно.
- Давай, - согласился я, отодвигая тарелку.
Решительности Котенку было не занимать. Тянуть он не стал.
- Данька, мы на грани ссоры. Так?
- Ага, - с какой-то неуместной радостью признал я.
- Это плохо! - с жаром заявил Котенок. - Послушай, Данька, мы столько преодолели! У тебя Настоящий меч, у нас Черный огонь, мы можем начать решающую битву между добром и злом. Все шансы на успех - у нас! Но только если мы будем вместе, будем дружны как прежде...
- Котенок, - прервал я его, а почему тот Летящий, когда он еще был человеком, не решился сжечь город и начать "решающую битву"?
Котенок замотал головой:
- Да с чего ты взял? Даже если он пришел из другого мира и боролся вначале за Свет...
- Не ври, - попросил я. Котенок замолчал. Поколебался и сказал:
- Видимо, ему не хватило решительности. Он был слишком романтичным, слишком наивным. Думал, что за добро можно драться только честно. А когда понял, что от него требуется, растерялся. Ну... и ушел к Летящим.
- Может, он был прав? Летящие не сжигают города - а ты предлагаешь это сделать.
Котенок молчал. Нет, конечно, я не собирался уходить к Летящим. Но третью дверь в свой мир искать было еще не поздно. Пока я не натворил такого, после чего уже не уйти...
В дверь тихонько постучали. Лэн, явно обрадованный, бросился открывать. Котенок старательно не смотрел на меня.
Дверь открылась и вошел Герт. Молча, словно чувствуя напряжение, висящее в комнате, потрепал Лэна по голове и прошел к столу.
Мне стразу стало легче. Я понял, что надо делать.
- С возвращением, мальчики, - сказал Герт, усаживаясь. К "мальчикам" он отнес, похоже, и Котенка.
- Добрый вечер, Герт. - Мне до сих пор было трудно называть взрослых, тем более стариков, просто по имени. Но Герта я почему-то стариком не видел.
- Мне рассказали о том, что было на площади, - без предисловий начал Герт. - Данька, Лэн, это правда? О Черном огне?
Я посмотрел на Котенка. Тот перестал прятать глаза и хмуро заявил:
- Как хочешь. Говори...
И я рассказал. Все, от начала нашего похода и до умирающего Летящего в Круглой башне. Только про похищение Лэна совсем коротко, а про Гарет - не все...
Лэн принес чай - просто для порядка, и он безнадежно остыл к концу моего рассказа. А потом я замолчал и стал ждать слов Герта.
Он повернулся к Лэну, положил ему на плечо и сказал совсем не то, что я думал:
- Ты держись, Младший...
Я ждал. Герт посмотрел на меня и поинтересовался:
- Ты ведь сам это сделаешь? Лэну никак нельзя сжигать город...
- Да вы что? - У меня все перевернулось от спокойных слов Герта. - Серьезно?
И тут же я понял - серьезно. Герт согласен с Котенком. У меня выбили из-под ног последнюю опору. И теперь остается только падать - все ниже, ниже, ниже...
- Давайте решим, как это сделать. - Герт говорил тихо, но твердо. - Надо сделать так, чтобы вас не заподозрили... и чтобы атака выглядела правдоподобно.
- Мы хотели сжечь нежилые здания. - Котенок вопросительно глянул на Герта. - Клубы, склады, мастерские...
Герт покачал головой.
- Подозрительно. Лучше сбросить эти колбы с большой высоты, из-под самых облаков. А дальше - ветер и судьба. Можно привязать на каждую колбу длинную ленту материи, она замедлит падение и увеличит разброс. А Данька сложит крылья и приземлится раньше. Сразу вернется в дом, я тоже здесь буду. Засвидетельствую алиби...
Рассуждал Герт так уверенно, словно каждую неделю ему приходилось сжигать свой город.
- Как тебе план, Данька? - поинтересовался моим мнением Котенок. Я пожал плечами. Глупо спорить. Все "за". Даже Герт...
- Может быть, я еще и увижу Солнце. - Старик слабо улыбнулся и погладил Котенка. - Как ты думаешь?
- Думаю, да.
Вот оно что... Солнышко, в которое уже никто не верит. И так хочется доказать всем, что был прав. Даже если придется сжечь город...
Я покосился на Лэна - не начнет ли он доказывать, что я не имею права бросать Черный огонь. Лэн молчал. Ну и прекрасно.
Вся вина будет на мне.
Ведь это я привел Котенка.
Мы решили начать через час - время уже будет позднее, на улицах никого не останется. Конечно, меня все равно могли заметить, но с этим риском приходилось мириться.
Время тянулось как в предновогодний вечер. Мы пили чай, и Герт снова расспрашивал меня о башне Летящих, о Настоящем мече... Я дал ему посмотреть ножны - пустые, легкие. Потом Лэн буркнул, что пойдет глянуть, есть ли еще народ на улицах. Он ушел, а мы продолжали разговаривать. Идиоты...
Я первым понял, что Младшего нет слишком долго, и посмотрел в угол. Сумка Лэна лежала там по-прежнему... только чуть обмякла. Я подошел к ней и открыл.
Внутри лежало свернутое в рулон старое Крыло. И все.

4. ДУЭЛЬ

Над городом висела тьма. С гор дул ледяной шквальный ветер, и сквозь Крыло в тело проникал озноб. Небо казалось пустым, и ни очки, ни Настоящий взгляд не помогли мне рассмотреть Лэна.
Мы стояли на взлетной площадке башни и таращились по сторонам, словно ожидали, что Лэн вот-вот вернется и отдаст нам Черный огонь.
- Ему нельзя этого делать, - тоскливо повторил Герт. - Мальчик явно не в себе...
- Нельзя, - эхом отозвался Котенок.
- А зачем позволил Лэну уйти? - спросил я. Без всякой злости, просто у меня не было сомнений, что Котенок видел, как Лэн достает Черный огонь из сумки. Но Котенок неожиданно взорвался:
- Хватит обвинять, Данька! Я не предвидел этого! Я не собирался посылать Лэна на акцию! Где были твои глаза, Старший?
- На площади, в пыли! А за эти я не отвечаю - они из Света!
- Тихо, - прервал нас Герт. - Лэн!
Лэн падал - крошечное пятнышко, едва различимое в небе. Метрах в ста над землей он раскрыл Крыло - вначале чуть-чуть, а потом полностью. Он тормозил, спускаясь словно на двух маленьких парашютах. Я представил, как выворачивает руки набегающий ветер, и у меня самого заныли плечи.
Уже над самыми головами Лэн часто забил крыльями и опустился на башню мягко, словно после обычного планирования.
Он не удивился, увидев нас. Сложил Крыло и подошел ко мне.
- Зачем? - тихо спросил я.
Лэн пожал плечами... и улыбнулся!
- Ты же хотел этого, Данька.
Я попытался возмутиться... и не смог. Хотел? Я не хотел сжигать город сам! Это совсем другое...
Но выбор ведь был простым - либо я, либо Лэн должны это сделать. И Лэн меня опередил.
Опередил, потому что я особенно не торопился.
- Где колбы? - резко спросил Котенок. Лэн неопределенно показал вверх:
- Там. Падают. Ветер сильный. Где упадут, не знаю.
Еще не понимая почему, я на шаг отступил от Лэна. И вдруг вспомнил, кто любил разговаривать такими короткими, рублеными фразами.
Лэн улыбался, поглядывая то на Котенка, то на меня. Потом сказал:
- Надо спуститься. Сейчас упадут. Вдруг нам на головы?
Я лишь покачал головой. Лицо у Лэна было нормальным, и кроме манеры говорить ничего вроде бы не изменилось, но посмотреть на него Настоящим взглядом я не решался.
- Надо спуститься в дом, - повторил Лэн.
- Нет. - Я произнес это с неожиданным облегчением, прекрасно понимая, что не прав, но твердо зная, что не передумаю. - Я останусь здесь.
- Я тоже останусь, Даня. - Герт положил руку мне на плечо и посмотрел в лицо - строго, серьезно.
Котенок, но ничего не сказал. Просто встал между нами, прижимаясь к ногам. Лэн недоуменно фыркнул, потом пожал плечами:
- Ну ладно. Останемся.
Так мы и стояли с полминуты, глядя друг на друга и не решаясь посмотреть вверх. Ветер трепал Лэну волосы, отбрасывая на глаза, но он словно не замечал этого. Так я и запомнил этот миг...
Первым вспыхнуло здание, которое было мне знакомо. Клуб Старших. Темное пламя мгновенно растеклось по крыше, и шорох пылающего дерева казался в тишине громким, как автоматные выстрелы.
"Это не так уж страшно, - подумал я. - Это не атомная бомба... даже на напалм..."
Пламя словно дожидалось этой мысли. Черный огонь стек со стен и заплясал на булыжной мостовой, подбираясь к соседним домам. И тут полыхнуло второй раз - теперь гораздо ближе, метрах в ста от нас. Я почувствовал жаркую волну, ударившую в лицо, и низкое квадратное здание в конце улицы развалилось. Мгновенно, словно его взорвали изнутри.
- Оружейные склады. - В голосе Герта была растерянность. - Лэн, как ты ухитрился нацелиться?
Я повернулся, с трудом отрывая глаза от огня, и увидел смущенную улыбку на лице Младшего. Мак улыбаются, услышав незаслуженную, но лестную похвалу.
- Да я не целился... Ветер и судьба. Так, Герт?
Герт молчал. "Проняло", - с радостью подумал я.
- Ветер и судьба, - прошептал Котенок. - Сознательно ты, конечно, не целился...
Ударило третий раз - тоже недалеко, на окраине. И лицо Герта побледнело, утрачивая всю энергию и силу. Он вмиг стал тем, кем так не хотел выглядеть, - дряхлым старым человеком.
- Жилые кварталы... - С лица Лэна сползла улыбка.
Что-то прошептав, Герт бросился вниз по лестнице. Я дернулся было за ним, потом сообразил, что для нас есть и другой путь, побыстрее. Расправил Крыло и прыгнул с башни.
- Зря! - крикнул вслед Котенок. Я его не слушал. Работая крыльями, поднялся выше, попал в поток горячего воздуха, идущего от пылающих складов, заскользил к месту последнего пожарища. И только сейчас, через минуту после падения первой колбы, тишину разорвал крик.
Преданный город просыпался.
Я почти долетел до горящих домов, когда с башни подо мной стартовал Крылатый - мой ровесник, а значит - Младший. Приблизился и крикнул, явно не узнавая меня:
- Вверх! Шоки приказал найти Летящих!
Что ж, вверх так вверх... Я стал подниматься, потихоньку удаляясь от Крылатых, один за другим рвущихся в небо. Искать Летящих я, конечно, не собирался. Уже через минуту, заложив вираж, я снова скользил к земле.
Пылало пять или шесть домов - уже не черным, а самым обычным огнем. Глаза резало от яркого света, пока я не догадался поднять щиток светоусилителя. Вокруг суетились люди - в основном взрослые и девушки. Крылатых почти не было, они ловили несуществующих диверсантов.
Пожар тушили - но чертовски неумело. Даже двигались все как-то скованно... Сообразив, в чем дело, я стал носиться среди толпы, хватая людей за руки и крича, чтобы они сняли очки.
Крылатые не освещали улиц, и мысль о том, что снаружи может быть светло, не приходила им в головы...
Откуда-то из соседних домов ведрами по цепочке начали передавать воду. Пользы от нее оказалось немного. Черный огонь от воды лишь расползался вокруг, подступая к соседним зданиям. Постепенно попытки тушить прекратились, люди стояли молча, глядя на обреченные дома.
- Песком надо тушить, - сказал я, ни к кому не обращаясь.
- Поблизости песка нет, Даня. - Мне на плечо легла рука Герта. Он тяжело дышал, видно, бежал всю дорогу. - Никто не ждал налета...
Дома горели. Начали отваливаться ставни, глухо, неохотно лопаться стекла. Гул пламени изменился, прозрачные языки огня врывались внутрь, захлестывали комнаты, словно были одержимы разумом и жаждой разрушения.
- Все выбрались? - спросил Герт. Я пожал плечами - наверное... Иначе люди не стояли бы так тихо...
И в этот момент распахнулись ставни на втором этаже одного из горящих домов. Не вывалились, а распахнулись, вместе с застекленными рамами. Комната была уже заполнена пламенем, и силуэт мальчишки у окна казался вырезанным из темной бумаги. Мальчишка вскарабкался на подоконник и замер. Под ним было метра четыре и охваченная Черным огнем булыжная мостовая.
Толпа молчала. И я вдруг понял - они прекрасно знали, что из этого дома не все успели выйти.
Герт рядом тяжело выдохнул. Отпустил мое плечо.
Мальчишка продолжал стоять. Любой Крылатый, даже самый неопытный Младший, прыгнул бы вниз - в этом был крошечный, но шанс. Но мальчишке было лет семь, не больше.
Он еще не разучился бояться высоты.
Герт беспомощно посмотрел на меня - даже на меня, а на складки Крыла, свисающие с моих плеч. Неужели он не понимает - к мальчишке не подлететь, не выхватить его с подоконника в лучшем стиле Супермена. Пламя сожжет, искорежит тонкую ткань Крыла, засосет в окно, как в аэродинамическую трубу...
Герт бросился к дому - перепрыгивая через лужицы горящего камня, петляя из стороны в сторону. Сухая стариковская фигура казалась такой нелепой в этих акробатических прыжках, что я едва не расхохотался.
Что со мной?
- Прыгай! - Я скорее угадал, чем услышал крик Герта. Он стоял под раскрытым окном, подняв руки, и пламя лизало его ноги. Брюки дымились. - Прыгай!
Мальчишка шагнул было вперед, потом отшатнулся... Герт ждал, он словно не чувствовал боли.
Всему есть мера. Герт расплачивался за свое "да" разрушению города. Я знал, какой будет окончательная цена для Герта.
И, наверное, не меньше заплатим мы с Лэном.
Мальчишка все-таки прыгнул. В тот самый миг, когда Черный огонь закончил глодать здание - и оно осыпалось, заваливая мостовую, где стоял в огне Герт.
Толпа шарахнулась - от груды камня снопами летели искры, шел удушливый дым, накатывались волны жара. Я остался один возле могилы Герта. Нет, не один...
Лэн стоял рядом, я не заметил, когда он появился. По лицу Младшего текли слезы.
- Скажи что-нибудь... - попросил я. Лэн медленно повернул голову:
- Данька, это из-за меня, да? Герт погиб, потому что...
- Нет, - хватая его за руку и оттаскивая от огня, сказал я. - Это судьба. Ты не виноват, Младший.
Чья-то рука жестко ударила меня в грудь - не то останавливая, не то сбивая с ног. Я поднял голову. Шоки.
- То, о чем вы говорили, - бесцветным голосом сказал Шоки. Лицо его было черным от копоти, он явно летал над горящими зданиями.
- Да, - жестко ответил я. - Ты не верил.
- И сейчас не верю... - Шоки медленно поднял руки, провел ладонями по лицу, словно стирая копоть. Следы от его пальцев оказались еще чернее. - Это провокация.
Он уговаривал сам себя.
- Война началась, - ответил я. Шоки покачал головой:
- Нет. Мы не поддадимся. Мы не будем нападать...
Во мне что-то оборвалось. Зря, все зря. И Герт погиб бесцельно. Может, это и есть наша с Лэном расплата?
И тут заговорил мой Младший:
- Ты все готов простить, Шоки. Герт сгорел - тебе и на это плевать?
- Герт? - Лицо Шоки дрогнуло. Наверное, и для Крылатых семья что-то значила...
- Летящие сожгли город, - продолжал Лэн. - Ты примиришься?
Как он может так говорить? Обвинять Летящих в том, что совершил полчаса назад? Козырять смертью Герта - когда на глазах еще не высохли слезы...
- Замолчи! - крикнул Шоки. - За твои слова придется отвечать Даньке! Мы не начнем войны! Вы спровоцировали атаку!
Я оглянулся - вокруг нас сжалось кольцо Крылатых, взрослых, девчонок, все полуодетые, растерянные, еще не осознавшие случившегося.
- А кто ответит за твои слова, Шоки? - прошептал я.
- Я сам.
- Ответь. - Я почувствовал, как оттянули пояс пустые прежде ножны. - Если ты не поведешь Крылатых в бой - мы найдем другого вождя.
Главное - противопоставить Крылатым Шоки, а не себя.
- Ты хочешь драки? - с радостным облегчением спросил Шоки.
- Я хочу войны с Летящими.
- Ее не будет.
- Тогда я хочу драки.
Шоки достал меч - плавно, неспешно. Толпа сразу расступилась пошире. Посмотрел на меня, прикидывая что-то, и сказал:
- Дуэль на земле. Без Крыльев.
В воздухе у него было бы мало шансов. На земле их не было у меня. Шоки был старше, опытнее, сильнее.
- Хорошо. - Я положил руку на рукоять Настоящего меча. Неужели мой враг - Шоки? А почему бы и нет... Он ослепил меня, он разрушил наш план...
Он пытался спасти свой город.
Достав меч Крошки Туака, я посмотрел на Шоки Настоящим взглядом.
Шоки хотел умереть.
Это было так неожиданно, что я замер, опуская меч. В лице Шоки была лишь усталость и смерть - его собственная смерть. Он устал - так, словно ему было сорок, а не двадцать. Он не верил ни в Свет, ни в Тьму. И даже в маленький домик под чужим солнцем, как все остальные Старшие, он не верил.
Нападение на город подкосило Шоки. Он не хотел принимать решений, он хотел лишь умереть.
И его первый выпад был ударом вполсилы, достаточно легким, чтобы я смог его отбить.
Мы кружились, держа мечи наизготовку, и человеческая стена вокруг колебалась, растягивалась, давая место для боя. Догорающие здания, всеми мгновенно забытые, казались вовремя поставленной декорацией.
- Шоки, - прошептал я, - мы сможем победить. Вместе мы победим... Удар - гораздо более красивый, чем эффективный, размашистый удар по
шее. Я пригнулся, пропуская меч над головой. Шоки раскрылся... но я не ударил.
- Шоки, я не буду атаковать, давай пого...
Мечи жалобно взвизгнули, скользнув друг по другу. Вот теперь Шоки начал атаковать по-серьезному, и лишь Настоящий взгляд помогал мне предугадывать и парировать удары.
- Шоки, если ты убьешь меня...
Удар, прыжок, защита.
- ...или я тебя, значит Герт погиб напрасно...
Наконец-то я его разговорил.
- Дед давно выжил из ума. - Шоки чуть замедлил движения. - У нас нет шансов, Данька...
И снова удар, такой быстрый и точный, что я не успел среагировать. Клинок с визгом ударил по гарде, и мой меч выпал из вывернутой кисти. Шоки наступал, не оставляя шансов подобрать меч. Правда, есть еще и Настоящий меч... и Крыло, чтобы удрать, навсегда потеряв уважение Крылатых.
Я стоял, глядя на Шоки, и в глазах его была смерть.
- Ты не хочешь умирать один, - сказал я так тихо, чтобы расслышал лишь он. - Ты хочешь увести с собой всех, отдать Крылатых на растерзание Летящим.
Клинок Шоки дрожал у моего горла.
- Я буду лишь первым, Шоки, - вполголоса продолжал я. - Затем - все остальные. Ты потерял волю к борьбе... а из-за этого погибнут тысячи.
- У нас нет шансов, Данька.
- Пока мы с Котенком живы - шансы есть.
- Много?
- Нет. Чуть-чуть надежды...
Шоки криво улыбнулся. Опустил меч, оглядел притихших "зрителей". Сказал:
- Будем считать, что мы со Страшим Данькой успокаивали нервы в поединке. Алк!
Белобрысый неуклюжий парень протолкался сквозь толпу и молча посмотрел на Шоки:
- Кто погиб?
- Мальчишка и старик в этом доме... - Алк вяло махнул рукой, - две девчонки, которые убирали в Клубе.
- Боеспособные не потеряны, - жестко заключил Шоки.
- У Кира рука обожжена.
- Залижет. Меня всем слышно?
Толпа молчала, но Шоки и не ждал ответа:
- Тогда слушайте! Я говорю не для Крылатых - они пойдут за мной. Для девушек, взрослых, стариков - сообщаю. Мы пойдем возвращать Свет. Небоеспособным рекомендую идти в ближайшие города... или к торговцам.
Я подумал о том, какой смысл имеют у Крылатых слова "отправился искать Свет" или "ушел туда, где светло", и понял, что Шоки предельно точно обозначил свое отношение к походу. Мы идем умирать.
Может, потому он и согласился со мной?
Из толпы вдруг вышел мужчина, лет на пять старше Шоки, темноволосый, смуглый. Я его помнил, это он говорил Шоки, что обо мне придется заботиться... когда мне выкалывали глаза.
- С каких пор взрослые мужчины небоеспособны, Старший Крылатых?
Шоки удивленно приподнял брови:
- А когда вы воевали с Летящими?
- Еще недавно, Шоки. И вспомни, кто охраняет караваны торговцев?
- Взрослым не принято воевать, - упрямо продолжил Шоки. - Вы свой долг выполнили. Теперь...
- Теперь должны воевать за место под чужим солнцем? Так?
Шоки замолчал.
- Не спорь, Младший, - почти ласково сказал мужчина и похлопал Шоки по плечу.
Забавно. Значит, Лэн всегда будет для меня Младшим... Был бы, не отправься мы возвращать Свет.

5. ПОХОД

- Об этом знаешь только ты, - сказал Шоки Котенок.
Мы были втроем, Лэн поднялся в свою комнату и закрыл дверь. Я не стал его останавливать... я еще помнил, как он улыбался, глядя на горящий город.

Предыдущая страница 15 Следущая страница


Мальчик и Тьма 16

- Значит, мы приманка? - Шоки пока никак не обозначил своего отношения к услышанному.
- Даже не вы - взрослые, - Котенок мило улыбнулся. - Это хорошо, что они решили пойти в бой... Удобно.
Шоки молчал.
- Летящие заметят наше продвижение и встретят нас на подступах к главной башне. - Котенок потер мордочку лапкой и задумчиво добавил: - Да, заметят нас и встретят вас... Взрослые будут вести бой на земле до тех пор, пока Летящие не навалятся всей силой. Тогда в схватку вступят Крылатые. Если у врага и будут какие-то резервы - на охране башни или поблизости, они их тоже введут в бой. А мы с Данькой и Лэном проникнем в башню.
- И что?
- Этого я сказать не могу, - твердо заявил Котенок. Еще бы... он ведь и сам не знал... - Но если мы проникнем в башню - мы победим.
- Тучи разойдутся? - поинтересовался Шоки.
- При чем тут тучи? Над ними солнца нет. - Котенок казался совершенно спокойным.
Шоки посмотрел на карту, где змеилась небрежно начерченная линия - путь к главной башне Летящих.
- Еще вопрос, Котенок... По пути мы проходим перевал Семнадцати. Там башня Летящих...
Котенок поморщился.
- Обогнем.
- Котенок, я поведу людей почти на верную смерть. Я должен дать им хоть маленькую победу в пути.
- Хорошо, - легко согласился Котенок. - Разрушим.
Шоки встал из-за стола, посмотрел на меня. Сказал:
- Данька, надеюсь, я не зря тебе поверил.
- Если я ошибаюсь, то умру, - просто ответил я.
- Это будет справедливо, - согласился Шоки. - Мы выходим через час, собирайтесь.
Дверь за Шоки хлопнула, и мы остались одни. Я спросил:
- Котенок, что в главной башне?
- Победа, - вылизываясь, ответил Котенок. Мне вдруг стало противно. Я встал, прошелся по комнате, посмотрел еще раз на картину Керта - ту, где Летящие и Крылатые неслись навстречу друг другу, сливаясь на горизонте воедино.
- Котенок, тебе не кажется, что мы перестали быть друзьями? - тихо поинтересовался я. Летящие и Крылатые на картине все длили и длили свой бесконечный полет, а Котенок молчал - я чувствовал, что он смотрит на меня.
- Даня, малыш, - совсем незнакомым, нежным и грустным голосом сказал Котенок. - Не сердись на меня... и на Свет, если можешь... Да, я веду себя не как друг. Прости.
- Что с тобой? - Я обернулся.
Солнечный котенок плакал.
- Что с тобой? - беспомощно повторил я.
- Ты думаешь, это просто - быть инструментом Света? - Солнечный котенок поднял мордочку. - Да, я уже не твой друг. Дружат равные. А я веду по пути, которым ты должен пройти, заставляю тебя взрослеть и умнеть быстрее, чем это возможно.
Обида прошла, и осталась печаль.
- Котенок, я понимаю... Я верю тебе, я люблю тебя...
Солнечный котенок замотал головой:
- Не надо, Даня. Это не то, что мне нужно. В любви равных нет. Понимаешь, во мне слишком много человеческого, детского... без этого было нельзя, ты не поверил бы мне иначе... Но зато мне, мне самому, так трудно...
- Котенок... - Я протянул руку и коснулся теплого меха. - Зачем мне становиться взрослее?
- Мальчишка не взял бы Настоящий меч... и не прошел бы весь путь.
- Так, может, тебе стоило увести из нашего мира взрослого человека?
Котенок хмыкнул.
- А взрослый бы не пошел за мной. Взрослые - для тех миров, где фотоны-протоны и лазерные пистолеты. Прости. И не надо меня любить...
- Хорошо, - сказал я серьезно. - Не буду. Но когда мы пройдем путь до конца и победим, мы ведь потом сможем стать друзьями?
- Если для меня будет "потом".
Опустив голову, я прижался к Котенку. Тепло, свет, покой... Хотя бы на час, на полчаса, пока еще есть время.
- Скажи, с кем мне сражаться Настоящим мечом?
- Не могу. Это не метод Света, Данька. Пусть я веду тебя и заставляю делать выбор, но сам выбор - за тобой. Ты поймешь.
- А если не пойму?
- Тогда придет другой.
Я еще посидел так, прижимаясь к Котенку. А когда поднял голову, рядом стоял Лэн. Глаза у него были сухими, но красными.
- Старший, я собрал вещи.
- Хорошо, - сказал я Лэну. - Хорошо. И знаешь что...
- Знаю, - покорно ответил Лэн. - Я не буду тебя любить.
Перевал Семнадцати назвали так давным-давно, еще когда в небе светило солнце. Я-то думал, что Семнадцать - это Крылатые, сражавшиеся на перевале против врага, или Летящие, убитые в бою отважным героем.
Ничего подобного. Семнадцать человек шли через перевал, тащили какой-то груз на продажу. Их накрыло лавиной, стащило вниз по склону - прямо к цели их путешествия, и... все остались в живых. Чудо, правда? Вот перевал и назвали в честь события.
Еще неделю назад я бы огорчился недостатком романтики. Сейчас мне было как-то все равно. Я выслушал рассказ Шоки и пожал плечами. Дошли - и ладно. До главной башни Летящих было теперь полдня пути.
Башня Летящих, которую Шоки решил разгромить по дороге, была перед нами. Невысокая, пузатая как бочонок, стоящая впритирку к скале, по которой струился маленький негромкий водопад. Крылатые - те пятьдесят пар, что Шоки отобрал для атаки, затаились на склоне горя под башней. Еще три сотни пар Крылатых и с полтысячи взрослых шли следом. Не так уж и много, даже в старину тысячу бойцов за армию не считали. Но и Летящих не должно быть больше тысячи.
- Как ты думаешь, здесь народу много? - спросил я у Шоки, который медлил дать сигнал к атаке. Старший Крылатых смерил меня недоумевающим взглядом:
- Какого народа?
- Ну... Летящих...
Шоки лишь покачал головой, потом сказал:
- Сейчас проверим. Больше десятка быть не может...
Шоки ошибся.
Когда Крылатые бросились в атаку - Младшие летели над самым склоном, Старшие поднимались скачками, так было легче, - из амбразур башни навстречу им посыпались стрелы. А с верхушки башни, из распахнувшегося люка, выпрыгивали и летели вниз черные тени. Десятка два Летящих, да еще арбалетчики, палящие почти непрерывно.
- Тьма! - Шоки вскочил, затравленно посмотрел на меня, потом на своего Младшего. Бросил ему: - Охраняй!
Младший Шоки, невысокий крепкий парень лет пятнадцати, молча кивнул. А Шоки кинулся к башне.
- Хочется в бой? - спросил я у парня. Тот не ответил. Меня он явно недолюбливал, а свое задание едва терпел. Охранять чужого Старшего, который прикидывается героем, а сам-то - младше его!.. Мне такие отношения не нравились, но я молчал. Охрана, как ни странно, мне была необходима...
Когда я решил пойти вместе с маленьким штурмовым отрядом, это не встретило одобрения ни у Котенка, ни у Шоки. Оба считали, что мне не стоит отвлекаться, рисковать своей драгоценной жизнью. Ха!.. Кончилось тем, что Котенок и Шоки сдались, но отобрали у меня меч Туака - чтобы уж точно не лез в бой. Я не спорил, мне действительно хотелось не драки - одиночества. Котенок и Лэн слишком хорошо меня знали, чтобы хоть на миг расслабиться рядом с ними.
Крылатые и Летящие схлестнулись. У башни кружили две стаи - иначе и не скажешь. Через мгновение я уже не мог различить, где друзья, а где враги. Блеск мечей, хлопанье крыльев, слившееся в ровный шум, редкие вскрики, предваряющие падение очередной жертвы.
Нас все-таки было куда больше. Летящие обречены.
И мне стало их немного жалко.
Я вспомнил старого Летящего, умирающего в своей башне. Какая разница, за что воевать? Разве не могло так сложиться, что я оказался бы среди Летящих?
Глупости. Чужие, невесть как закравшиеся в голову мысли. Я ведь хочу помочь людям... помочь Свету...
Я вдруг понял, почему пошел к этой башне. Мне нужен знак, нужно доказательство моей правоты. Я не хочу умирать за Свет. Я должен понять, почему выбрал его сторону.
Пустые ножны Настоящего меча потяжелели. Я не удивился. Должен быть знак и должен быть выбор. На дороге, которой вел меня Солнечный котенок, очень много поворотов...
Из тучи сражающихся вырвался Летящий. Скользнул над самой землей, раскинув черные крылья, опустился метрах в трех от нас. Кровь на клинке тьмы светилась розовой изморозью.
Младший Шоки сделал шаг, заслоняя меня.
- Не ты. - Летящий качнул мечом. - Уйди, мне нужен он.
Мой охранник ждал. Он оценивал силы реально и тянул время, не лез в безнадежную атаку.
- Сам выбрал... - Летящий сделал быстрый выпад, Младший Шоки уклонился, попробовал ударить. Летящий небрежно отбил его меч и пошел в атаку. Клинок казался продолжением его руки, движения были точны и стремительны. Настоящее зрение помогало мне угадывать следующий выпад - но мой телохранитель не имел такого подспорья.
А у меня не было меча. Настоящий меч должен дождаться своего врага... даже если угрюмого парня, которому я так не нравился, изрубят на кусочки. Я знал это той холодной, взрослой частью себя, что помогла мне пройти Лабиринт Меча. Я знал, что Младший Шоки обречен... и что смерть его даст те драгоценные секунды, за которые успеет прийти помощь.
Летящий прижал Младшего Шоки к валунам, в изобилии разбросанным вокруг. Крылатому нужно было две-три секунды, чтобы взлететь или просто запрыгнуть на камни...
Я бросился на Летящего со спины, прекрасно понимая, что шансов нет. Враг не мог не заметить мое движение... и клинок тьмы встретит меня в прыжке. Я погибну сам - и даже не спасу своего "защитника"...
Я видел Настоящим взглядом в секунды, которые растянулись, стали бесконечно долгими, как напряглась спина Летящего, как замер в его руке меч. Он почувствовал мой рывок... и ждал удара в спину.
Выбросив вперед руки, я изо всех сил толкнул Летящего. Черная фигура качнулась, Но устояла, словно я врезался в камень. Ноги подвернулись на склоне, и я упал.
Развернувшись, Летящий нагнулся, одним движением сгреб меня за воротник Крыла и поднял. Лицо его было совсем рядом - взрослое, холодное... и удивленное. Я чувствовал запах - едкий, неприятный запах того, кто уже не был человеком.
- Почему ты поступил так? - Губы Летящего почти не двигались. - Ты должен был остаться в стороне. Или ударить мечом.
- И проиграть? - прохрипел я. Воротник сдавил горло, я задыхался.
- Да. Что тобой движет...
Лицо Летящего вдруг исказилось гримасой боли, посерело, руки ослабли и разжались. Я снова упал, едва успев подставить руки, и, сидя на земле, увидел - из груди Летящего торчит острие меча. Младший Шоки воспользовался нашей "беседой" не для бегства.
- Что вами движет... - повторил Летящий, ощупывая кончик меча пальцами. Мой глупый поступок удивил его больше, чем собственная смерть. - Что?
- Тебе уже не понять, - глядя в мутнеющие глаза, ответил я.
Летящий грудой щебня обрушился на землю. Каменная кисть откатилась ко мне, и я шарахнулся в сторону.
- Что случилось? - Шоки тяжело приземлился рядом. Бросил на меня быстрый взгляд, подошел к своему Младшему, вытирающему меч.
- Все в порядке, я справился, - хмуро ответил тот. Тоже мне, герой. "Я справился"...
Шоки похлопал его по плечу, посмотрел вверх. Бой у башни уже кончился, Крылатые облепили площадку наверху, рубили закрытый люк - зло посверкивали мечи.
- Разнесем по камешкам. - Шоки минуту смотрел на башню, а потом неожиданно сказал: - Сюда пришел мой брат, когда решил стать Летящим.
Я принял эти слова без всякого удивления. Сказал:
- Только не сразу, Шоки. Вначале посмотрим, на чем стоит эта башня.
Мы спускались по винтовой лестнице - я, Шоки и его Младший. В некоторых комнатах еще были Крылатые - рылись в шкафах, рассматривали чужое оружие, книги, написанные странными замысловатыми значками. Понятно, Крылатым не так часто удавалось захватить башню... И все-таки мне было не по себе от этого сбора трофеев.
Лестница привела нас в подвал - там было пусто и темно. Очки в полной тьме не помогали, и Шоки, ругнувшись, сходил за факелом Летящих - его багрово-черный свет был лучше чем ничего.
- Что ты здесь ищешь? - неожиданно спросил Младший Шоки. Он первый раз заговорил со мной, и я торопливо ответил:
- Здесь должен быть Солнечный камень.
- У Летящих? - Тон Младшего был достаточно красноречив.
Я еще раз осмотрел подвал - круглое просторное помещение с каменным полом.
- Если здесь есть Солнечный камень, Летящие его замуровали, - скептически сказал Шоки. Я не спорил. Ходил и искал люк, пока руку не обдало холодом, идущим из неприметной щели полу.
Там была еще одна комната, с низким потолком и чуть поменьше. Вдоль стены стояли кресла - на вид удобные, но из тяжелого как камень дерева. В центре комнаты, укутанная плотной тканью, лежала широкая плоская глыба. Я подошел и осторожно потянул край полотнища.
Зеркало... Ткань оказалась мягкой, гибкой, но абсолютно зеркальной с изнанки. Я стащил ее до половины, когда почувствовал волну леденящего холода, скользнувшую по ногам.
Шоки вскрикнул и заслонился рукой, его Младший отступил на шаг. Сжимая зеркальную ткань, я отошел к ним.
На полу лежал черный валун, испускающий холодный черный свет.
- Это... это не Солнечный камень, - сообщил Шоки. - Что это, Данька? Откуда мне знать... Я словно в первый раз окинул комнату взглядом.
Кресла по кругу, камень в центре. Что они здесь делали, Летящие? Молились и поклонялись черной глыбе? Грелись в ледяных лучах? "Питались" - как Солнечный котенок? Просто отдыхали?
И что же это такое - Камень Тьмы?
Стараясь не замечать пробирающего до костей холода, я вернулся к камню. Сел рядом с ним на корточки, тихо произнес:
- Может, ты умеешь видеть и думать? Если это волшебство, то всякое бывает, точно?
У меня немели руки и лицо, но я старался не замечать этого. Я должен, должен понять...
- Крылатые испугались... а мне не страшно. Честно. Я бояться разучился. Ты просто светишь наоборот, вот и все...
Светишь наоборот...
Я протянул руку и коснулся черной поверхности. Пальцы обожгла мгновенная боль - словно в тело вонзились тонкие иглы и принялись высасывать кровь.
Больно... Темно... Пусто...
В какой-то миг я понял - понял все: и что такое Солнечный камень, и почему воюют Свет и Тьма, и кто мой главный враг. Лишь на миг - потом знание ушло. А камень под моей рукой дрогнул, словно каждый кусочек его выворачивался наизнанку.
Свет - Настоящий свет - Теплый, Радостный, Добрый - залил подвал. Я даже не сразу понял, что руку обжигает не холод, а жар. Это оказалось так похоже... Те же тонкие иглы, которые под завязку накачивают теплом.
- Свет... - Голос Шоки дрожал. - Это было заклятие Летящих, ты снял его, Данька?
Шоки по-прежнему прикрывался рукой, только теперь от ослепительного сияния, и я невольно улыбнулся.
- Да, Шоки, - ласково и снисходительно, словно Лэну иногда, сказал я. А потом нагнулся к Солнечному камню, чтобы Крылатые не услышали, и тихонько прошептал:
- Тебе все равно, как светить, верно? Тебе хорошо. Легко.
Солнечный камень не ответил - если он и мог слышать, то уж не говорил-то то точно. Я погрел немного руки над ним, потом встал. Шоки со своим Младшим как завороженные смотрели на Свет. И даже не замечали, как стены подвала трескаются, как целые камни в них хрустят, рассыпаясь в песок.
- Пойдемте, Крылатые, - сказал я. - Башня Летящих не привыкла к такому свету. Она развалится минут через пять. Пойдемте.
Главная башня Летящих была видна издалека. Черная игла, впившаяся в небо, маячила за скалами, то приседая, то вытягиваясь в такт подъемам и спускам тропы. Хотелось верить, что нас еще не заметили.
Мы с Лэном и Котенком шли в хвосте колонны. Когда Крылатые остановились на очередной привал, мы успели перекусить, прежде чем идущий впереди Шоки добрался к нам.
- Мне кажется, нас заметили, - без предисловий начал он.
Котенок иронично посмотрел на Шоки и спросил:
- Как ты дошел до этой мысли?
- Чувствую. - Шоки не собирался обижаться.
- Нас заметили давным-давно, - сообщил Котенок. - Не зря в той башне, где Данька нашел Солнечный камень, оказалось так много Летящих. Это было последнее предупреждение.
- Так. - Шоки помрачнел.
- Теперь мы разделимся, - продолжил Котенок. - У нас будет своя цель, у вас - своя.
Я отошел, присел прямо на землю. Котенок что-то разъяснял Шоки, повторил давно обговоренные вещи. Лэн постоял возле них, потом подошел ко мне, присел.
- У вас дождь бывает? - спросил я, глядя в ровные серые тучи.
- Очень редко, - подумав, словно об очень важной вещи, ответил Лэн.
- Победим - будет. - Мне вдруг захотелось пообещать ему что-то иное, кроме неизбежного боя в башне.
- Хорошо, - согласился Лэн. И задумчиво сказал: - Знаешь, наверное, очень обидно бороться-бороться, а в самом конце - умереть.
- Ты чего? - Я насторожился. Лэн хмыкнул:
- Мне до конца не дойти, Данька. Я знаю.
- Брось...
- Внутри все холоднее и холоднее, - словно не слыша меня, говорил Лэн. - И это уже не страшно. Понимаешь?
Я кивнул. Глупо было валять дурака.
- Помни про ключ. - Лэн вдруг хлопнул меня по плечу, и я вздрогнул. Жест был совершенно нормальным... только не для Лэна. - Когда умирает Крыло, то и тот, кто в нем, гибнет.
Надо было сказать, что ключ я ломать не собираюсь - что бы ни случилось. Вот только я боялся, что неправду Лэн почувствует, - и промолчал.
- Помни про ключ, - повторил Лэн.
А потом к нам подошел Котенок, и мы сидели, глядя, как уходят по тропе Крылатые и взрослые.
Теперь мы шли среди скал, без всякой дороги. Шли медленно - и Котенок нас не торопил. Он то сидел у Лэна на руках, то забирался к нему за пазуху и спал там, изредка высовываясь, чтобы дать новое направление. Когда мы остановились на ночлег, а Котенок так и не отошел от моего Младшего ни на шаг, я не выдержал и спросил, в чем дело.
- Маскировка, - охотно объяснил Котенок. - Мой свет Летящим легко почувствовать, но когда я с Лэном - он его гасит.
- А я?
- А ты нормальный, - неожиданно встрял Лэн. Он улегся прямо на камни, явно собираясь уснуть. - То, что в глазах свет, - надо еще увидеть. Надо подойти... посмотреть.
- Ты все теперь используешь, Котенок, - тихо сказал я. - Даже беду. Даже горе. Это стало "маскировкой".
- Мы много лет воевали с Тьмой чистыми руками. - Котенка мои слова не задели. - Не убей, не пошли на смерть, не предай... И Тьма росла. Хватит. Мы воюем честно, но если обстоятельства сложились в нашу пользу - почему бы и нет?
- Тем более что обстоятельства так легко направить в нужную сторону. Лэн, ты не собираешься ставить убежище?
- Забыл, - с ноткой удивления отозвался Лэн. Раскинул руки, и его Крыло вздулось, превращаясь в черную палатку.
Теперь Котенка и моего Младшего не было ни видно, ни слышно. Поставил палатку и я.
В эту ночь мне приснился сон. Странный сон, в нем я разговаривал с другом - которого у меня никогда не было. Взрослым в черном комбинезоне, как у Летящего. В темноте я не видел его лица. Но это казалось неважно. Мне нужен был совет - просто совет. Что делать, если Свет стал страшнее Тьмы, и с кем драться, и как не предать ни себя, ни друга. Я рассказывал о том, что случилось, словно и впрямь передо мной был собеседник, хотя уже понимал, что сплю, и отчаянно балансировал на границе сна и яви. Мне нужен был совет - от приснившегося друга, от моего второго "я", от Света, от Тьмы...
- Ты все пытаешься выбрать между Светом и Тьмой? - спросил тот, кто мне снился.
- Да...
- Не стоит... Не сравнивай правду, которая стоит за людьми. Сравнивай людей.
- Почему?
- Да потому, что не вера делает нас, а мы - веру. Сражайся за тех, кого любишь. И если при этом ты на стороне Света - пусть гордится Свет.
- Понял, - сказал я, просыпаясь. - Понял...
Дул ветер, и убежище подрагивало. Я лежал под унылое пение, пока не услышал, как хлопнуло свернувшееся Крыло. Встал, вытянул руки, и тугая ткань плеснула со всех сторон.
Котенок был на руках у Лэна, шерстка его вздыбилась от возбуждения.
- Пора. - Котенок окинул меня подозрительным взглядом. - Ты готов?
- Готов. Гордись.
Котенок не понял.
- Теперь можно не таиться, - все еще недоуменно поглядывая на меня, сказал он. - Крылатые и Летящие сцепились насмерть. Летим к башне.
- А там? - Я вспомнил, как пробирался в башню выручать Лэна и как падали Крылатые, атакуя башню на перевале Семнадцати. - Будем стену долбить? Или сунемся поверху, у всех на виду?
Котенок хихикнул.
- Вход найдется, Данька. Там много дверей... для своих.
Мы взмыли в холодное небо, и башня сразу выросла, выползла из-за скал
- черная игла, воткнувшаяся в тучи. Она была совсем рядом, и десять минут полета слились в один миг. Я успел соскучиться по Крыльям за эти дни...
А вход нашелся сразу. Котенок выскользнул у Лэна из рук и уверенно полетел к одной из амбразур, опоясывающих башню метрах в десяти над землей. Амбразура была забрана мелкой решеткой - даже Котенок бы не пролез, и он повис, выжидательно глядя на нас.
Почему-то ему хотелось, чтобы это сказал я.
- Попробуй, Лэн, - попросил я Младшего.
Когда от прикосновения его рук решетка уползла в стену, я полез в амбразуру первым. Мне так хотелось увидеть лица врагов... и не чувствовать ничего, кроме тяжести меча в руке.
Но нас никто не подкарауливал.

6. НАСТОЯЩИЙ ВРАГ

В башне было темно и тихо. Мы стояли в маленькой комнатке, где одна стена была полукруглая, а из открытого люка в потолке спускалась лесенка. Металлическая, тоненькая и несерьезная, совершенно не подходящая к такому месту. На стене чадил черным пламенем факел, и очки позволяли видеть в его свете - багрово-фиолетовом, неверном, похожем на сумрак фотолаборатории.
- Вверх, - без всякой интонации выдохнул Лэн. - Они там.
- Точно? - зачем-то спросил я.
Наши взгляды встретились.
- Я их чувствую, - спокойно разъяснил Лэн. - Они... они зовут. Солнечный котенок тревожно посмотрел на Лэна, потом молча подошел к
лесенке и взлетел вдоль нее - в люк.
- Лэн. - Я говорил, стараясь не замечать нарастающий в груди холодок.
- Тебе не стоит туда ходить. Я справлюсь сам. У меня Настоящий меч.
- Я еще не Летящий. - Лэн улыбнулся странной, незнакомой улыбкой. - Я могу держаться... пока мы рядом.
Я подошел вплотную, взял Лэна за локоть, посмотрел в глаза. Они были прежними. Только в глубине, в черном провале зрачков, дрожали багровые отблески факела.
- Лэн, мы любим тебя. Мы верим...
Зря я это сказал. Не время было и не место. Слова повисли в темноте, пустые и мертвые, прекрасно подошедшие башне Летящих, но не нам с Лэном. Летящие тоже могут любить и верить, просто у них другая любовь и другая вера.
- Пойдем, Данька, - чуть грустно произнес Лэн. - Котенок уже злится, я чувствую.
Он уже мог ощущать злобу и боль...
- Да, Лэн. - Я кивнул.
Железные прутья лестницы оказались холодными, а сама она - очень длинной. Я карабкался первым, за мной - Лэн. Где-то вверху, над головой, крошечным оранжевым солнышком светился Котенок.
Скоро мы оказались в большом круглом зале. Тоже пустом. Факелов было больше, и багровый свет резал глаза. Посреди зала начиналась узкая винтовая лестница, уходящая вверх.
- Нам что, до самого верха карабкаться? - запоздало удивился я.
- Нет. - Лэн покачал головой. - Еще метров сто, не больше.
Я попытался представить себе сто метров подъема, и ноги противно задрожали. А ведь наверху придется драться...
- Боишься? - резко спросил Котенок.
Вместо ответа я пошел к лестнице. Пол в зале был выложен черно-белыми каменными плитками, по нему были в беспорядке разбросаны люки, откуда торчали железные лестницы. Это, наверное, было что-то вроде поста охраны, куда вели все пути с нижних этажей башни. Вот только охраны не осталось, все ушли воевать...

Предыдущая страница 16 Следущая страница


17 Сергей Лукьяненко

- Данька! - отчаянно завопил Лэн.
Я обернулся - и увидел, как из люка, мимо которого я только что прошел, взмыла вверх черная тень. Летящий тяжело опустился на пол - клацнули когти, оставляя щербины в камне. Он повернулся, глянул на Лэна, и по лицу прошла тень улыбки. Потом посмотрел на Котенка - и сморщился, как от боли.
Мои друзья его не заинтересовали. Без опаски повернувшись к ним спиной, Летящий направился ко мне. Уверенной, твердой походкой, и сумасшедшая мысль пронзила меня: это и есть мой Настоящий враг... Я опустил руку - и без всякого удивления встретил рукоять Настоящего меча.
- Ты пришел, - то ли мне почудилось, то ли в голосе Летящего и вправду мелькнула радость. - Ты наш. Я знал.
И я узнал лицо - так похожее на лицо Шоки.
- Я не ваш!
- Наш, наш, - успокаивающе, мягко произнес Летящий. А я все не решался вырвать из ножен Настоящий меч и совсем забыл, что у меня есть и обычный.
И в этот миг Солнечный котенок прыгнул на Летящего. Это был скорее прыжок, чем полет, - но очень сильный и быстрый прыжок. Котенок пролетел над головой Летящего и с громким шипением вонзился когтями ему в лицо.
Летящий закричал. Вскинул руки, пытаясь оторвать Котенка от лица - но так и не смог его коснуться. Шерстка Котенка пылала ослепительным белым светом, и от лица Летящего шел дым - словно этот свет мог обжигать.
Оцепенение прошло. Я выхватил меч Туака и бросился к Летящему. А тот уже катался по полу, закрывая лицо руками и тихо скуля. Котенок отскочил в сторону и нервно мотал в воздухе лапками. На пол падали дымящиеся черные капли.
"У меня только двадцать коготков", - говорил когда-то Котенок. Очень острых коготков, как выяснилось...
Я прижал острие меча к горлу Летящего, и тот сразу затих, замер.
- Я не ваш, - сказал я, словно это было самым главным.
- Ты свой, - неожиданно спокойно ответил Летящий. - Ты выбрал не ту сторону...
- Я знаю, что я выбрал!
- Решать тебе.
Подошел Лэн, тоже с обнаженным мечом. Удивленно посмотрел на меня - "чего тянешь?"
- Почему ты не нападал, Летящий? - шепотом спросил я.
- Ты меня отпустил. Тогда, над горами. Я должен был постараться. Увести тебя к нам.
- Убить его? - поинтересовался Лэн. Я покачал головой.
- Нет, Летящий. Ты бы меня не увел. Я выбрал свою сторону давным-давно.
- Тогда убивай меня, - не то посоветовал, не то приказал Летящий.
- Не буду, - сам удивляясь своим словам, ответил я. - Уходи. Убегай куда хочешь. Тьме конец, и вам всем тоже. Забейся в самый глубокий подвал, потому что здесь скоро будет Свет.
- Глупый мальчик. В наших подвалах слишком много Света, чтобы там прятаться.
- Какого Света? - неожиданно вступил в разговор Котенок. Летящий скосил на него глаза - залитые кровью из множества глубоких царапин - и ответил:
- Свет один, и Тьма одна. Мы строим башни над залежами Солнечного камня.
- Чтобы спрятать их от Крылатых? - Я был уверен, что это так.
- Не только. И Тьма может брать силу от Света. - Летящий скривил лицо в улыбке, запрокинул голову, вглядываясь в Лэна, и докончил: - Так же, как Свет - от Тьмы.
Лэн ударил. Коротко, без замаха, его меч был слишком близко к груди Летящего. Но сил у него хватило.
- Зачем? - спросил я, глядя, как черный песок осыпается вокруг лезвия клинка.
- Враг, - коротко пояснил Лэн.
Несколько секунд мы молча стояли рядом с черной песчаной горкой, еще сохраняющей форму тела. Потом Котенок сказал:
- Я иду вниз.
- Пошли, - согласился я.
- Нет, ты не понял. Вы идете наверх. А я должен проверить, есть ли внизу солнечный камень.
- Зачем?
- Это сила.
И я понял, что он не пойдет с нами вверх - на поиски Правителя Летящих. Не пойдет - и все тут.
- Без этой силы мы не сможем победить? - спросил я.
- Это сила понадобится для другого. - Котенок явно не был расположен к объяснениям. - Идите. И не бойся, Данька. Я уверен, ты узнаешь своего врага... и Настоящий меч поможет.
Между нами словно поставили стеклянную стеночку. Я не стал спорить, я кивнул и сказал:
- Идущие наверх приветствуют тебя, Котенок.
Он не понял или сделал вид, что не понял. Подошел к люку, откуда поднялся Летящий, и прыгнул в темный провал. В комнате сразу стало сумрачнее.
- Может, подождем, пока он вернется? - чужим голосом спросил Лэн.
Я посмотрел на него - пристально, внимательно. Потом поднял щиток ко всем чертям этот багровый полумрак! И сделал то, что собирался никогда не повторять - глянул на Лэна Настоящим взглядом.
На фоне Тьмы Лэн был едва виден. И ничего в нем не оставалось из того, что когда-то я увидел в своем Младшем. Мрак, Тьма, Ночь клубились в теле, которое еще было человеческим.
- Лэн, там, в горах, Крылатые сейчас бьются с Летящими, - очень осторожно начал я. - Они отвлекают Летящих от башни, ты же знаешь. Если мы задержимся, их перебьют начисто.
Мне показалось - или Тьма в Лэне чуть расступилась?
- Я забыл...
- Держись, Лэн. - Я боялся, что и эти слова окажутся мертвыми и ненужными, но все было нормально. - Лэн, мы почти у цели.
Мы стояли минуту друг напротив друга, и во мне не было страха перед Лэном, а в Лэне - стыда за то, что творится с ним.
- Может, останешься здесь? - не то спросил, не то предложил я.
- Еще хуже будет. - Лэн отвел глаза.
- Тогда идем.
И мы двинулись вверх по винтовой лестнице - туда, где ждал меня мой Настоящий враг. А я так и не знал, кем он будет: Предводителем Летящих или... кем-то другим.
Но Настоящий меч оттягивал ножны, не собираясь никуда исчезать. И лестница вела нас по каменной трубе башни, навстречу бою, навстречу выбору, который станет последним.
И это был очень долгий путь.
Поднявшись метров на пятьдесят, мы поневоле остановились - усталость брала свое. Можно было заставить Крыло поделиться силами, но тогда не осталось бы никакого резерва для боя.
Мы стояли рядом на одной ступеньке, Лэн привалился спиной к стене, я
- к перилам, за которыми был уходящий вниз круглый колодец. Достаточно широкий, чтобы туда упасть, и слишком узкий, чтобы можно было расправить крылья. Коленками мы уперлись друг в друга, и я чувствовал, что у Лэна дрожат ноги.
У меня, конечно, тоже.
- Данька, я боюсь, - вдруг сказал Лэн.
- Летящих?
- Ну... их тоже...
Факелов на лестнице было очень мало, и Лэн, наверное, плохо видел меня даже в очках. Зато я видел, как побледнело у него лицо.
- Данька, если что-то случится, ты не забывай про ключ. Он ведь убивает не только Крыло, но и того, кто в нем.
- Замолчи! - крикнул я, мгновенно забыв, что нам надо быть осторожными. - Дурак!
- Пусть дурак, но ты помни о ключе, - повторил Лэн упрямо. - И еще... Знаешь, ты лучший друг, который может быть. Спасибо.
Вот тут я ничего не нашелся ответить. А Лэн продолжал:
- Знаешь, я не к месту скажу, только, может, если... забуду потом. Друзья - это всегда ненадолго. Друзья или умирают, или предают. А когда ты появился, я подумал, что бывает и по-другому. Только мне не повезло.
Я сглотнул шершавый комок, застрявший в горле, и хотел сказать, что еще ничего не потеряно, что мы победим и Лэн станет прежним... Но он вдруг выпрямился, отрываясь от стены, и резко закончил:
- Ты главное не умирай. Ладно?
Я просто взял его за руку, и мы постояли так несколько мгновений. Если слова становятся мертвыми, не надо ничего говорить. А потом мы стали подниматься дальше.
И лестница кончилась.
Этот зал был меньше нижнего, потому что башня сужалась. Но по круглым стенам вместо окон тянулись от пола до потолка зеркала. В них отражались черные факелы, и мы с Лэном, и другие зеркала... Зал казался бесконечным, уходящим во все стороны.
- Это здесь, - сказал Лэн.
В зале никого не было, но я чувствовал, что Лэн прав. Может, потому, что от зеркальных стен тянуло холодом, пробивающимся сквозь Крыло.
Винтовая лестница вилась дальше, уходя в потолок, на самый верх башни. Но я знал, что туда идти не надо. Это - здесь.
Кое-где на стенах между зеркалами были высечены надписи непонятными замысловатыми буквами - рунами. Когда я смотрел на них Настоящим взглядом, буквы подергивались, извивались, словно боялись, что я их пойму. Пламя факелов дрожало, словно по залу гулял неощутимый для нас ветер.
- Мы здесь! - крикнул я. - Эй, мы пришли!
И почувствовал короткий укол страха - а если никто так и не появится, если боя не будет, если все останется по-прежнему?!
- Эй! - снова крикнул я.
- Я тоже здесь, - деревянным голосом отозвались из-за спины. Повернувшись, я еще успел заметить, как из одного из зеркал выступила черная фигура Летящего.
Летящего с очень знакомым голосом и лицом.
- Проваливай, Ивон, - не испытывая никакого страха, сказал я. - Мы пришли не за тобой. Сохрани себе еще пару минут жизни... если вы это называете жизнью. Нам нужен правитель.
- Я - правитель, - бесстрастно ответил Ивон, подходя ближе.
- Врешь, - зачем-то сказал я. Ивон совсем по-человечески поджал плечами. Сказал:
- Правитель - это название Крылатых. Мы называем правителя - Нынешним. Нынешний - тот, кто лучше справится с возникшей проблемой. Проблема - ты. Нынешний - я.
- А меня в расчет не берете? - хрипло спросил Лэн.
- Нет. Чего ты хочешь от нас, Данька?
- Я хочу не от вас. Я хочу для. Для Крылатых. Я хочу Света.
Ивон снова пожал плечами.
- Света? А почему ты уверен, что Свет лучше Тьмы? Ты ведь смотрел со стороны Света... и из него трудно увидеть Тьму. Попробуй узнать и нас, а потом решай.
- Те, кто узнал Тьму, обратно не возвращаются.
- Может быть, потому, что Тьма ближе для людей?
Я не нашелся, что ответить. А Ивон продолжал:
- В тебе есть что-то очень сильное, Данька. Свет нашел тебя первым и привлек на свою сторону. Обидно. Но подумай, чем Свет лучше Тьмы?
От такой наглости я даже засмеялся. И Лэн тоже, только как-то нерешительно. А Ивон скривил губы в улыбке, неумело, но старательно:
- Пусть мы - Тьма. Но мы не лили Черный огонь на города.
Лэн дернулся, как от удара, а меня стало подташнивать.
- Мы не лили Черный огонь... и мы не обманывали людей...
- Вы превращали их в Летящих!
- Очень редко. Обычно к нам приходят сами. Правда, Лэн? Ведь и тебя Керт почти уговорил. Ты просто струсил в последний момент. Ты трус, а для Света это очень плохо. Глупый напуганный мальчик. Тебе было бы куда легче с нами... Данька, зачем ты ввязался в нашу жизнь? Ты хочешь быть героем? Это не получится. Даже Настоящий меч тебе не поможет. Надо ведь знать еще и Настоящего врага...
Слова Ивона падали, как тяжелые холодные градины, и я все уворачивался от них, отбивался, но ответить ничего не мог...
- Хочешь вернуться домой, Данька?
Что? Я даже отпустил рукоять меча.
- Одна дверь была в долине... но ее залили Черным огнем. Потаенные двери такого не любят, они сгорают. Вторую дверь ты разрушил сам, Данька. Вместе с нашей башней. Я не злюсь на тебя, ведь ты считал, что прав. А значит, с точки зрения Тьмы, ты и был прав. Раз оказался сильнее... что ж. Но третья дверь еще осталась. Посмотри на стену за моей спиной.
Да, она была там, Потаенная дверь. Деревянная дверь, выкрашенная белой масляной краской, со стеклянным набалдашником ручки. И сомневаться, куда могла вести такая дверь, не стоило.
- Уходи, Данька. Уходи с Лэном, если хочешь. Оставь споры Света и Тьмы для тех, кто уже не человек, и для тех, кто человеком не был. Для того, кто может послать двух мальчишек на смерть, а сам побежать на обед.
Он знал про нас все. И про то, что было в башне, тоже.
- Решай, Даня. Мы враги, мы ими и останемся, но вовсе не обязательно убивать друг друга.
И тут заговорил Лэн.
- Не выйдет, Ивон. Я не уйду, понимаешь? Это моя земля! А если я не уйду, то и Данька останется!
Теперь Ивон повернулся к Лэну.
- Жаль, Лэн. Они хорошо над тобой поработали, и не мне переубеждать тебя... Керт!
Лэн отшатнулся ко мне. А из зеркала - не того, откуда вышел Ивон, другого, выступил еще один Летящий.
Его я не знал. В отличие от Лэна.
Когда он был человеком, ему было лет девятнадцать-двадцать. Возраст для Крылатого предельный. Но Летящие освободились от многого, им возраст не мешает летать.
- Привет, Младший.
Голос у него был совсем живой и человеческий. Только мне показалось, что говорить таким голосом для Керта мучительно трудно.
- Я не твой Младший, - голос Лэна упал до шепота.
- Мой. Ты забыл, как я подошел к тебе и предложил быть моим партнером? Как ты радовался, надевая Крыло... как я учил тебя летать.
Лэн дрожал, как в лихорадке. Я подошел к нему, но он словно и не заметил этого.
- Ты зря тогда испугался, Младший. Это не так страшно, как ты думаешь. И больно лишь вначале. Но ничего, Лэни. Ты просто пошел своим путем. И это верно. Лишь для Света путь всегда один - прямой, как луч. Во Тьме миллионы миллионов путей. Ты все равно пришел, Лэни. Мы снова будем вместе.
Я молчал. Я знал, что мне ничего не надо сейчас говорить.
- Я же отдал тебе ключ, Лэни. Раз ты испугался и решил вернуться. Только зря ты не оставил ключ у себя. Данька его не отдаст. Точно, Данька?
Лэн повернулся и посмотрел на меня. И я понял, что надо соврать. И еще понял, что здесь врать нельзя.
- Не отдам. Это подарок. Пока я жив или ты жив - не отдам.
- Вот так, - удовлетворенно сказал Керт. - Не бойся. Мы спасем тебя, даже если Крыло убьет твое тело. Ничего не бойся, я снова твой Старший.
Он подошел к Лэну вплотную и положил руку ему на плечо. И Лэн не отодвинулся, не отшатнулся!
- Ничего у вас не выйдет, - прошептал я.
Лэн повернулся ко мне, жалобно начал:
- Данька...
И замолчал.
- Ты не можешь видеть его так, как видим мы, - задумчиво сказал Керт.
- Иначе понял бы раньше. Он взрослый, наглый и беспощадный. Ты никогда не стал бы его Младшим, если бы видел... Вот если Данька сам станет Летящим, если его не придется убивать... Все изменится. Возможно, мы все станем друзьями - как это называют люди.
- Мы не станем Летящими! И не погибнем! - Я снова взялся за рукоять Настоящего меча.
- Если не станешь - то погибнешь. - Ивон развел руками, и меня обдало холодным ветром.
- Нас же трое, - добавил Керт.
- Против тебя одного, - тихо закончил Лэн.
Вот так.
Я отступил назад, к стене, к зеркалам, откуда тянуло холодом.
Еще не все потеряно. Нет, я не пойду на Лэна с Настоящим мечом в руках. В конце концов у меня есть ключ.
Весь вопрос в том, кто из двоих? Ивон или Керт? Тот, кто отнял у меня человеческие глаза, или тот, кто отнял друга?
Или мне не нужны ни ключ, ни меч? Если не прав был я?
...Дома, пылающие в Черном огне...
...Плачущий Шоки...
...Керт, который никогда уже не увидит Света...
А стоит ли его видеть?
- Данька, - голос Лэна был жалобным, молящим. - Пойдем. Это не страшно! Даже я уже не боюсь...
- А ты и не был никогда трусом, - сказал я своему Младшему. - Ты просто не умел прятать страх, как другие. Мы же все боимся. Даже Керт с Ивоном боятся - против кого я поверну Настоящий меч.
Клинок зашелестел, выползая из кожаных ножен. Он был совсем обычным: не сиял колдовским огнем и не рвался из рук, стремясь убить врага.
Это был просто Настоящий меч, и лица Керта с Ивоном - те лица, что были над Тьмой, побелели.
Свободной рукой я достал из внутреннего кармана Крыла Ключ. Поймал взгляд Лэна и покачал головой.
- Да не собираюсь я его ломать, Лэн. Пусть он будет у меня в руке - до конца. Это твой подарок - а мне редко делали подарки друзья. Потому что друзей не было.
- Зачем тебе этот Свет, Данька?! - крикнул Ивон. Выдержка оставила его.
- Не знаю, - честно ответил я. - Так уж получилось, что я не люблю темноту. Может, у Света и есть только один путь, зато видно и все остальные. Да ты не бойся, Ивон. И ты, Керт, зря пятишься. Настоящий меч не для вас. Я нашел врага.
Они разом посмотрели на Лэна. А он не отрываясь смотрел на меня. Мой Младший был совсем рядом, я дотянулся бы острием меча, даже не сходя с места...
Повернувшись к Лэну спиной, я посмотрел в зеркало. На себя самого - взрослого и недоумевающего. Почему я до сих пор не сломал ключ, не убил Ивона Настоящим мечом?
- Так получилось, - сказал я своему отражению. - Нельзя делать то, что противно, и оправдываться, что в душе взрослый.
Клинок ударил по зеркалу, и оно взорвалось тысячью тонких осколков, на каждом из которых дрожало, умирая, мое собственное лицо.
Больно. Очень больно.
Словно тысяча иголок со всех сторон вонзилась в тело.
Багровое пламя факелов на миг померкло. Раздался тонкий звон - и еще одно зеркало лопнуло. Странно - в нем я уже не отражался. Ни таким как есть, ни взрослым. А потом, словно все зеркала были связаны между собой, их стекла стали взрываться, рассыпаясь серебристыми искрами.
Пол был усеян стеклом, и в зале стало куда темнее. Зато исчез холод, идущий от стен.
- Как ты понял? - Взгляд Ивона был скорее удивленным, чем испуганным.
- Но неважно. Меча нет. Ты проиграл.
Да, меча не было. Он исчез так естественно и быстро, что я не сразу заметил, что рука пуста. Боль еще оставалась, медленно уходя с кожи в глубь тела, и я неловко потянулся к поясу, вытягивая второй меч - старый меч работы Крошки Туака.
- Не поможет, - сказал Керт. - Нас трое. Мы сильнее. Бросай меч.
У них больше не было нужды говорить как люди.
Держа меч перед собой обеими руками, я ждал. Керт стал заходить ко мне справа, Ивон слева. Потом медленно, неохотно достал меч Лэн и двинулся вслед за Ивоном.
Изо всех сил я напрягал Настоящее зрение - но понять их замысла не мог. Может быть, потому, что клинки Летящих пылали черным светом, слепящим глаза.
- Нас больше. - Ивон улыбнулся, как-то машинально, по-привычке. - Ты проиграл.
- Нас поровну, это вы проиграли, - неожиданно сказал Лэн.
И ударил Ивона, который начал разворачиваться к нему.
Меч Лэна был самым обычным мечом, он и воткнул-то его неглубоко, от силы сантиметров на десять. Но Летящим достаточно и небольшой раны. Ивон еще кричал - воющим голосом, когда его тело начало каменеть.
Вот только Керт был совсем рядом. Он прыгнул к Лэну, и клинок из слепящей тьмы вонзился в грудь моего Младшего.
- Ты всегда был романтичен. Слишком. - Керт не был глупым бандитом из дешевого боевика и сказал эту фразу, уже повернувшись ко мне, ловя мое движение. И я замер, глядя как Лэн оседает на усыпанный стеклом пол, а из груди его тянется видимая лишь Настоящим взглядом дымчатая полоса. Мечи Летящих забирали что-то у своих жертв... Вот только на этот раз, похоже, Керту достался лишь Мрак.
Нападать было глупо, но я не мог стоять, подлавливая Керта на неосторожном выпаде, когда рядом умирал Лэн. Я метнулся вперед, ударил...
И меч Керта перерубил меч Туака у самой рукояти. Не зря оружейник говорил о плохой стали... Еще через секунду Керт ударил меня - не мечом, а ногой, и я упал на пол, отлетев к самой стене.
Странно - я не боялся. Керт подходил ко мне, и прорвавшие ботинки когти на его ногах царапали пол. В руку мне больно вонзился осколок зеркала. Спина ныла от удара. Моей второй, взрослой, сущности уже не было. А я не боялся.
Может быть, я и сам по себе уже взрослый?
Рука Керта сгребла воротник Крыла, приподняла меня:
- Все, Данька.
- Ты хорошо рисовал, Керт, - выдавил я, жадно глотая воздух.
- Я и сейчас рисую. Хорошо рисую.
- Жалко, что я не увижу.
Осколок зеркала по-прежнему был в моей руке - тонкая стеклянная игла. И эту иглу я аккуратно вонзил Керту в живот.
Руки Керта разжались. Он уронил и меня, и меч. Стал медленно, почему-то клацая зубами, вытягивать осколок из тела.
У меня было лишь несколько секунд. Я нагнулся, хватая меч Керта. И вскрикнул от боли в обожженной руке.
Мечи Летящих не для меня. Наверное, во мне слишком много Света... Носком ботинка я пнул меч, и тот послушно скользнул по полу,
зазвенел, скатываясь по крутым ступенькам винтовой лестницы. Потом звон смолк - как-то сразу, видно, меч упал в проем. Но есть и еще один клинок...
- Затягиваешь, - сказал Керт, наступая ногой на меч Лэна. Видимо, он тоже не мог воспользоваться чужим оружием, мечом Крылатых. - Но я сильнее.
Конечно, сильнее. Мне все-таки четырнадцать... А ему двадцать. И в нем сила Тьмы, он на своей территории.
- Если бы не Лэн... - Керт скосил глаза на своего бывшего Младшего. - Ты бы умер в горах. Обидно. Зря я его отпустил. Паршивец.
Очень спокойно, равнодушно он пнул Лэна в бок.
Лэну, разумеется, теперь все равно...
Мне - нет.
В этот удар я вложил все силы, что еще оставались в Крыле. И всю точность, которую мог дать Настоящий взгляд. Я толкнул Керта на Потаенную дверь.
Не знаю, чего я хотел. Чтобы Керт расшибся о камень или...

Предыдущая страница 17 Следущая страница


Мальчик и Тьма 18

Керт пролетел метра три, прежде чем ударился спиной о Дверь. И она распахнулась - легко, словно ее открывали по сто раз на дню, - настежь, прямо в яркий солнечный свет, в толпу, спешащую по людной улице незнакомого города...
Летящий не издал ни звука. Он боролся молча - выбросил вперед руки, и из пальцев выдвинулись, цепляясь за дверной косяк, тонкие длинные когти. Керт смотрел на меня, балансируя на грани миров, а за спиной его шли люди. Шли совершенно спокойно, не оглядываясь.
Может быть, они его и не видели. Но вот на Керта свет солнца действовал. Он еще пытался втянуться обратно в дверь, но руки его уже каменели, и черная перепонка крыльев осыпалась невесомой угольной пылью - на идущих людей, на освещенный порог, на Потаенную дверь.
И вряд ли это пройдет бесследно...
С легким хлопком тело Керта взорвалось, рассыпалось прахом - и лишь теперь люди внизу шарахнулись в разные стороны. И в тот же миг стена вокруг Потаенной двери не выдержала. Солнечный свет разъел ее, как струя пара - кусок льда. Каменная кладка с грохотом обрушилась наружу, и наступила тьма.
Потаенная дверь исчезла.
Я подбежал к проему, из которого плескало холодным ветром. Камни еще падали вниз - до земли было метров двести. То, что осталось от Керта, провалилось в мой мир.
В глубине души я чувствовал, что мог бы убить его и сам. Взять меч Лэна, ударить в тот миг, когда Керт пытался забраться обратно. Но хорошо, что этого делать не пришлось. Потому что я не должен был его убивать своей рукой... не хотел бы.
Здорово он все-таки рисовал.
Я отошел от стены, вернулся к Лэну, сел рядом и стал неумело щупать пульс. Стоило глянуть один раз на его рану, чтобы бросить это занятие.
Но я все равно искал удары сердца, которое уже не билось.

7. Я ТЕРЯЮ ДРУГА

Я так и сидел возле обвалившейся стены, держа на коленях ножны Настоящего меча и глядя на неподвижного Лэна, когда ко мне подбежал Солнечный котенок.
- Я знал, что ты не ошибешься, - только и сказал он.
- Ты все знаешь наперед, - без всякой злобы ответил я.
- Нет, Данька! Я не думал, что... что Лэн.
Он подошел к Лэну, потрогал ему лицо лапкой. Потом потерся мордочкой о щеку. И где-то в пустоте, которая была внутри меня, вспыхнула маленькая теплая звездочка.
- Котенок, ты же теперь сильнее! Ты вырос! Ты почти Настоящий волшебник, оживи его!
- Мне мешает "почти", - пробормотал Котенок и подошел ко мне. Минуту мы смотрели друг на друга, потом я сказал:
- Все нормально, да? Последняя Потаенная дверь на Землю разрушена, Солнца здесь по-прежнему нет, мой друг погиб. Все хорошо.
С гор доносились порывы холодного ветра, словно обрадовавшегося случаю побывать внутри неприступной прежде башни. У ветра был запах гари, сладкой гари сгорающих людей.
"Мы жили, - вспомнил я слова Шоки. - Мы привыкли к равновесию, а ты хочешь его разрушить".
- Равновесие Тьмы должно быть разрушено, - хмуро сказал Котенок. И я понял, что теперь он может читать мои мысли.
- По-твоему, Тьма ушла? - спросил я и бережно положил ножны Настоящего меча на пол. Мне они больше не понадобятся... никогда. Потом я встал, подошел к Лэну, сел рядом и стал аккуратно разгибать жесткие, холодные пальцы, сжатые в кулак. Так, чтобы мертвый Лэн не дрался и после смерти.
- Что ты делаешь? - поинтересовался Котенок.
- Прощаюсь, - отрезал я и закрыл глаза. Расплакаться мне только не хватало.
- Данька, но мы победили! Не переживай так, Лэна не вернешь...
- Победили? А где солнце?
- Солнцем буду я.
- Что? - Я захохотал, не открывая глаз. - Ты? Карманным солнышком?
- Нет, довольно большим, - без тени иронии сказал Котенок. - Данька, здесь, в подвале, сотни тонн Солнечного камня. Я выпью его свет, я стану огромным, как эта башня, и буду светиться очень ярко.
Я еще ничего не мог понять.
- И надолго тебе хватит этого света?
- Ненадолго, на пару суток. Но ты же помнишь, любовь - это тоже Настоящий свет. В этом мире миллионы Крылатых, у которых теперь не осталось ничего - только вера, что солнце вернется в их мир. Они будут любить меня, и этой любви... этого света мне хватит, чтобы светить им.
- А если разлюбят? Если забудут, что такое Тьма... и что такое Свет?
- Тогда я умру, - просто сказал Котенок. - Честное слово, мне этого не хочется.
- Лэну тоже не хотелось.
Котенок замолчал.
- И что, ты теперь полетишь на место их старого Солнца? - спросил я.
- Нет, что ты, Данька. Я для этого буду слишком маленький. Я стану летать вокруг этого мира. Стану неправильным солнцем... но это хоть что-то.
- Ты молодец, - сказал я. - Ты хорошо все придумал. Иди, питайся. Где-то над нами прошелестели крылья. Я даже не поднял голову, чтобы
посмотреть, Крылатый это или Летящий. Разницы, в общем-то, нет.
- Чего ты хочешь больше всего, Данька? - неожиданно спросил Котенок.
- Домой.
- Я смогу тебе помочь.
- Да? - Я посмотрел на Котенка. - И как же?
- Когда я стану солнцем, я ничего не забуду, Данька. Но мне будет уже не до того, чтобы помочь тебе. Это будет казаться мне слишком мелким, маленьким. Извини.
- Да ладно уж. - Я невольно усмехнулся. И вспомнил, как Котенок лежал у меня в руках, умирая от голода. Каким он был маленьким, несчастным. И как я плакал, не зная, как его спасти.
- У меня будет только один миг, - серьезно сказал Котенок. Если он и прочитал мои мысли, то никак этого не выдал. - Миг, когда я уже буду Настоящим волшебником, но еще не забуду нашу дружбу. И смогу исполнить любое твое желание.
- Можно, я скажу его? - тихо-тихо попросил я.
- Дань, это не поможет. Я исполню Настоящее желание. Не то, чего ты попросишь, а то, чего ты хочешь.
Я вновь посмотрел на Лэна. Тьма стерлась с его лица. Оно было прежним
- бледным, спокойным, Добрым. Лэн бы меня простил. Только я - не он.
- А чего я хочу, Котенок?
- Многого, - поколебавшись, сказал Котенок. - Чтобы Лэн ожил, чтобы Настоящий меч вновь был с тобой, чтобы я не уходил, чтобы солнце появилось. Но домой, кажется, ты хочешь сильнее всего.
- Тогда иди, - сказал я. И Котенок. Словно ждал этих слов, побежал вниз по винтовой лестнице. Минуту я слышал топот его лапок, потом он стих.
Вот и все. Я погладил Лэна по холодной руке. Я больше не боюсь друзей, даже мертвых. Друзья или предают, или умирают, но в любом случае они перестают быть друзьями. Лэн, например, умер. Котенок - наоборот.
Я подошел к проломленной стене, посмотрел вниз. Полкилометра, не меньше. Можно взять Лэна на руки, спланировать вниз и там дожидаться, пока башня рухнет и из-под нее взлетит в небо бывший Котенок. Потом я окажусь дома... а здесь Крылатые будут славить солнышко, с почестями похоронят Лэна, а про меня сочинят красивую легенду. Что я погиб в бою... или, наоборот, предал Свет, решил стать Летящим, был убит Лэном, но и его убил...
Нет, не буду я удирать из башни. И Лэн пусть останется здесь. Когда башня рухнет, она станет ему памятником.
Я долго стоял у пролома, глядя то вниз, то на горы, где временами полыхал Черный огонь. Крылатым трудно... но ничего. Сейчас в небе появится солнце, и Летящие в панике разлетятся. Или окаменеют в полете и осыплются на горы черным песком.
Потом башня зашаталась, и я понял, что Солнечный котенок начал превращаться в Солнце. И еще вдруг понял, что не окажусь внезапно посреди своей комнаты. Просто в стене появится Потаенная дверь.
И мне стало легко. Потому что с Настоящим волшебником, который знает твои тайные желания, не поспоришь, и обмануть его не получится. Зато от его подарка можно отказаться. Если хватит смелости.
А я не боюсь.
Со стен падали камни; факелы, горящие черным светом, тухли один за другим, словно откуда-то подул невидимый и неощутимый для меня ураган. Башня дрожала, по мраморному полу разбегались косые трещины. С долгим гулом рухнула вниз винтовая лестница, и я слышал, как у земли грохочет обвал, в то время как верхние пролеты еще падают сквозь башню.
Я сел возле мертвого Лэна и положил руку ему на плечо. Тихо сказал:
- Не бойся, я тебя не брошу. Ты же меня не предал.
Снизу накатывал грохот. Я видел, как задрожала Тьма вокруг - снизу, из-под черной выжженной земли, начинал пробиваться Свет. Пелена туч в небе вспыхнула, сгорая, - вспыхнула обычным красным пламенем, и мир мгновенно превратился из темного в кроваво-красный. Башня начала крениться - медленно, неотвратимо.
- Ты не забыл про меня, Котенок? - закричал я в умирающую Тьму. - Можешь забыть! Я не открою Потаенную дверь!
И в этот миг сквозь пол ударил белый луч. Камни вспенились, исчезая, но когда луч коснулся меня, я не почувствовал боли. Только тепло, вливающееся в тело. Вот он, Настоящий свет...
Словно сто Солнечных котят прижались ко мне, согревая своим теплом.
Я не думал о том, что делать. Я словно бы знал это. Медленно, чтобы не расплескать ни капельки Света, я лег на пол рядом с Лэном. Положил одну руку ему на лицо, а другую на грудь - туда, куда вонзился меч Тьмы. И почувствовал, как Свет течет сквозь меня - в Лэна. А башня все кренилась и кренилась, а рана под моими пальцами затягивалась так медленно...
- Ты чего обнимаешься? - слабо спросил Лэн; в грохоте я едва услышал его. Но я ждал еще пару секунд, пока он не зашевелился, а последние капли Света не вошли в него.
И вот тогда я вскочил и закричал, уверенный, что все равно уже поздно...
- Бежим, Лэн!
Я пихнул его к пролому в стене, это было совсем легко, потому что башня наклонилась на сорок пять градусов и продолжала заваливаться. Прыгнул следом и, увидев, что Лэн заколебался, не понимая, что происходит, пнул его пониже спины. Потом прыгнул сам, в падении расправляя Крыло.
Башня словно ждала этого мига. Верхние этажи оторвались и плавно полетели вниз, еще в воздухе разваливаясь на отдельные глыбы камня. Потом башня переломилась посередине - там, где я выбил кусок стены. Я видел, как чуть ниже меня расправил Крыло Лэн - на фоне светящейся, вспучивающейся земли его силуэт был четким, словно нарисованным. А каменный дождь валился на нас, и я понял, что увернуться невозможно.
Только в этот миг земля под нами расступилась, и вверх поплыло Солнце.
Оно совсем не напоминало Котенка. Обычное солнце... ну маленькое, километра два в диаметре, и слишком уж пушистое. Мы падали прямо в него.
Черные камни, из которых была сложена башня, вспыхнули и рассыпались в пыль. А мы прошли сквозь Солнце, как две пылинки, пролетевшие сквозь исполинский солнечный зайчик.
Я почувствовал тепло - и только. Ну... еще, словно что-то шершавое языком лизнуло меня в щеку. Но, может, мне показалось.
Мы опустились на землю километрах в трех от башни. Впрочем, башни уже не было. Только облако пыли, повисшее в воздухе. А в небе горело солнце, понимающееся в зенит. Пока еще слишком большое, но я знал - Котенок остановится на такой высоте, чтобы казаться Настоящим солнцем. А потом будет кружить вокруг этого мира. Кружить до тех пор, пока его любят.
Я стоял, глядя на солнце, и плакал. Лэн подошел, складывая Крыло, и нерешительно сказал:
- Данька, нельзя смотреть на солнце...
- Можно, - глотая застрявший в горле комок, прошептал я. - Можно, Лэн. Это наш Котенок.
- Я понял.
Мы долго так стояли, пока солнце не стало совсем-совсем обычным. Для меня, конечно. А Лэн спросил:
- Данька, а что со мной было?
- Нас контузило, - не колеблясь, соврал я. - А Котенок нас спас. И стал солнцем для твоего мира.
- Ясно, контузило, - без особой убежденности сказал Лэн. Потрогал порванное на груди Крыло, но ничего не стал спрашивать.
- Теперь у вас будут рассветы и закаты, - сказал я Лэну. - А ночью звезды, это солнца других миров. А еще есть радуга и... и...
Я снова заплакал. Лэн обнял меня за плечи. Спросил:
- Данька, а мне показалось или нет, что последняя Потаенная дверь в твой мир...
- Была в башне.
- А как же ты теперь?
Я промолчал.
- А Котенок... когда стал Солнцем, не мог вернуть тебя домой?
Я снова не ответил.
- Данька... Спасибо.
- Вот еще, - буркнул я, чувствуя, как пустота внутри тает - вся, до конца, заполняясь не то светом, не то теплом. - Словно ты бы по другому сделал.
- А кто был Настоящим врагом, Данька?
- Не спрашивай, ладно?
- Хорошо. Пойдем?
- Почему "пойдем"? Полетим.
Я расправил крыло. Ох и досталось же ему... От горячей земли шел ветер, я поймал его, даже не глядя Настоящим зрением. Следом поднялся Лэн. Мы мчались вверх, не сговариваясь, все выше и выше, словно хотели догнать Котенка, попрощаться или просто поблагодарить - за все. Но когда земля развернулась под нами цветным ковром - пока еще мрачным, черно-серо-бурым, с редкими пятнами темно-зеленой травы, а воздуха не стало хватать, Солнце было еще высоко.
- Теперь все изменится! - крикнул я Лэну, жадно глотая воздух. - Знаешь, как это красиво - леса, поля, реки - когда летишь над ними!
- А ты знаешь?
- Я догадываюсь!
Лэн засмеялся. Холодный ветер гладил нас, что-то тихо шептал, раскачивал в вышине. И нигде не было Тьмы. Нигде. Я знал, что даже там, куда Солнце-котенок еще не успел заглянуть, Тьма сменилась простой ночью. И Крылатые смотрят на звезды, а Летящие прячутся в самые глубокие норы.
- У нас есть Солнце! - крикнул Лэн.
- У нас есть Свет! - подхватил я.
- У нас есть Крылья!
- У нас есть мы!
И снова мы хохотали, планируя к горам - туда, где Крылатые сражались с Летящими. Нам не нужно было сговариваться, куда лететь, - мы знали это и так.
Нас ждали.
Маленькая кучка Крылатых стояла на ровном плато, откуда можно было видеть башню. Но смотрели они не на ее руины, и даже не на солнце, а на нас. Я увидел Шоки и обрадовался. Но потом увидел, сколько Крылатых лежат на камнях вокруг, - и вся радость куда-то ушла.
- Вы вернули солнце, - сказал Шоки, когда мы приземлились. Сказал даже не с радостью, а с изумлением.
- Мы все его вернули, - попытался возразить я, но Шоки лишь покачал головой.
- Что нам делать теперь? - спросил Шоки. Нормально спросил, без издевки, а словно ожидая приказаний.
- Да что хотите, - вмешался Лэн. - Кто хочет, может наниматься к торговцам. А кто хочет - просто жить.
Шоки послушно кивнул.
- Многие погибли? - риторически спросил я.
- Особенно среди взрослых, - кивнул Шоки. - Им досталось от Летящих, прежде чем мы смогли ударить.
- У кого-нибудь еда есть? - спросил Лэн. Со всех сторон к нам протянулись руки - с остатками полетных рационов. Крылатые знали, как пьет силы Крыло, и никто не счел вопрос неуместным. Пока мы ели, Шоки рассказывал, как шел бой, как Летящие зажали колонну взрослых в ущелье, но почти до конца не снимали постов. И лишь когда они перестали ожидать атаки и расслабились, Крылатые набросились на них из засады.
- Почти никто не ушел, - с хмурой ненавистью сказал Шоки. - А потом, когда взошло солнце, оставшиеся окаменели прямо в воздухе.
Наверное, нам бы еще многое могли рассказать. Про каждую минуту боя и про то, как погиб каждый из ребят. Только я это все слушать не хотел. И Лэн, наверное, тоже.
- Мы полетим, - сказал я Шоки. - Ладно?
Шоки запнулся на полуслове и с сожалением спросил:
- Так скоро? У вас еще есть какие-то дела?
- Нет, - вмешался в разговор Лэн. - Но мы ужасно устали. Полетим домой, отдохнуть.
- Конечно, - кивнул Шоки. И, словно осененный неожиданной мыслью, спросил:
- А мне можно с вами? Надо сообщить в город, как дела.
Я пожал плечами. Почему бы и нет?
Шоки с видом человека, которому оказали огромную милость, подозвал к себе кого-то из Старших, смутно знакомого мне по единственному визиту в Клуб.
- Гнат, вы с Алком остаетесь руководить Крылатыми. Я лечу в город, а вы прочешете окрестности и развалины башни... А где Алк?
Гнат поморщился. Неохотно сказал:
- У него ранили Младшего. Они там, у обрыва.
Шоки, не говоря ни слова, зашагал к обрыву. Мы с Лэном двинулись следом.
Алка я узнал, он сидел вместе с Шоки за столиком в Клубе, когда я туда приходил. Наверное, они были друзьями.
При нашем появлении Алк поднял голову и беспомощно, неестественно улыбнулся. Он сидел на корточках, держа на коленях голову совсем еще маленького, лет одиннадцати, мальчишки. Крыло на груди Младшего было прорвано, и там пузырилась розовая пена. Меня стало подташнивать.
- Вот, - зачем-то сказал Алк. - Уже когда солнышко всходило. Старший Данька, ты не сможешь помочь?
Я лишь покачал головой. Не было во мне ни капли Настоящего света, я отдал его Лэну весь, без остатка.
- А что делать? - Алк спросил это с такой надеждой, словно я был знаменитым врачом или могущественным магом... Впрочем, они так и думают.
- Верить и любить, - словами Солнечного котенка ответил я. - У нас нет ничего, кроме веры и любви, Алк. И не было никогда ничего другого.

8. МЫ ОТПРАВЛЯЕМСЯ В ПУТЬ

Мне никогда не доводилось летать с настоящим Старшим. И теперь, когда мы втроем отправились в наш город, я увидел, как дается Шоки полет.
Нет, он летел довольно быстро, а иногда так удачно ловил воздушные потоки, словно имел Настоящее зрение. Наверное, ему помогал многолетний опыт. Вот только не было в его полете той легкости и красоты, которая была у любого Младшего, и лицо было таким сосредоточенным, словно он выполнял тяжелую работу.
Предлагать Шоки отдых было неудобно, смотреть, как он летит, - неприятно. Мне помог случай.
На грязно-бурой цепочке холмов, где исходили паром от света Солнца лужи и зеленели редкие пятна травы, мы увидели караван.
Самое удивительное было в том, что караван шел по тропе. Солнце лишь пару часов назад зажглось в небе, и вряд ли сейчас хоть кто-то в мире Крылатых занимался повседневной работой. А торговцы продолжали свой путь.
- Ты видишь их? - крикнул я Шоки. Тот кивнул, распластывая в воздухе крылья и явно радуясь возможности отдохнуть.
- Спускаемся! - не то приказал, не то просто сообщил я и заскользил вниз. Караван начал медленно останавливаться; охранники неторопливо разбрелись вокруг быков, изготовили к стрельбе арбалеты.
Пусть только посмеют...
Я опустился метрах в двадцати от замершей колонны, через мгновение, раскинув черные крылья, рядом сели Лэн и Шоки. Так втроем мы и двинулись к маленькой группке в голове колонны. Там было несколько охранников и двое торговцев... торговок...
- Привет, Даня, - помахала мне рукой Гарет. Реата, стоящая у нее за спиной, подмигнула мне.
У меня внутри все опустилось, а сердце забухало часто-часто. Гарет сделала несколько шагов, подходя ко мне, положила руку на мое плечо. В отличие от дочери она улыбалась.
- Я рада, что ты победил, - продолжила она. - Сумрак не воюет со Светом. Этому миру потребуется многое... очень многое из других миров. И только мы сможем дать ему зерно для посевов, животных для пастбищ, стекла для окон... - Гарет улыбнулась. - Солнцезащитные очки и крем от загара.
- А расплачиваться придется светом?
- Нет конечно же. Свет - вовсе не самый выгодный товар, Даня. Умелые бойцы стоят куда дороже.
Я молчал. Не собирался я спорить с торговцами, и единственное, что хотел сказать, спускаясь к каравану: "Убирайтесь навсегда!"
Вот только Гарет я этого сказать не смогу.
- Сумрак не воюет со Светом, - повторила Гарет. - Он достаточно силен, чтобы позволить себе мир.
- Мы не случайно встретились, - прошептал я.
- Конечно. - Гарет кивнула. - А что было случайного в твоей жизни с тех пор, как ты встретил Котенка? Все происходило так, как хотел Свет.
- Не все, - очень тихо, чтобы не услышал Лэн, ответил я. - Там, в башне, я поступил по-своему...
- Да, - неожиданно легко согласилась Гарет. - Поэтому ты мне и нравишься, Даня.
Может быть, мне показалось. А может быть, она и вправду говорила искренне. Только я отступил назад, словно мне стало страшно.
Так оно и было - на самом деле. Сумрак не воюет со Светом, а Свет - с Сумраком. Но и мира между ними нет... Не может быть.
- Прощайте, - не то Гарет, не то всему каравану, не то своему детству сказал я.
- Прощай, - кивнула Гарет. - Мы не встретимся больше под этим небом. Крыло отозвалось болью, когда я взмыл в небо - голубое небо с
пушистым оранжевым Солнышком. Крылу был нужен отдых - но я не мог сейчас отдыхать.
Хорошо, что ни Лэн, ни Шоки не стали ничего спрашивать. Мы летели домой - над голыми скалами, над речушками, над обратившимися в груду щебня башнями Летящих, над городами Крылатых, где улицы пестрели от высыпавших из домов людей.
А над городом Лэна небо было пустым, и по улицам носилась лишь малышня. Отсюда на войну ушли почти все.
- Я лечу на площадь, - сказал мне Шоки, когда мы стали снижаться. - Надо все рассказать...
- Я туда не полечу. Извини. - Я глянул на Шоки с неожиданным даже для себя вызовом. Но он не спорил. Завис в воздухе - и я почти физически почувствовал боль, бьющуюся в его Крыле.
- Это был мой последний вылет, Данька, - как-то очень строго сказал Шоки. - Я выложился весь, мне больше не взлететь. Но я рад, что мы воевали рядом... жаль только, что не я первым нашел тебя.
Что я мог ему сказать?
А Шоки протянул руку - это очень трудно сделать, когда паришь на месте, и коснулся моего плеча.
- Женщина торговцев сказала, что вы не увидитесь под этим небом. А мы с тобой не увидимся никогда. Я чувствую. Спасибо тебе, что мы можем видеть это небо. Прощай.
Он сложил Крыло и провалился вниз, лишь перед самой землей начиная тормозить.
- Что это с ним? - хмуро спросил Лэн.
- Не знаю, - признался я. - Летим домой, Лэн.
Мы сели на площадку своей башни и спустились в дом по винтовой лестнице. Первым делом я стянул Крыло, бросил его на кровать, забрался в ванну и полоскался минут двадцать, смывая с себя сладкий запах гари и мелкий, как пыль, песок. Потом постоял минуту под ледяным душем и до боли растерся полотенцем.
Голова стала ясной, и даже настроение улучшилось. Но усталость не ушла, лишь отползла куда-то глубоко внутрь. Натянув шорты, я вышел в свою комнату.
На моей кровати спал Лэн. Крыло он не снял, и черные перепонки крыльев слегка подрагивали, отзываясь на обрывки его снов. Наверное, Лэн дожидался меня, чтобы о чем-то поговорить, но усталость взяла свое.
Я лег рядом, подложив руки под голову и бесцельно глядя в потолок. Почему-то мне казалось, что я не смогу уснуть - слишком близко была башня Повелителя Летящих, и Настоящий враг, и мертвый Лэн, и Солнечный котенок... Но Лэн ровно дышал во сне, и пятнышко света, просочившееся сквозь полузадернутые шторы, лежало на моей руке теплым прикосновением.
Я уснул.
Пробуждение было резким, как от толчка. Тело ныло, наверное, я спал так крепко, что даже не поворачивался во сне. Лэн повернулся на бок и уткнулся мне в плечо. Пятнышко света переползло ему на щеку.
Осторожно, чтобы не разбудить Младшего, я встал подошел к окну и распахнул шторы. Хорошо, что дом Лэна стоит почти на окраине. Солнышко садилось за горизонт, лишь край его сверкал над горами. Но зато никакие дома его не загораживали и комнату наполнял мягкий вечерний свет.
- А звезды ночью будут? - сонным голосом спросил Лэн, садясь на кровати. Да, что-то я не сообразил, что Крылатых легче разбудить светом, чем тумаками или ведром холодной воды.
- Должны быть, - авторитетно пообещал я. Лэн подошел к окну, и минуту мы стояли рядом, держась за руки и глядя на уползающего за горизонт Котенка.
Друзья умирают или предают... но обычно у них нет другого выбора.
- Данька, а как пускают солнечные зайчики? - вполголоса спросил Лэн.
- Как правило - с помощью зеркала.
- Я сейчас... - Лэн выбежал из комнаты, но почти сразу вернулся. В руках у него была маленькая шкатулка.
- Это в ней Герт хранил Солнечный камень, - смущенно сказал Лэн. - Я ее взял... на память.
Он раскрыл шкатулку, и я увидел, что изнутри она выложена зеркалами.
- Подставь под солнечный свет, пока он еще есть. - У меня вдруг перехватило дыхание. Лэн пожал плечами и повернул раскрытую шкатулку к окну.
На темной ткани отдернутых штор задрожал маленький солнечный зайчик. Мы с Лэном опять переглянулись, потом я осторожно кивнул.
- Не уходи, останься, - шепотом попросил Лэн.
Секунду мне казалось, что ничего не случится. Потом пятнышко света дрогнуло, обретая объем и становясь куда ярче.

Предыдущая страница 18 Следущая страница


19 Сергей Лукьяненко

- Глупые мальчишки! - заявил Котенок, планируя на пол.
- Это еще почему? - остолбенел Лэн.
- Могли и раньше сообразить! - прыгая ему на руки, сказал Котенок наставительно. - Думаете, болтаться в небе и светить для всяких охламонов интересное занятие? Ни фига подобного!
Я сел на подоконник, стараясь сдержать улыбку. Лэн с Котенком на руках подошел ко мне.
- Ты что, даже поздороваться не хочешь? - сварливо спросил Котенок.
- А мы утром виделись, - отпарировал я. Котенок моргнул, потом поднял лапку и принялся ее яростно вылизывать.
- Ну привет, привет, - сказал я, осторожно беря Котенка на руки. Тот подумал секунду и лизнул меня в ладонь.
- Сливки будешь? - предложил Лэн, незаметно подмигивая мне.
- Да они наверняка прокисли, пока мы сражались, - махнул лапкой Солнечный котенок.
- У меня сгущенные есть.
- Да?
Лэн, не говоря ни слова, выскочил из комнаты. Мы с Котенком остались одни.
- Данька, - не поднимая глаз, произнес Котенок, - там, в башне, я не мог по-другому... Я ужасно рад, что ты смог оживить...
- Об этом не надо говорить. Никогда. Ладно? - попросил я очень серьезно. И Котенок понимающе кивнул.
- А кто сейчас там?.. - Я взглядом указал на темнеющее небо.
- Я.
- Это как?
- Ну, за солнышко остался тоже я, только большой и важный. А себя прежнего я отослал к вам, раз уж вы догадались подставить Настоящее зеркало под Настоящий свет. - Котенок ухмыльнулся. - Тот я, который большой и важный, очень сочувствует мне маленькому. Дурак. Ему даже сливок не попробовать...
- Сливки вот, - сообщил Лэн, входя.
Котенок спрыгнул с моих рук, недоверчиво обошел вокруг чашки с густыми, как сметана, сливками. Потом спросил:
- И это что - можно лакать?
- Если хочешь, разбавлю водой...
- Нет уж! - твердо заявил Котенок, отхлебывая хороший глоток сливок.
Пока они препирались, я тихонько спустился вниз. Достал из шкафа пару свежих Крыльев - для себя и для Лэна, покидал в сумку какой-то еды. Постоял секунду перед одной из картин Керта - той, где Крылатые и Летящие неслись навстречу друг другу. Здорово, когда умеешь рисовать... Вот только, наверное, обидно видеть, что жизнь не похожа на твои картины.
Я поднялся в свою комнату, молча бросил Лэну новое Крыло и принялся одеваться сам. Котенок, вылизывающий блюдце, покосился на меня:
- На прогулку собрались?
- Не темни, - пристегивая к поясу меч Крошки Туака, сказал я. - Не получится.
- Солнечные котята темнить не умеют, - гордо сказал Котенок. - Куда собрались?
- Это ты куда собрался! - возмутился я наконец. Скажешь, Свет отправил тебя к нам просто так? В жизни не поверю! Опять где-то надо сражаться с Тьмой...
Котенок фыркнул. Потом повалился на пол и стал подергивать в воздухе лапками, не прекращая хихикать.
- Ты чего? - хмуро спросил Лэн, натягивая Крыло.
- У...у...уморил, - не то прошептал, не то пропищал продолжающий смеяться Котенок. - Вечный герой! Мальчик с мечом! Берегись, Тьма, к тебе идет...
Солнечный котенок замолчал и бросился в сторону, уворачиваясь от брошенной подушки. Увидев, что я тянусь за второй, нахмурился и быстро сказал:
- Глупый мальчишка, никто не собирается втягивать тебя в новую потасовку! И я тоже сыт ими по горло!
- А почему тебя отпустили к нам? - подозрительно спросил я, продолжая держать подушку в вытянутой руке.
- Чтобы я вернулся в твой мир и отрапортовал об успехе! Ну и вы, конечно, можете со мной пойти...
Пальцы разжались сами собой, и подушка упала на пол.
- Не шути так, - попросил я, чувствуя, как голос предательски становится жалобным.
- А я и не шучу.
- Но ты же говорил, что только три Потаенные двери ведут из одного мира в другой!
- Да. Только три. Зато есть миллионы дверей, чтобы выйти в еще какой-нибудь мир и уж там поискать те, что ведут на твою Землю.
Это было так просто, что я даже обрадоваться не смог. Лишь одна мысль оставалась в голове: почему я не понял этого сам?
- Злишься, что сам не догадался? - мягко спросил Котенок. - Брось, тебе было трудно поверить в еще один мир...
- Но мы же были в мире... этого... Тамала вместе с Гарет, - через силу произнес я.
- Ты же старался забыть эту прогулку. - Котенок ехидно улыбнулся. - Перестань, Данька. Мы сможем вернуться. Это главное.
Я кивнул, соглашаясь, и посмотрел на Лэна. Тот сидел на кровати, положив на колени меч в черных кожаных ножнах, сосредоточенно вычерчивая на полу носком ботинка какие-то узоры.
- Лэн...
Он поднял глаза.
- Ты пойдешь с нами?
- Кто там меня ждет, в вашем мире. - Лэн кисло улыбнулся. - Кому я нужен.
- Мне, - сказал я. И жестко добавил: - Или этого мало?
- Нет, серьезно ответил Лэн. - Немало... Котенок, а скоро мы дойдем до Данькиного мира?
- Дойдем, - невпопад, но оптимистично заверил Солнечный котенок. Помолчал, но, увидев, что ответ нас не устроил, скромно сообщил: - Может быть, часов за десять, может быть, - за десять лет.
- Тогда мне нужно проводить тебя, Старший, - быстро сказал Лэн. - Мало ли что...
Забавно, что дружба порой нуждается в оправданиях больше, чем предательство.
- Спасибо, Младший, - только и ответил я.
Солнечный котенок тихо замурлыкал. Потом сказал:
- Очень рад, что все так хорошо складывается...
- У тебя все поначалу хорошо, - отрезал я. - Будем искать Потаенную дверь?
- А чего ее искать? - пренебрежительно отозвался Котенок, подходя к стене. И слабый оранжевый свет вычертил контуры решетчатой железной двери.
- Фотоны-протоны? - полюбопытствовал я.
- Скорее - электроплетки и серебряные пули, - Котенок быстро отошел от двери. - Должны быть еще, повеселее...
Следующая дверь оказалась за коллекцией оружия, развешанной на стене. Ничего так дверь, веселенькая, похожая на витраж из разноцветных стекол, сквозь которые пробивался свет.
- Пойдет, - решил Котенок. - Открывай, Данька. Я иду первым, а вы с Лэном сзади.
Я послушно подошел к двери и толкнул ее вперед - ручки на ней не было. Но перед тем как войти обернулся и посмотрел в окно, за которым уже начиналась ночь.
Интересно, что в этом мире продадут на этот раз? Может быть - тьму?
И что продали в том мире, где мы сейчас окажемся?
Плечом к плечу мы с Лэном шагнули в Потаенную дверь.

Предыдущая страница 19


FAQ

Сергей Лукьяненко

"Мальчик и Тьма" (МИТ)

Q: Были ли у этого романа другие названия?
A: Да, он издавался также под названием "Дверь во Тьму". (Константин Гришин)

Q: Данька из "Мальчика и Тьмы" и Данька из "Планеты, которой нет" - это одно и то же лицо?
A: Да. В тексте обоих произведений есть ссылки, которые это подтверждают. Кроме того, Данька (и Лэн) появляются в одном из эпизодов романа "Не время для драконов".

Q: "Герт, у тебя в шкафу дав костюма, много женских платьев, штук десять твоих рубашек, Крыло для старшего и пара галстуков. Точно?"
Для Даньки разница между Крыльями для младшего и старшего появилась только после того, как Лен подарил ему ключ от своего крыла. A: Думаю, там речь шла о размере. :)

Q: Что это за "самовыпрыгивающий" колющережущий меч?
A: Это меч Булат, принадлежавший Бастиану Балтазару Буксу из романа Михаэля Энде "Бесконечная книга" (многим более знаком фильм "Бесконечная история").

Взято с официального сайта Сергея Лукьяненко www.rusf.ru/lukian/

Оглавление


Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора

FAQ
  • ЧАСТЬ ПЕРВАЯ. КРЫЛАТЫЕ (Страница 1)
    • 1. СОЛНЕЧНЫЙ КОТЕНОК (Страница 1)
      Все случилось из-за того, что я заболел.
    • 2. МЫ ЖДЕМ РАССВЕТА (Страница 1)
      Проснулся я от озноба.
    • 3. КЛУБ СТАРШИХ (Страница 2)
      Город, где жил Лэн, меня поразил.
    • 4. ВОЗВРАЩЕНИЕ КОТЕНКА (Страница 3)
      До своего нового дома я добрался почти не заплутав по дороге.
    • 5. ТРУС (Страница 4)
      Только когда я впервые надел комбинезон Лэна, я понял, что же такое Крылья.
    • 6. НАСТОЯЩИЙ СВЕТ, НАСТОЯЩИЙ ВЗГЛЯД... (Страница 5)
      Я лежал, накрытый одеялом, и ничего у меня не болело.
    • 7. КАРАВАН (Страница 6)
      Шоки зашел только через три дня, накануне нашего с Лэном второго вылета.
  • ЧАСТЬ ВТОРАЯ. ТОРГОВЦЫ (Страница 7)
    • 1. МЫ УХОДИМ ИЗ ГОРОДА (Страница 7)
      С самого утра мы собирались.
    • 2. Я ДЕЛАЮ ВЫБОР (Страница 7)
      Когда Летящие обрушились на караван, я не знал, что мне делать.
    • 3. Я УЧУСЬ УБИВАТЬ (Страница 8)
      К окошечку под потолком я добрался легко.
    • 4. ГОРОД У МОРЯ (Страница 9)
      До города торговцев мы добрались через неделю.
    • 5. КЛИНОК (Страница 10)
      Ванная и туалет оказались в конце коридора, одни на все комнаты.
    • 6. ЛАБИРИНТ (Страница 11)
      Лабиринт должен быть извилист, со многими поворотами и ложными ходами.
    • 7. МЫ ЗАГОРАЕМ (Страница 12)
      Меня разбудил Лэн.
  • ЧАСТЬ ТРЕТЬЯ. ЛЕТЯЩИЕ (Страница 13)
    • 1. ВОЗВРАЩЕНИЕ (Страница 13)
      - В город торговцев залетать не стоит, - крикнул мне Котенок.
    • 2. РАВНОВЕСИЕ (Страница 13)
      Шоки прибежал к площади одним из последних.
    • 3. ЧЕРНЫЙ ОГОНЬ (Страница 14)
      Котенок высунул голову из-под воротника Крыла и недовольно спросил: - Долго еще тянуть будем? Я не ответил.
    • 4. ДУЭЛЬ (Страница 15)
      Над городом висела тьма.
    • 5. ПОХОД (Страница 15)
      - Об этом знаешь только ты, - сказал Шоки Котенок.
    • 6. НАСТОЯЩИЙ ВРАГ (Страница 16)
      В башне было темно и тихо.
    • 7. Я ТЕРЯЮ ДРУГА (Страница 18)
      Я так и сидел возле обвалившейся стены, держа на коленях ножны Настоящего меча и глядя на неподвижного Лэна, когда ко мне подбежал Солнечный котенок.
    • 8. МЫ ОТПРАВЛЯЕМСЯ В ПУТЬ (Страница 18)
      Мне никогда не доводилось летать с настоящим Старшим.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.aldebaran.ru

Сергей Лукьяненко

Мальчик и Тьма

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора FAQ

Анонс

В этом мире давным-давно забыли, что такое солнечный свет. В незапамятные времена люди продали чужакам из-за моря каждый свою частицу света, и повсеместно воцарилась тьма. Крылатые прислужники тьмы наводят ужас на мирных жителей, и уже никто не отваживается бросить им вызов. Но однажды в мире тьмы появляется тот, кому суждено вернуть свет...


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.